<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<title>F&amp;A Accountancy: Satış yapmak isteyen mülk sahiplerinin dikkatine! - Londra Gazete</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="F&amp;A Accountancy: Satış yapmak isteyen mülk sahiplerinin dikkatine! - Londra Gazete" />
<meta property="og:description" content="           F&amp;A Accountancy Ltd. Direktörü Fatma Aydın Muhasebe sektöründe başarılı bir şekilde hizmet veren ve aynı zamanda ACCA’den mezun olan F&amp;A Accountancy Ltd. Direktörü Fatma Aydın, Bowes Road North Circular üzerinde bulunan şubede, Londra Gazete ’ye mülk sahiplerini ilgilendiren yeni bir yasa değişikliği hakkında bilgi verdi. F&amp;A Accountancy Ltd. Direktörü Fatma &hellip;" />
<meta property="og:url" content="https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" />
<meta property="og:site_name" content="Londra Gazete" />
<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
<meta property="article:tag" content="F&amp;A Accountancy" />
<meta property="article:tag" content="Fatma Aydın" />
<meta property="article:section" content="Ticari" />
<meta property="article:published_time" content="2019-05-22T15:13:29+00:00" />
<meta property="article:modified_time" content="2019-05-22T15:19:02+00:00" />
<meta property="og:updated_time" content="2019-05-22T15:19:02+00:00" />
<meta property="fb:app_id" content="200510773753477" />
<meta property="og:image" content="https://londragazete.com/wp-content/uploads/2019/05/IMG_3952-1024x737.jpg" />
<meta property="og:image:secure_url" content="https://londragazete.com/wp-content/uploads/2019/05/IMG_3952-1024x737.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="737" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="           F&amp;A Accountancy Ltd. Direktörü Fatma Aydın Muhasebe sektöründe başarılı bir şekilde hizmet veren ve aynı zamanda ACCA’den mezun olan F&amp;A Accountancy Ltd. Direktörü Fatma Aydın, Bowes Road North Circular üzerinde bulunan şubede, Londra Gazete ’ye mülk sahiplerini ilgilendiren yeni bir yasa değişikliği hakkında bilgi verdi. F&amp;A Accountancy Ltd. Direktörü Fatma &hellip;" />
<meta name="twitter:title" content="F&amp;A Accountancy: Satış yapmak isteyen mülk sahiplerinin dikkatine! - Londra Gazete" />
<meta name="twitter:site" content="@LondraGazete" />
<meta name="twitter:image" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?fit=4392%2C3162&#038;ssl=1" />
<meta name="twitter:creator" content="@LondraGazete" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://londragazete.com/#organization","name":"Londra Gazete","url":"https://londragazete.com/","sameAs":["https://www.facebook.com/LondraGazete/","https://www.instagram.com/londra.gazete/","https://www.linkedin.com/company/londra-gazete","https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A","https://twitter.com/LondraGazete"],"logo":{"@type":"ImageObject","@id":"https://londragazete.com/#logo","url":"https://i1.wp.com/londragazete.com/wp-content/uploads/2018/03/londonlogo90w-2.jpg?fit=265%2C90&ssl=1","width":"265","height":"90","caption":"Londra Gazete"},"image":{"@id":"https://londragazete.com/#logo"}},{"@type":"WebSite","@id":"https://londragazete.com/#website","url":"https://londragazete.com/","name":"Londra Gazete","publisher":{"@id":"https://londragazete.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://londragazete.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/#webpage","url":"https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/","inLanguage":"tr-TR","name":"F&amp;A Accountancy: Sat\u0131\u015f yapmak isteyen m\u00fclk sahiplerinin dikkatine! - Londra Gazete","isPartOf":{"@id":"https://londragazete.com/#website"},"image":{"@type":"ImageObject","@id":"https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/#primaryimage","url":"https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?fit=4392%2C3162&ssl=1","width":4392,"height":3162},"primaryImageOfPage":{"@id":"https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/#primaryimage"},"datePublished":"2019-05-22T15:13:29+00:00","dateModified":"2019-05-22T15:19:02+00:00"},{"@type":"Article","@id":"https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/#article","isPartOf":{"@id":"https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/#webpage"},"author":{"@id":"https://londragazete.com/author/cihan-senlik/#author","name":"cihan senlik"},"publisher":{"@id":"https://londragazete.com/#organization"},"headline":"F&#038;A Accountancy: Sat\u0131\u015f yapmak isteyen m\u00fclk sahiplerinin dikkatine!","datePublished":"2019-05-22T15:13:29+00:00","dateModified":"2019-05-22T15:19:02+00:00","commentCount":0,"mainEntityOfPage":"https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/#webpage","image":{"@id":"https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/#primaryimage"},"keywords":"F&amp;A Accountancy,Fatma Ayd\u0131n","articleSection":"Ticari"},{"@type":"Person","@id":"https://londragazete.com/author/cihan-senlik/#author","name":"cihan senlik","image":{"@type":"ImageObject","@id":"https://londragazete.com/#personlogo","url":"https://secure.gravatar.com/avatar/19023b1ffb8f0cd6a5870ebcbe529b64?s=96&d=mm&r=g","caption":"cihan senlik"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; beslemesi" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; yorum beslemesi" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; F&#038;A Accountancy: Satış yapmak isteyen mülk sahiplerinin dikkatine! yorum beslemesi" href="https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://londragazete.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jannah-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://londragazete.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://londragazete.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://londragazete.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p9K13C-JTO' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fticari%2F176440%2Ffa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fticari%2F176440%2Ffa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=8B5D5EFC66FFCC97B079884846EC2367');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-176440 single-format-standard boxed-layout blocks-title-style-8 magazine2 is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Perşembe, 23 Mayıs 2019</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/toplum/176449/musiad-uk-iftarina-yogun-katilim/" title="MÜSİAD UK iftarına yoğun katılım">MÜSİAD UK iftarına yoğun katılım</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/176445/ustel-ile-kktcdeki-turizm-sektorunu-canlandiracagimizi-umuyorum/" title="“Üstel ile KKTC’deki turizm sektörünü canlandıracağımızı umuyorum”">“Üstel ile KKTC’deki turizm sektörünü canlandıracağımızı umuyorum”</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/176428/haringey-belediyesinde-kabine-degisikligi/" title="Haringey Belediyesinde kabine değişikliği">Haringey Belediyesinde kabine değişikliği</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/176424/cemeren-yilmazi-oldurenlere-71-yil-hapis/" title="Cemeren Yılmaz’ı öldürenlere 71 yıl hapis">Cemeren Yılmaz’ı öldürenlere 71 yıl hapis</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/spor/176419/19-mayis-turnuvalari-duzenlendi/" title="19 Mayıs Turnuvaları düzenlendi">19 Mayıs Turnuvaları düzenlendi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/spor/176416/mtg-1-lige-yukseldi/" title="MTG 1.Lig’e yükseldi">MTG 1.Lig’e yükseldi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/spor/176382/veteran-liginde-kupa-sampiyonlari-belli-oldu/" title="Veteran Ligi’nde kupa şampiyonları belli oldu">Veteran Ligi’nde kupa şampiyonları belli oldu</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/176378/fransa-maliye-bakani-euro-hic-olmadigi-kadar-tehdit-altinda/" title="Fransa Maliye Bakanı: Euro hiç olmadığı kadar tehdit altında">Fransa Maliye Bakanı: Euro hiç olmadığı kadar tehdit altında</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/176375/washingtonda-insan-gubreleme-yontemi-yasalasti/" title="Washington&#8217;da &#8216;insan gübreleme&#8217; yöntemi yasalaştı">Washington&#8217;da &#8216;insan gübreleme&#8217; yöntemi yasalaştı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/176371/ctccden-parlamentoda-brexit-ve-ticaret-uzerine-etkinlik/" title="CTCC’den parlamentoda Brexit ve ticaret üzerine etkinlik">CTCC’den parlamentoda Brexit ve ticaret üzerine etkinlik</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
				<li class="random-post-icon menu-item custom-menu-link">
			<a href="/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/?random-post=1" class="random-post" title="Rastgele haber">
				<span class="fa fa-random" aria-hidden="true"></span>
				<span class="screen-reader-text">Random Article</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_normal" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_2x" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-single a-19"><a class="gofollow" data-track="MTksMSwxLDYw" href="http://hollandbazaar.co.uk/" target="_blank">
<video loop muted autoplay playsinline>
 <source src="https://londragazete.com/wp-content/uploads/2019/05/hollandbazaar-banner-mp4.mp4" type="video/mp4">
</video>
</a>
</div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923 mega-menu mega-recent-featured " data-id="9" ><a href="https://londragazete.com/category/ingiltere/">İngiltere</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 mega-menu mega-recent-featured " data-id="5" ><a href="https://londragazete.com/category/turkiye/">Türkiye</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-154444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154444" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/saglik-ve-yasam/">Sağlık ve Yaşam</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-154441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154441"><a href="https://londragazete.com/category/saglik-ve-yasam/saglik/">Sağlık</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/saglik-ve-yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/saglik-ve-yasam/kultursanat/">Kültür Sanat</a></li>
</ul>
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500"><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">F&#038;A Accountancy: Satış yapmak isteyen mülk sahiplerinin dikkatine!</h1>

			
				<h2 class="entry-sub-title">Londra’da uzun yıllardır muhasebe firması olarak müşterilerine hizmet veren F&A Accountancy Ltd. Direktörü Fatma Aydın, yeni çıkan yasa ile ilgili bilgi vererek satış yapmak isteyen mülk sahiplerini uyardı.</h2>
				<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 saat önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 147 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 dakikada oku</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21&#038;url=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/&#038;name=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/&#038;title=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21 - https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21&#038;body=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<p><img data-attachment-id="176441" data-permalink="https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/attachment/img_3952/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?fit=4392%2C3162&amp;ssl=1" data-orig-size="4392,3162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3952" data-image-description data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?fit=708%2C510&amp;ssl=1" class="wp-image-176441 aligncenter" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="700" height="504" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?resize=700%2C504&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?resize=1024%2C737&amp;ssl=1 1024w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?resize=300%2C216&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?resize=768%2C553&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?w=1416&amp;ssl=1 1416w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?w=2124&amp;ssl=1 2124w" data-lazy-sizes="(max-width: 700px) 100vw, 700px"><noscript><img data-attachment-id="176441" data-permalink="https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/attachment/img_3952/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?fit=4392%2C3162&amp;ssl=1" data-orig-size="4392,3162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3952" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?fit=708%2C510&amp;ssl=1" class="wp-image-176441 aligncenter" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?resize=700%2C504&#038;ssl=1" alt="" width="700" height="504" srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?resize=1024%2C737&amp;ssl=1 1024w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?resize=300%2C216&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?resize=768%2C553&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?w=1416&amp;ssl=1 1416w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/IMG_3952.jpg?w=2124&amp;ssl=1 2124w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><em>           F&amp;A Accountancy Ltd. Direktörü Fatma Aydın</em></p>
<p>Muhasebe sektöründe başarılı bir şekilde hizmet veren ve aynı zamanda ACCA’den mezun olan F&amp;A Accountancy Ltd. Direktörü Fatma Aydın, Bowes Road North Circular üzerinde bulunan şubede, Londra Gazete ’ye mülk sahiplerini ilgilendiren yeni bir yasa değişikliği hakkında bilgi verdi.</p>
<p>F&amp;A Accountancy Ltd. Direktörü Fatma Aydın, vergi dairesi, satışı yapılan yeni mülklerin bildirimine ilişkin yasa değişikliğine giderek, satışı yapılan mülk için en geç bir ay içerisinde tax return bildirisinin yapılması gerektiğini aktardı. Yapılan bu yasa değişikliğinin çok yeni olduğunu belirten Aydın, “Mali hesaplamaların bitiş tarihi olan 6 Nisan’dan sonra satış yapan bir mülk sahibi, artık satışı imzalanan bir mülkün kar miktarını (capital gain) yılsonunu beklemezsiniz bir ay içerisinde muhasebecileri aracılığı ile vergi dairesine bildirim yapması gerekir ”dedi.</p>
<p><img data-attachment-id="176442" data-permalink="https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/attachment/flat-lay-of-business-concept/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?fit=1080%2C675&amp;ssl=1" data-orig-size="1080,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Flat lay of business concept&quot;,&quot;created_timestamp&quot;:&quot;1516347979&quot;,&quot;copyright&quot;:&quot;Rawpixel Ltd.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Flat lay of business concept&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flat lay of business concept" data-image-description data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?fit=708%2C443&amp;ssl=1" class="wp-image-176442 aligncenter" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="698" height="437" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?resize=698%2C437&#038;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?resize=1024%2C640&amp;ssl=1 1024w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?resize=768%2C480&amp;ssl=1 768w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?w=1080&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 698px) 100vw, 698px"><noscript><img data-attachment-id="176442" data-permalink="https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/attachment/flat-lay-of-business-concept/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?fit=1080%2C675&amp;ssl=1" data-orig-size="1080,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Flat lay of business concept&quot;,&quot;created_timestamp&quot;:&quot;1516347979&quot;,&quot;copyright&quot;:&quot;Rawpixel Ltd.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Flat lay of business concept&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flat lay of business concept" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?fit=708%2C443&amp;ssl=1" class="wp-image-176442 aligncenter" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?resize=698%2C437&#038;ssl=1" alt="" width="698" height="437" srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?resize=1024%2C640&amp;ssl=1 1024w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?resize=768%2C480&amp;ssl=1 768w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/stok.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 698px) 100vw, 698px" data-recalc-dims="1" /></noscript></p>
<p>Aydın, “6 Nisan’da tax return yapan bir kişi, bu tarihten itibaren satış yaptığı propertynin kar miktarını 30 gün içerisinde vergi dairesine kesinlikle bildirmesi lazım. Yani mali yılın ilk günü olan 6 Nisan’dan itibaren uygulamaya konulan bu uygulama ile kişi yıl içerisinde satış yaptığı her property için vergi dairesine bildirim yapması gerekiyor artık. Öncesinde tax return için mali yılın son gününü bekleyen mülk sahipleri artık belirtilen süre zarfını aşmadan tax return için geri dönüş yapması gerekir. Bu konu oldukça yeni ve çoğu insanın bu durumdan haberi yok. 6 Nisan’dan sonra property satışı yapacak olanlar ya da yapanlar, satışı gerçekleştiği gibi bu konuyu dikkate almaları gerekiyor. Bu sayede yılsonunu beklemeden ne kadar vergi ödemesi yapılabileceğini de tahmin etme avantajına sahip olurlar ”şeklinde konuştu.</p>
<p>Londra’da geniş ve profesyonel bir hizmet alanına sahip olduklarını belirten Aydın, firmalarının BA (Hons), FFA, FFTA sertifikalarına sahip olduğunu ve bu sertifikalara sadece uzman muhasebecilerin sahip olabildiğini belirtti. Ankara Antlaşması gibi konularda oldukça profesyonel bir hizmet verdiklerini aktaran Aydın, “Eğer muhasebe konusunda uzman bir firma arayışındaysanız, F&amp;A Accountancy Ltd. şirketini 151 Bowes Road, London N13 4SE adresinde ziyaret edebilir her türlü konu hakkında bilgi almak için 020 8881 9911 numaralı telefonunu arayabilirsiniz” dedi.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://londragazete.com/tag/fa-accountancy/" rel="tag">F&amp;A Accountancy</a> <a href="https://londragazete.com/tag/fatma-aydin/" rel="tag">Fatma Aydın</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21&#038;url=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/&#038;name=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/&#038;title=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21 - https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21&#038;body=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/english/176438/professor-dr-ilber-ortayli-participated-at-may-19-celebrations-in-london/" style="background-image: url(https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/ilber-ortayli-19-mayis-cap-2019-05-19_11.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/english/176438/professor-dr-ilber-ortayli-participated-at-may-19-celebrations-in-london/" rel="prev">
					<h3 class="post-title">Professor Dr. İlber Ortaylı participated at May 19 celebrations in London</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/ingiltere/176445/ustel-ile-kktcdeki-turizm-sektorunu-canlandiracagimizi-umuyorum/" style="background-image: url(https://i1.wp.com/londragazete.com/wp-content/uploads/2017/12/Refik-Niyazi-Salp.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/ingiltere/176445/ustel-ile-kktcdeki-turizm-sektorunu-canlandiracagimizi-umuyorum/" rel="next">
					<h3 class="post-title">“Üstel ile KKTC’deki turizm sektörünü canlandıracağımızı umuyorum”</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/#respond" style="display:none;">Cevabı iptal et</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=176440&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Bir+Cevap+Yaz%C4%B1n&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=dark&#038;lang=tr_TR&#038;jetpack_version=5.9&#038;sig=e1f033d36c72967a79991fa5d0f229e259fd12c1#parent=https%3A%2F%2Flondragazete.com%2Fticari%2F176440%2Ffa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>İlgili haber </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a href="https://londragazete.com/ticari/134831/fa-accountancy-yeni-yerinde-hizmetinizde/" title="F&#038;A Accountancy yeni yerinde hizmetinizde" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="134824" data-permalink="https://londragazete.com/english/134819/haringey-to-tackle-rogue-landlords/attachment/img_2389/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/12/IMG_2389.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513002313&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2389" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/12/IMG_2389.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/12/IMG_2389.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/12/IMG_2389.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/12/IMG_2389.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/londragazete.com/wp-content/uploads/2017/12/IMG_2389.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 Aralık 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 235 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/ticari/134831/fa-accountancy-yeni-yerinde-hizmetinizde/" title="F&#038;A Accountancy yeni yerinde hizmetinizde">F&#038;A Accountancy yeni yerinde hizmetinizde</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-7" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Londra&#8217;da geçen hafta<span class="widget-title-icon fa"></span></h4></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v3.3"></script><div class="fb-video" data-href="https://www.facebook.com/LondraGazete/videos/357769518105544/" data-width="708"><blockquote cite="https://www.facebook.com/LondraGazete/videos/357769518105544/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LondraGazete/videos/357769518105544/">Londra&#039;da geçen hafta</a><p>Londra&#039;da geçen haftaya bir göz atın</p>Posted by <a href="https://www.facebook.com/LondraGazete/">Londra Gazete</a> on Thursday, 29 November 2018</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Hava durumu<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-londonuk" class="weather-wrap is-animated">
			
				<div class="weather-icon-and-city">
					
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="icon-basecloud-bg"></div>
					<div class="icon-moon-animi"></div>
				</div>
			
					<h6 class="weather-name">Londra</h6>
					<div class="weather-desc">az bulutlu</div>
				</div> <!-- /.weather-icon-and-city -->
			
				<div class="weather-todays-stats">
					<div class="weather-current-temp">8<sup>&#x2103;</sup></div>
					<div class="weather-more-todays-stats">
							<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 21&ordm; - 5&ordm;</div>
						<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 66% </div>
						<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 3.1 km/s</div>
					</div>
				</div> <!-- /.weather-todays-stats -->
			</div> <!-- /.weather-wrap --><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenen</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul>

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/175447/turk-kizi-binnaz-yasar-gururlandirdi/" title="Türk kızı Binnaz Yaşar, gururlandırdı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="175451" data-permalink="https://londragazete.com/ingiltere/175447/turk-kizi-binnaz-yasar-gururlandirdi/attachment/binnaz-yasar-2/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/Binnaz-Yasar-2.png?fit=467%2C376&amp;ssl=1" data-orig-size="467,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Binnaz Yasar 2" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/Binnaz-Yasar-2.png?fit=300%2C242&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/Binnaz-Yasar-2.png?fit=467%2C376&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/Binnaz-Yasar-2.png?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/Binnaz-Yasar-2.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/Binnaz-Yasar-2.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/175447/turk-kizi-binnaz-yasar-gururlandirdi/" title="Türk kızı Binnaz Yaşar, gururlandırdı">Türk kızı Binnaz Yaşar, gururlandırdı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/174793/turk-annenin-buyuk-acisi/" title="Türk annenin büyük acısı!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="174790" data-permalink="https://londragazete.com/socaine3/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/socaine3.jpg?fit=630%2C444&amp;ssl=1" data-orig-size="630,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="socaine3" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/socaine3.jpg?fit=300%2C211&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/socaine3.jpg?fit=630%2C444&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/socaine3.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/socaine3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/socaine3.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/174793/turk-annenin-buyuk-acisi/" title="Türk annenin büyük acısı!">Türk annenin büyük acısı!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/174855/kayip-kibrisli-mary-janein-cesedi-dondurucudan-cikti-iddiasi/" title="Kayıp Kıbrıslı Mary Jane’in cesedi ‘dondurucudan çıktı’ iddiası" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="174856" data-permalink="https://londragazete.com/ingiltere/174855/kayip-kibrisli-mary-janein-cesedi-dondurucudan-cikti-iddiasi/attachment/mary-jane/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?fit=620%2C413&amp;ssl=1" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mary-jane" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?fit=620%2C413&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/174855/kayip-kibrisli-mary-janein-cesedi-dondurucudan-cikti-iddiasi/" title="Kayıp Kıbrıslı Mary Jane’in cesedi ‘dondurucudan çıktı’ iddiası">Kayıp Kıbrıslı Mary Jane’in cesedi ‘dondurucudan çıktı’ iddiası</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/174852/londra-tecavuzcusunun-ismi-aciklandi/" title="Londra tecavüzcüsünün ismi açıklandı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="174853" data-permalink="https://londragazete.com/ingiltere/174852/londra-tecavuzcusunun-ismi-aciklandi/attachment/mccann/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/McCann.jpg?fit=620%2C551&amp;ssl=1" data-orig-size="620,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="McCann" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/McCann.jpg?fit=300%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/McCann.jpg?fit=620%2C551&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/McCann.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/McCann.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/McCann.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/174852/londra-tecavuzcusunun-ismi-aciklandi/" title="Londra tecavüzcüsünün ismi açıklandı">Londra tecavüzcüsünün ismi açıklandı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/175104/toplumu-uzen-haber-cesetlerden-birisi-mary-jane-mustafa/" title="Toplumu üzen haber: Cesetlerden birisi Mary Jane Mustafa…" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="174856" data-permalink="https://londragazete.com/ingiltere/174855/kayip-kibrisli-mary-janein-cesedi-dondurucudan-cikti-iddiasi/attachment/mary-jane/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?fit=620%2C413&amp;ssl=1" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mary-jane" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?fit=620%2C413&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/mary-jane.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/175104/toplumu-uzen-haber-cesetlerden-birisi-mary-jane-mustafa/" title="Toplumu üzen haber: Cesetlerden birisi Mary Jane Mustafa…">Toplumu üzen haber: Cesetlerden birisi Mary Jane Mustafa…</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hafta önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/176470/commons-leader-andrea-leadsom-resigns/" title="Commons Leader Andrea Leadsom resigns" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="71037" data-permalink="https://londragazete.com/andrea-leadsom-2/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2016/07/LEADSOM.jpg?fit=1371%2C1000&amp;ssl=1" data-orig-size="1371,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photograph: Richard Gardner\/Rex&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rex Features&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Andrea Leadsom&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Andrea Leadsom" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2016/07/LEADSOM.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2016/07/LEADSOM.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2016/07/LEADSOM.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2016/07/LEADSOM.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2016/07/LEADSOM.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/176470/commons-leader-andrea-leadsom-resigns/" title="Commons Leader Andrea Leadsom resigns">Commons Leader Andrea Leadsom resigns</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/koseyazilari/176468/felakete-dogru-mu/" title="Felakete doğru mu?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="144880" data-permalink="https://londragazete.com/koseyazilari/144879/yapay-zeka-rekabeti/attachment/ismail-kemal-2/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/ismail-kemal.png?fit=390%2C220&amp;ssl=1" data-orig-size="390,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ismail-kemal" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/ismail-kemal.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/ismail-kemal.png?fit=708%2C708&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/ismail-kemal.png?resize=220%2C150&amp;ssl=1" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/koseyazilari/176468/felakete-dogru-mu/" title="Felakete doğru mu?">Felakete doğru mu?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/176453/cemeren-yilmazs-murders-sentenced-to-71-years-in-jail/" title="Cemeren Yilmaz’s murders sentenced to 71 years in jail" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="176426" data-permalink="https://londragazete.com/toplum/176424/cemeren-yilmazi-oldurenlere-71-yil-hapis/attachment/cemeren-yilmaz-ve-katilleri/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/cemeren-yilmaz-ve-katilleri.jpg?fit=1908%2C1146&amp;ssl=1" data-orig-size="1908,1146" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cemeren-yilmaz-ve-katilleri" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/cemeren-yilmaz-ve-katilleri.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/cemeren-yilmaz-ve-katilleri.jpg?fit=708%2C425&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/cemeren-yilmaz-ve-katilleri.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/cemeren-yilmaz-ve-katilleri.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/cemeren-yilmaz-ve-katilleri.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/cemeren-yilmaz-ve-katilleri.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/176453/cemeren-yilmazs-murders-sentenced-to-71-years-in-jail/" title="Cemeren Yilmaz’s murders sentenced to 71 years in jail">Cemeren Yilmaz’s murders sentenced to 71 years in jail</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ticari/176316/aytac-food-helping-you-towards-a-sustainable-and-clean-lifestyle/" title="Aytac Food helping you towards a sustainable and clean lifestyle" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="176319" data-permalink="https://londragazete.com/ticari/176316/aytac-food-helping-you-towards-a-sustainable-and-clean-lifestyle/attachment/_dsc8420/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/DSC8420.jpg?fit=2496%2C1644&amp;ssl=1" data-orig-size="2496,1644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498401213&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC8420" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/DSC8420.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/DSC8420.jpg?fit=708%2C466&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/DSC8420.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/DSC8420.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/DSC8420.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/DSC8420.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ticari/176316/aytac-food-helping-you-towards-a-sustainable-and-clean-lifestyle/" title="Aytac Food helping you towards a sustainable and clean lifestyle">Aytac Food helping you towards a sustainable and clean lifestyle</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://londragazete.com/online-gazete/176462/sayi-951/" title="Sayı 951">Sayı 951</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 saat önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
						Feyzullah					</a>
					<p>Gülünç duruma düşmeyin 241 polis in kesilmesini 16 polis ala...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
						Feyzullah					</a>
					<p>Acil eylem çağrısı Enfıeld belediyesi 2010 yılından bugüne h...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
						Naime ÜÇYİĞİT					</a>
					<p>Tebrikler sevgili yetenekli yeğenim...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
						zeki					</a>
					<p>massalah kanun degisikligine bakin, gelde eski esini ikna et...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
						neşe					</a>
					<p>Merhaba kitleleriniz bana uygundur.Tanışmak isterim....</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://londragazete.com/seri-ilanlar/ilanlari-gez/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/01/250x250.jpg?ssl=1" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son eklenenler<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/175945/suat-eroglu-ile-sinema-okumasi-gerceklesti/" title="Suat Eroğlu ile sinema okuması gerçekleşti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="175947" data-permalink="https://londragazete.com/toplum/175945/suat-eroglu-ile-sinema-okumasi-gerceklesti/attachment/suat-eroglu-sinema-okuma-daymer-2019-05-14_1/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/suat-eroglu-sinema-okuma-daymer-2019-05-14_1.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suat-eroglu-sinema-okuma-daymer-2019-05-14_1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/suat-eroglu-sinema-okuma-daymer-2019-05-14_1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/suat-eroglu-sinema-okuma-daymer-2019-05-14_1.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/suat-eroglu-sinema-okuma-daymer-2019-05-14_1.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/suat-eroglu-sinema-okuma-daymer-2019-05-14_1.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/05/suat-eroglu-sinema-okuma-daymer-2019-05-14_1.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/175945/suat-eroglu-ile-sinema-okumasi-gerceklesti/" title="Suat Eroğlu ile sinema okuması gerçekleşti">Suat Eroğlu ile sinema okuması gerçekleşti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/175009/turk-filmleri-londra-izleyicisiyle-bulustu/" title="Türk filmleri, Londra izleyicisiyle buluştu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="175011" data-permalink="https://londragazete.com/ingiltere/175009/turk-filmleri-londra-izleyicisiyle-bulustu/attachment/25-04-2019-6-min/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/25.04.2019-6-min.jpg?fit=3000%2C2000&amp;ssl=1" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25.04.2019-6-min" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/25.04.2019-6-min.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/25.04.2019-6-min.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/25.04.2019-6-min.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/25.04.2019-6-min.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/25.04.2019-6-min.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/25.04.2019-6-min.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/175009/turk-filmleri-londra-izleyicisiyle-bulustu/" title="Türk filmleri, Londra izleyicisiyle buluştu">Türk filmleri, Londra izleyicisiyle buluştu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/saglik-ve-yasam/kultursanat/174841/dilber-ay-hayatini-kaybetti/" title="Dilber Ay hayatını kaybetti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="174842" data-permalink="https://londragazete.com/saglik-ve-yasam/kultursanat/174841/dilber-ay-hayatini-kaybetti/attachment/1556571280546-1805304-940-x-531/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/1556571280546-1805304-940-x-531.jpg?fit=940%2C531&amp;ssl=1" data-orig-size="940,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dilber ay" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/1556571280546-1805304-940-x-531.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/1556571280546-1805304-940-x-531.jpg?fit=708%2C400&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/1556571280546-1805304-940-x-531.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/1556571280546-1805304-940-x-531.jpg?w=940&amp;ssl=1 940w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/1556571280546-1805304-940-x-531.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/1556571280546-1805304-940-x-531.jpg?resize=768%2C434&amp;ssl=1 768w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/1556571280546-1805304-940-x-531.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/saglik-ve-yasam/kultursanat/174841/dilber-ay-hayatini-kaybetti/" title="Dilber Ay hayatını kaybetti">Dilber Ay hayatını kaybetti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/saglik-ve-yasam/kultursanat/174767/kanuni-sultan-suleyman-portresi-londrada-satilacak/" title="Kanuni Sultan Süleyman portresi Londra&#8217;da satılacak" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="174768" data-permalink="https://londragazete.com/saglik-ve-yasam/kultursanat/174767/kanuni-sultan-suleyman-portresi-londrada-satilacak/attachment/ca6e5538-50d5-42fb-82e3-f5b6984103b3/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/CA6E5538-50D5-42FB-82E3-F5B6984103B3.jpeg?fit=620%2C258&amp;ssl=1" data-orig-size="620,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CA6E5538-50D5-42FB-82E3-F5B6984103B3" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/CA6E5538-50D5-42FB-82E3-F5B6984103B3.jpeg?fit=300%2C125&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/CA6E5538-50D5-42FB-82E3-F5B6984103B3.jpeg?fit=620%2C258&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/04/CA6E5538-50D5-42FB-82E3-F5B6984103B3.jpeg?resize=390%2C220&amp;ssl=1" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/saglik-ve-yasam/kultursanat/174767/kanuni-sultan-suleyman-portresi-londrada-satilacak/" title="Kanuni Sultan Süleyman portresi Londra&#8217;da satılacak">Kanuni Sultan Süleyman portresi Londra&#8217;da satılacak</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 hafta önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-9" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiket Bulutu<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 12.2pt;" aria-label="ab (377 öge)">ab</a>
<a href="https://londragazete.com/tag/avrupa/" class="tag-cloud-link tag-link-151 tag-link-position-2" style="font-size: 8.7pt;" aria-label="avrupa (212 öge)">avrupa</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-3" style="font-size: 15.7pt;" aria-label="brexit (672 öge)">brexit</a>
<a href="https://londragazete.com/tag/dunya/" class="tag-cloud-link tag-link-97 tag-link-position-4" style="font-size: 8pt;" aria-label="dunya (191 öge)">dunya</a>
<a href="https://londragazete.com/tag/enfield/" class="tag-cloud-link tag-link-49 tag-link-position-5" style="font-size: 8.28pt;" aria-label="enfield (198 öge)">enfield</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-6" style="font-size: 11.5pt;" aria-label="ingiliz (337 öge)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 22pt;" aria-label="ingiltere (1.906 öge)">ingiltere</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-8" style="font-size: 10.8pt;" aria-label="kktc (299 öge)">kktc</a>
<a href="https://londragazete.com/tag/kume/" class="tag-cloud-link tag-link-1005 tag-link-position-9" style="font-size: 8.7pt;" aria-label="küme (211 öge)">küme</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-10" style="font-size: 13.32pt;" aria-label="kıbrıs (452 öge)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-11" style="font-size: 12.34pt;" aria-label="lig (388 öge)">lig</a>
<a href="https://londragazete.com/tag/ligi/" class="tag-cloud-link tag-link-1178 tag-link-position-12" style="font-size: 8.7pt;" aria-label="ligi (211 öge)">ligi</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 12.48pt;" aria-label="london (397 öge)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 19.76pt;" aria-label="londra (1.331 öge)">londra</a>
<a href="https://londragazete.com/tag/may/" class="tag-cloud-link tag-link-710 tag-link-position-15" style="font-size: 8.28pt;" aria-label="may (198 öge)">may</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-16" style="font-size: 11.08pt;" aria-label="premier (315 öge)">premier</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-17" style="font-size: 13.6pt;" aria-label="turkiye (482 öge)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-18" style="font-size: 11.92pt;" aria-label="türk (362 öge)">türk</a></div>
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook sayfamızı beğenin<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Anlaşıldı" class="accept" />
	</form>

	Gizlilik ve Çerezler Bu sitede çerez kullanılmaktadır.		<br />
		Daha fazla bilgi edinmek ve bunları kaldırmak veya engellemek için buraya bakın:
	<a href="https://jetpack.com/support/cookies/" >
		Çerez Politikamız	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararlı Linkler<span class="widget-title-icon fa"></span></h4></div><div ><a href="https://www.police.uk/"target="_blank">Polis </a>
<br>
<a href="https://www.nhs.uk/service-search"target="_blank">Hastaneler</a>
<br>
<a href="https://www.visitlondon.com/traveller-information/travel-to-london/airport/1"target="_blank">Havalimanları</a>
<br>
<a href="https://tfl.gov.uk"target="_blank">Transport for London</a>
<br>
<a href="http://londra.mfa.gov.ct.tr"target="_blank">K.K.T.C. Londra Temsilciliği</a>
<br>
<a href="http://londra.bk.mfa.gov.tr/Mission"target="_blank">T.C. Londra Başkonsolosluğu</a>
<br>
<a href="http://edinburg.bk.mfa.gov.tr"target="_blank">T.C. Edinburgh Başkonsolosluğu</a>
</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2019, Londra Gazete All Rights Reserved</div><div class="copyright-text copyright-text-second"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45388512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45388512-1');
</script>
</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144380"><a href="https://londragazete.com">Ana Sayfa</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="https://londragazete.com/bizimle-iletisime-gecin-contact-us">Bizimle İletişime Geçin – Contact Us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21&#038;url=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/&#038;name=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21 - https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21 - https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=F%26A+Accountancy%3A+Sat%C4%B1%C5%9F+yapmak+isteyen+m%C3%BClk+sahiplerinin+dikkatine%21 - https://londragazete.com/ticari/176440/fa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-1">Toplum haberleri</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="149234" data-permalink="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/attachment/yasin-koca-kirkisraklilar/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=844%2C552&amp;ssl=1" data-orig-size="844,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yasin-koca-kirkisraklilar" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=708%2C463&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti">Bir gencimiz daha intihar etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Mayıs 2018</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="2288" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/picmonkey-collage-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Collage" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C170&amp;ssl=1 250w, https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis">İki Türk&#8217;e Toplam 13 Yıl Hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 Ekim 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="15" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/dumlupinar1/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DUMLUPINAR1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=250%2C170&amp;ssl=1 250w, https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1">Dumlupınar zirve aşkına: 4-1</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 Ekim 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/" title="Cep telefonu kullanan sürücülere ömür boyu hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="128549" data-permalink="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/attachment/pri_56618147-e1508074016183/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=748%2C558&amp;ssl=1" data-orig-size="748,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pri_56618147-e1508074016183" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/" title="Cep telefonu kullanan sürücülere ömür boyu hapis">Cep telefonu kullanan sürücülere ömür boyu hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 Ekim 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/150399/yurtdisi-bosanma-kararlari-baskonsolosluk-tarafindan-kabul-edilmeye-basladi/" title="Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="115780" data-permalink="https://londragazete.com/toplum/122406/bayrami-birlikte-kutlayalim/attachment/baskonsolosluk-4/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=1333%2C1000&amp;ssl=1" data-orig-size="1333,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1467287966&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baskonsolosluk" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/150399/yurtdisi-bosanma-kararlari-baskonsolosluk-tarafindan-kabul-edilmeye-basladi/" title="Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı">Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 Haziran 2018</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Nisan 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Haziran 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/133003/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Kasım 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/one-cikanlar/120725/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 Temmuz 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/ingiltere/140409/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Şubat 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/spor/87248/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 Aralık 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
						Feyzullah					</a>
					<p>Gülünç duruma düşmeyin 241 polis in kesilmesini 16 polis ala...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
						Feyzullah					</a>
					<p>Acil eylem çağrısı Enfıeld belediyesi 2010 yılından bugüne h...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
						Naime ÜÇYİĞİT					</a>
					<p>Tebrikler sevgili yetenekli yeğenim...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
						zeki					</a>
					<p>massalah kanun degisikligine bakin, gelde eski esini ikna et...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
						neşe					</a>
					<p>Merhaba kitleleriniz bana uygundur.Tanışmak isterim....</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Lütfen reklam engelleyicinizi kapatarak bize destek verin</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/advertisement.js'></script>
			<link rel='stylesheet' id='rainmaker_form_style-css'  href='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"52fd6364b9","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2Fticari%2F176440%2Ffa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta (Gerekli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim (Gerekli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/sliders.min.js'></script>
<script async="async" type='text/javascript' src='https://londragazete.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","rm_nonce_field":"123b0564c3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":176440,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram/assets/js/main.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=176440&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=dark&lang=tr_TR&jetpack_version=5.9&sig=e1f033d36c72967a79991fa5d0f229e259fd12c1#parent=https%3A%2F%2Flondragazete.com%2Fticari%2F176440%2Ffa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=176440&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=dark&lang=tr_TR&jetpack_version=5.9&sig=e1f033d36c72967a79991fa5d0f229e259fd12c1#parent=https%3A%2F%2Flondragazete.com%2Fticari%2F176440%2Ffa-accountancy-satis-yapmak-isteyen-mulk-sahiplerinin-dikkatine%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'143954180',post:'176440',tz:'1',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '176440' ]);
</script>
</body>
</html>
