<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<title>Movement for a united Cyprus begins - Londra Gazete</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Movement for a united Cyprus begins - Londra Gazete" />
<meta property="og:description" content="A group of Cypriot members of the community and organisations came together at the Cypriot Community Center in London on Thursday, March 14. The same group held its first meeting on Friday, February 15 at Hackney Cypriots Center. The meeting which took place on Thursday with a great participation. After the first meeting, Cypriots living &hellip;" />
<meta property="og:url" content="https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" />
<meta property="og:site_name" content="Londra Gazete" />
<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
<meta property="article:tag" content="Cyprus" />
<meta property="article:tag" content="london" />
<meta property="article:tag" content="united" />
<meta property="article:section" content="News In English" />
<meta property="article:published_time" content="2019-03-18T16:39:13+00:00" />
<meta property="og:image" content="https://londragazete.com/wp-content/uploads/2019/03/p2-1.jpg" />
<meta property="og:image:secure_url" content="https://londragazete.com/wp-content/uploads/2019/03/p2-1.jpg" />
<meta property="og:image:width" content="1944" />
<meta property="og:image:height" content="1296" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A group of Cypriot members of the community and organisations came together at the Cypriot Community Center in London on Thursday, March 14. The same group held its first meeting on Friday, February 15 at Hackney Cypriots Center. The meeting which took place on Thursday with a great participation. After the first meeting, Cypriots living &hellip;" />
<meta name="twitter:title" content="Movement for a united Cyprus begins - Londra Gazete" />
<meta name="twitter:image" content="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?fit=1944%2C1296&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/londragazete.com\/","sameAs":["https:\/\/www.facebook.com\/LondraGazete\/","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A"],"@id":"#organization","name":"Londra Gazete","logo":"https:\/\/londragazete.com\/wp-content\/uploads\/2018\/03\/londonlogo90w-2.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; beslemesi" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; yorum beslemesi" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Movement for a united Cyprus begins yorum beslemesi" href="https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://londragazete.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jannah-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://londragazete.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://londragazete.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://londragazete.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p9K13C-IXk' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fenglish%2F172814%2Fmovement-for-a-united-cyprus-begins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fenglish%2F172814%2Fmovement-for-a-united-cyprus-begins%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=DA47AFB227C73B063CCEEE4BF946FC85');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-172814 single-format-standard boxed-layout blocks-title-style-8 magazine2 is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Pazartesi, 18 Mart 2019</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/dunya/172838/hollandadaki-silahli-saldiriyla-ilgili-suphelinin-yakinlarindan-aciklama-ailevi-meseleleri-vardi/" title="Hollanda&#8217;daki Silahlı Saldırıyla İlgili Şüphelinin Yakınlarından Açıklama: Ailevi Meseleleri Vardı">Hollanda&#8217;daki Silahlı Saldırıyla İlgili Şüphelinin Yakınlarından Açıklama: Ailevi Meseleleri Vardı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/avrupa/172829/hollanda-gokmen-tanis-yakalandigi/" title="Hollanda:  Gökmen Tanış yakalandı">Hollanda:  Gökmen Tanış yakalandı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/turkiye/172811/ingilterede-ankara-anlasmasi-davasi-sonuclandi/" title="İngiltere&#8217;de Ankara anlaşması davası sonuçlandı">İngiltere&#8217;de Ankara anlaşması davası sonuçlandı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/172808/ingilteredeki-saldirgan-tum-muslumanlar-olmeli-diye-bagirdi/" title="&#8216;İngiltere&#8217;deki saldırgan &#8216;Tüm Müslümanlar ölmeli&#8217; diye bağırdı&#8217;">&#8216;İngiltere&#8217;deki saldırgan &#8216;Tüm Müslümanlar ölmeli&#8217; diye bağırdı&#8217;</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/172780/londra-birlesik-kibris-icin-harekete-gecti/" title="Londra, birleşik Kıbrıs için harekete geçti">Londra, birleşik Kıbrıs için harekete geçti</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/172790/kibrisli-turk-baysan-lizbon-maratonunda-kostu/" title="Kıbrıslı Türk Baysan, Lizbon Maratonu’nda koştu">Kıbrıslı Türk Baysan, Lizbon Maratonu’nda koştu</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/172786/utrechtteki-saldirinin-zanlisi-37-yasindaki-turkiye-dogumlu-gokman-tanis/" title="“Utrecht&#8217;teki saldırının zanlısı 37 yaşındaki Türkiye doğumlu Gökman Tanış”">“Utrecht&#8217;teki saldırının zanlısı 37 yaşındaki Türkiye doğumlu Gökman Tanış”</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/172777/hollandanin-utrecht-kentinde-tramvayda-silahli-saldiri-yaralilar-var/" title="Hollanda&#8217;nın Utrecht kentinde tramvayda silahlı saldırı: Yaralılar var">Hollanda&#8217;nın Utrecht kentinde tramvayda silahlı saldırı: Yaralılar var</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/kibris-haberleri/172774/arastirmaci-gazeteci-sevgul-uludag-nobel-baris-odulune-aday-gosterildi/" title="Araştırmacı Gazeteci Sevgül Uludağ, Nobel Barış Ödülü&#8217;ne aday gösterildi">Araştırmacı Gazeteci Sevgül Uludağ, Nobel Barış Ödülü&#8217;ne aday gösterildi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/172767/nasa-atmosferde-dev-meteor-patlamasi-tespit-etti/" title="NASA atmosferde dev meteor patlaması tespit etti">NASA atmosferde dev meteor patlaması tespit etti</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
				<li class="random-post-icon menu-item custom-menu-link">
			<a href="/english/172814/movement-for-a-united-cyprus-begins/?random-post=1" class="random-post" title="Rastgele haber">
				<span class="fa fa-random" aria-hidden="true"></span>
				<span class="screen-reader-text">Random Article</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_normal" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_2x" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-single a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" href="https://www.cyprusparadise.com" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/01/cyprusparadise_822x94.png?ssl=1" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2924 tie-current-menu mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923 mega-menu mega-recent-featured " data-id="9" ><a href="https://londragazete.com/category/ingiltere/">İngiltere</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 mega-menu mega-recent-featured " data-id="5" ><a href="https://londragazete.com/category/turkiye/">Türkiye</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-154444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154444" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/saglik-ve-yasam/">Sağlık ve Yaşam</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-154441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154441"><a href="https://londragazete.com/category/saglik-ve-yasam/saglik/">Sağlık</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/saglik-ve-yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/saglik-ve-yasam/kultursanat/">Kültür Sanat</a></li>
</ul>
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500"><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Movement for a united Cyprus begins</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 saat önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 72 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Bir dakikadan az</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Movement+for+a+united+Cyprus+begins&#038;url=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/&#038;name=Movement+for+a+united+Cyprus+begins" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/&#038;title=Movement+for+a+united+Cyprus+begins" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Movement+for+a+united+Cyprus+begins - https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Movement+for+a+united+Cyprus+begins&#038;body=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<p><img data-attachment-id="172781" data-permalink="https://londragazete.com/toplum/172780/londra-birlesik-kibris-icin-harekete-gecti/attachment/p2-27/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?fit=1944%2C1296&amp;ssl=1" data-orig-size="1944,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p2" data-image-description data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?fit=708%2C472&amp;ssl=1" class="alignnone size-full wp-image-172781" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="708" height="472" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?resize=708%2C472&#038;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?w=1944&amp;ssl=1 1944w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 708px) 100vw, 708px"><noscript><img data-attachment-id="172781" data-permalink="https://londragazete.com/toplum/172780/londra-birlesik-kibris-icin-harekete-gecti/attachment/p2-27/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?fit=1944%2C1296&amp;ssl=1" data-orig-size="1944,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p2" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?fit=708%2C472&amp;ssl=1" class="alignnone size-full wp-image-172781" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?resize=708%2C472&#038;ssl=1" alt="" width="708" height="472" srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?w=1944&amp;ssl=1 1944w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?w=1416&amp;ssl=1 1416w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></p>
<p>A group of Cypriot members of the community and organisations came together at the Cypriot Community Center in London on Thursday, March 14.</p>
<p>The same group held its first meeting on Friday, February 15 at Hackney Cypriots Center.</p>
<p>The meeting which took place on Thursday with a great participation.</p>
<p>After the first meeting, Cypriots living in the UK, made a decision to carry out lobby activities in order to encourage political progress on the Cyprus issue which has been ongoing for decades in Cyprus.</p>
<p>In particular, serious concerns about the long-term lack of negotiations were intensified. Concerns about the future of Cyprus were discussed in a friendly and constructive atmosphere.</p>
<p><img data-attachment-id="172782" data-permalink="https://londragazete.com/toplum/172780/londra-birlesik-kibris-icin-harekete-gecti/attachment/p1-39/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?fit=1944%2C1296&amp;ssl=1" data-orig-size="1944,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p1" data-image-description data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?fit=708%2C472&amp;ssl=1" class="alignnone size-full wp-image-172782" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="708" height="472" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?resize=708%2C472&#038;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?w=1944&amp;ssl=1 1944w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 708px) 100vw, 708px"><noscript><img data-attachment-id="172782" data-permalink="https://londragazete.com/toplum/172780/londra-birlesik-kibris-icin-harekete-gecti/attachment/p1-39/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?fit=1944%2C1296&amp;ssl=1" data-orig-size="1944,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?fit=708%2C472&amp;ssl=1" class="alignnone size-full wp-image-172782" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?resize=708%2C472&#038;ssl=1" alt="" width="708" height="472" srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?w=1944&amp;ssl=1 1944w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-2.jpg?w=1416&amp;ssl=1 1416w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></p>
<p>Cypriot representatives and organisations operating in the UK came together and launched a campaign for a solution in Cyprus. At the meeting on Thursday, March 14, the name and purpose of this campaign were discussed. The aim of the campaign is to make efforts for a solution in Cyprus therefore, various campaign strategies were discussed. İlker Kılıç, former Chair of the CTP London Solidarity Association, who attended the meeting as a speaker, emphasised the importance of the solution in Cyprus and said: “We are all here for a united Cyprus. In order to achieve our goal, we must operate under a common organisation. Personally I will support this struggle until the end. Collaborative work is very important for the united Cyprus and successful results can be achieved by a joint organisation.”</p>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://londragazete.com/tag/cyprus/" rel="tag">Cyprus</a> <a href="https://londragazete.com/tag/london/" rel="tag">london</a> <a href="https://londragazete.com/tag/united/" rel="tag">united</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-03-18T16:39:13+00:00","datePublished":"2019-03-18T16:39:13+00:00","dateModified":"2019-03-18T16:39:13+00:00","headline":"Movement for a united Cyprus begins","name":"Movement for a united Cyprus begins","keywords":"Cyprus,london,united","url":"https:\/\/londragazete.com\/english\/172814\/movement-for-a-united-cyprus-begins\/","description":"A group of Cypriot members of the community and organisations came together at the Cypriot Community Center in London on Thursday, March 14. The same group held its first meeting on Friday, February 1","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Londra Gazete","logo":{"@type":"ImageObject","url":"https:\/\/londragazete.com\/wp-content\/uploads\/2018\/03\/londonlogo90w-1.jpg"},"sameAs":["facebook.com\/londragazete","twitter.com\/londragazete","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A","instagram.com\/londra.gazete"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/londragazete.com\/english\/172814\/movement-for-a-united-cyprus-begins\/"},"author":{"@type":"Person","name":"Nafiya Horozo\u011flu","url":"https:\/\/londragazete.com\/author\/nafiya-horozoglu\/"},"articleSection":"News In English","articleBody":"\r\n\r\nA group of Cypriot members of the community and organisations came together at the Cypriot Community Center in London on Thursday, March 14.\r\n\r\nThe same group held its first meeting on Friday, February 15 at Hackney Cypriots Center.\r\n\r\nThe meeting which took place on Thursday with a great participation.\r\n\r\nAfter the first meeting, Cypriots living in the UK, made a decision to carry out lobby activities in order to encourage political progress on the Cyprus issue which has been ongoing for decades in Cyprus.\r\n\r\nIn particular, serious concerns about the long-term lack of negotiations were intensified. Concerns about the future of Cyprus were discussed in a friendly and constructive atmosphere.\r\n\r\n\r\n\r\nCypriot representatives and organisations operating in the UK came together and launched a campaign for a solution in Cyprus.\u00a0At the meeting on Thursday, March 14, the name and purpose of this campaign were discussed.\u00a0The aim of the campaign is to make efforts for a solution in Cyprus therefore, various campaign strategies were discussed.\u00a0\u0130lker K\u0131l\u0131\u00e7, former Chair of the CTP London Solidarity Association, who attended the meeting as a speaker, emphasised the importance of the solution in Cyprus and said: \u201cWe are all here for a united Cyprus. In order to achieve our goal, we must operate under a common organisation. Personally I will support this struggle until the end. Collaborative work is very important for the united Cyprus and successful results can be achieved by a joint organisation.\u201d","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/londragazete.com\/wp-content\/uploads\/2019\/03\/p2-1.jpg?fit=1944%2C1296&ssl=1","width":1944,"height":1296}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Movement+for+a+united+Cyprus+begins&#038;url=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/&#038;name=Movement+for+a+united+Cyprus+begins" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/&#038;title=Movement+for+a+united+Cyprus+begins" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Movement+for+a+united+Cyprus+begins - https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Movement+for+a+united+Cyprus+begins&#038;body=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/turkiye/172811/ingilterede-ankara-anlasmasi-davasi-sonuclandi/" style="background-image: url(https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/turkiye/172811/ingilterede-ankara-anlasmasi-davasi-sonuclandi/" rel="prev">
					<h3 class="post-title">İngiltere'de Ankara anlaşması davası sonuçlandı</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/english/172820/alliance-of-turkish-businesspeople-lose-hight-court-case/" style="background-image: url(https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/english/172820/alliance-of-turkish-businesspeople-lose-hight-court-case/" rel="next">
					<h3 class="post-title">Alliance of Turkish Businesspeople lose Hight Court case</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/english/172814/movement-for-a-united-cyprus-begins/#respond" style="display:none;">Cevabı iptal et</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=172814&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Bir+Cevap+Yaz%C4%B1n&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=dark&#038;lang=tr_TR&#038;jetpack_version=5.9&#038;sig=b35c286132a79616bf0fd6613bc13864fb987218#parent=https%3A%2F%2Flondragazete.com%2Fenglish%2F172814%2Fmovement-for-a-united-cyprus-begins%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>İlgili haber </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/english/172820/alliance-of-turkish-businesspeople-lose-hight-court-case/" title="Alliance of Turkish Businesspeople lose Hight Court case" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="172818" data-permalink="https://londragazete.com/turkiye/172811/ingilterede-ankara-anlasmasi-davasi-sonuclandi/attachment/p1-41/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?fit=2500%2C2500&amp;ssl=1" data-orig-size="2500,2500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p1" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?fit=708%2C708&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 saat önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 84 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/english/172820/alliance-of-turkish-businesspeople-lose-hight-court-case/" title="Alliance of Turkish Businesspeople lose Hight Court case">Alliance of Turkish Businesspeople lose Hight Court case</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/english/172704/warrants-carried-out-in-the-fight-against-county-lines-gangs/" title="Warrants carried out in the fight against county lines gangs" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="156648" data-permalink="https://londragazete.com/ingiltere/156647/londrada-cinayet-1-olu-2-tutuklu/attachment/policee/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/policee.jpg?fit=615%2C409&amp;ssl=1" data-orig-size="615,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policee" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/policee.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/policee.jpg?fit=615%2C409&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/policee.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 gün önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 163 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/english/172704/warrants-carried-out-in-the-fight-against-county-lines-gangs/" title="Warrants carried out in the fight against county lines gangs">Warrants carried out in the fight against county lines gangs</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/english/172694/bvrla-urges-policymakers-to-work-closer-for-ulez/" title="BVRLA urges policymakers to work closer for ULEZ" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="172695" data-permalink="https://londragazete.com/english/172694/bvrla-urges-policymakers-to-work-closer-for-ulez/attachment/cars/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/cars.jpg?fit=630%2C250&amp;ssl=1" data-orig-size="630,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cars" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/cars.jpg?fit=300%2C119&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/cars.jpg?fit=630%2C250&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/cars.jpg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 163 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/english/172694/bvrla-urges-policymakers-to-work-closer-for-ulez/" title="BVRLA urges policymakers to work closer for ULEZ">BVRLA urges policymakers to work closer for ULEZ</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/english/172684/schools-arent-responsible-for-knife-crime-says-head-of-ofsted/" title="Schools aren’t responsible for knife crime, says head of Ofsted" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="171164" data-permalink="https://londragazete.com/english/171163/knife-offenders-to-be-tagged-on-release-from-prison/attachment/knife-2/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/knife.jpg?fit=1408%2C789&amp;ssl=1" data-orig-size="1408,789" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="knife" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/knife.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/knife.jpg?fit=708%2C397&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/knife.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/knife.jpg?w=1408&amp;ssl=1 1408w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/knife.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/knife.jpg?resize=1024%2C574&amp;ssl=1 1024w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/knife.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 198 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/english/172684/schools-arent-responsible-for-knife-crime-says-head-of-ofsted/" title="Schools aren’t responsible for knife crime, says head of Ofsted">Schools aren’t responsible for knife crime, says head of Ofsted</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>Okumadan geçme</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/magazin/150021/londrada-eglencenin-adi-cyprus-garden-2/" title="Londra’da eğlencenin adı: Cyprus Garden" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-8">Magazin</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="150018" data-permalink="https://londragazete.com/english/150012/the-story-of-being-a-snail-in-a-muslim-neighbourhood/attachment/img_8073/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/06/IMG_8073.jpg?fit=1553%2C1000&amp;ssl=1" data-orig-size="1553,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527381761&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8073" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/06/IMG_8073.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/06/IMG_8073.jpg?fit=708%2C456&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/06/IMG_8073.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/06/IMG_8073.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/06/IMG_8073.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/06/IMG_8073.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/magazin/150021/londrada-eglencenin-adi-cyprus-garden-2/" title="Londra’da eğlencenin adı: Cyprus Garden">Londra’da eğlencenin adı: Cyprus Garden</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 Haziran 2018</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-7" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Londra&#8217;da geçen hafta<span class="widget-title-icon fa"></span></h4></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v3.2"></script><div class="fb-video" data-href="https://www.facebook.com/LondraGazete/videos/357769518105544/" data-width="708"><blockquote cite="https://www.facebook.com/LondraGazete/videos/357769518105544/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LondraGazete/videos/357769518105544/">Londra&#039;da geçen hafta</a><p>Londra&#039;da geçen haftaya bir göz atın</p>Posted by <a href="https://www.facebook.com/LondraGazete/">Londra Gazete</a> on Thursday, 29 November 2018</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Hava durumu<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-londonuk" class="weather-wrap is-animated">
			
				<div class="weather-icon-and-city">
					
				<div class="weather-icon">
					<div class="icon-moon"></div>
				</div>
			
					<h6 class="weather-name">Londra</h6>
					<div class="weather-desc">açık</div>
				</div> <!-- /.weather-icon-and-city -->
			
				<div class="weather-todays-stats">
					<div class="weather-current-temp">6<sup>&#x2103;</sup></div>
					<div class="weather-more-todays-stats">
							<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 8&ordm; - 3&ordm;</div>
						<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 86% </div>
						<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 2.1 km/s</div>
					</div>
				</div> <!-- /.weather-todays-stats -->
			</div> <!-- /.weather-wrap --><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenen</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul>

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/171929/ingilterede-ailelere-intihar-oyunu-momo-uyarisi-cocugunuzun-youtubeda-ne-izledigine-dikkat-edin/" title="İngiltere&#8217;de ailelere intihar oyunu Momo uyarısı: &#8216;Çocuğunuzun YouTube&#8217;da ne izlediğine dikkat edin&#8217;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="171930" data-permalink="https://londragazete.com/ingiltere/171929/ingilterede-ailelere-intihar-oyunu-momo-uyarisi-cocugunuzun-youtubeda-ne-izledigine-dikkat-edin/attachment/maxresdefault-19/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/maxresdefault.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/maxresdefault.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/maxresdefault.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/maxresdefault.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/maxresdefault.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/171929/ingilterede-ailelere-intihar-oyunu-momo-uyarisi-cocugunuzun-youtubeda-ne-izledigine-dikkat-edin/" title="İngiltere&#8217;de ailelere intihar oyunu Momo uyarısı: &#8216;Çocuğunuzun YouTube&#8217;da ne izlediğine dikkat edin&#8217;">İngiltere&#8217;de ailelere intihar oyunu Momo uyarısı: &#8216;Çocuğunuzun YouTube&#8217;da ne izlediğine dikkat edin&#8217;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/172503/ingiltere-turkiyeden-gelen-ucaklari-geri-cevirdi/" title="İngiltere, Türkiye’den gelen uçakları geri çevirdi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="172504" data-permalink="https://londragazete.com/ingiltere/172503/ingiltere-turkiyeden-gelen-ucaklari-geri-cevirdi/attachment/h1p1-622/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/h1p1-1.jpg?fit=1280%2C731&amp;ssl=1" data-orig-size="1280,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1p1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/h1p1-1.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/h1p1-1.jpg?fit=708%2C404&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/h1p1-1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/h1p1-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/h1p1-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/h1p1-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/172503/ingiltere-turkiyeden-gelen-ucaklari-geri-cevirdi/" title="İngiltere, Türkiye’den gelen uçakları geri çevirdi">İngiltere, Türkiye’den gelen uçakları geri çevirdi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/dunya/171725/annesini-oldurup-binden-fazla-parcaya-ayiran-saldirgan-bir-kismini-ise-pisirip-yemis/" title="Annesini öldürdü, parçalara ayırdı, bir kısmını ise pişirip yemiş" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="171726" data-permalink="https://londragazete.com/dunya/171725/annesini-oldurup-binden-fazla-parcaya-ayiran-saldirgan-bir-kismini-ise-pisirip-yemis/attachment/tutuklandi/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/02/tutuklandi.jpg?fit=1000%2C541&amp;ssl=1" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tutuklandi" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/02/tutuklandi.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/02/tutuklandi.jpg?fit=708%2C383&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/02/tutuklandi.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/02/tutuklandi.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/02/tutuklandi.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/02/tutuklandi.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/dunya/171725/annesini-oldurup-binden-fazla-parcaya-ayiran-saldirgan-bir-kismini-ise-pisirip-yemis/" title="Annesini öldürdü, parçalara ayırdı, bir kısmını ise pişirip yemiş">Annesini öldürdü, parçalara ayırdı, bir kısmını ise pişirip yemiş</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/171623/wood-greende-19-yasindaki-genc-bicaklanarak-olduruldu/" title="Wood Green&#8217;de 19 yaşındaki genç bıçaklanarak öldürüldü" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="171624" data-permalink="https://londragazete.com/ingiltere/171623/wood-greende-19-yasindaki-genc-bicaklanarak-olduruldu/attachment/_105761527_mediaitem105761526/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/105761527_mediaitem105761526.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_105761527_mediaitem105761526" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/105761527_mediaitem105761526.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/105761527_mediaitem105761526.jpg?fit=660%2C371&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/105761527_mediaitem105761526.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/105761527_mediaitem105761526.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/105761527_mediaitem105761526.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/02/105761527_mediaitem105761526.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/171623/wood-greende-19-yasindaki-genc-bicaklanarak-olduruldu/" title="Wood Green&#8217;de 19 yaşındaki genç bıçaklanarak öldürüldü">Wood Green&#8217;de 19 yaşındaki genç bıçaklanarak öldürüldü</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/172749/londrada-musluman-gruba-irkci-saldiri/" title="Londra&#8217;da Müslüman gruba ırkçı saldırı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="172750" data-permalink="https://londragazete.com/ingiltere/172749/londrada-musluman-gruba-irkci-saldiri/attachment/resized_c7517-ce3c6feclla/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?fit=640%2C359&amp;ssl=1" data-orig-size="640,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resized_c7517-ce3c6feclla" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?fit=640%2C359&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/172749/londrada-musluman-gruba-irkci-saldiri/" title="Londra&#8217;da Müslüman gruba ırkçı saldırı">Londra&#8217;da Müslüman gruba ırkçı saldırı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 gün önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/dunya/172838/hollandadaki-silahli-saldiriyla-ilgili-suphelinin-yakinlarindan-aciklama-ailevi-meseleleri-vardi/" title="Hollanda&#8217;daki Silahlı Saldırıyla İlgili Şüphelinin Yakınlarından Açıklama: Ailevi Meseleleri Vardı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="172787" data-permalink="https://londragazete.com/dunya/172786/utrechtteki-saldirinin-zanlisi-37-yasindaki-turkiye-dogumlu-gokman-tanis/attachment/gokman-tanis/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gokman-tanis" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?fit=660%2C371&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/dunya/172838/hollandadaki-silahli-saldiriyla-ilgili-suphelinin-yakinlarindan-aciklama-ailevi-meseleleri-vardi/" title="Hollanda&#8217;daki Silahlı Saldırıyla İlgili Şüphelinin Yakınlarından Açıklama: Ailevi Meseleleri Vardı">Hollanda&#8217;daki Silahlı Saldırıyla İlgili Şüphelinin Yakınlarından Açıklama: Ailevi Meseleleri Vardı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/avrupa/172829/hollanda-gokmen-tanis-yakalandigi/" title="Hollanda:  Gökmen Tanış yakalandı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="172830" data-permalink="https://londragazete.com/avrupa/172829/hollanda-gokmen-tanis-yakalandigi/attachment/hollanda/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/hollanda.jpg?fit=1778%2C1333&amp;ssl=1" data-orig-size="1778,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hollanda" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/hollanda.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/hollanda.jpg?fit=708%2C531&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/hollanda.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/hollanda.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/hollanda.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/hollanda.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/avrupa/172829/hollanda-gokmen-tanis-yakalandigi/" title="Hollanda:  Gökmen Tanış yakalandı">Hollanda:  Gökmen Tanış yakalandı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/172824/gokmen-tanis-arrested-by-dutch-police/" title="Gökmen Tanış arrested by Dutch police" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="172787" data-permalink="https://londragazete.com/dunya/172786/utrechtteki-saldirinin-zanlisi-37-yasindaki-turkiye-dogumlu-gokman-tanis/attachment/gokman-tanis/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gokman-tanis" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?fit=660%2C371&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/gokman-tanis.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/172824/gokmen-tanis-arrested-by-dutch-police/" title="Gökmen Tanış arrested by Dutch police">Gökmen Tanış arrested by Dutch police</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/172820/alliance-of-turkish-businesspeople-lose-hight-court-case/" title="Alliance of Turkish Businesspeople lose Hight Court case" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="172818" data-permalink="https://londragazete.com/turkiye/172811/ingilterede-ankara-anlasmasi-davasi-sonuclandi/attachment/p1-41/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?fit=2500%2C2500&amp;ssl=1" data-orig-size="2500,2500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p1" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?fit=708%2C708&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/p1-4.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/172820/alliance-of-turkish-businesspeople-lose-hight-court-case/" title="Alliance of Turkish Businesspeople lose Hight Court case">Alliance of Turkish Businesspeople lose Hight Court case</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" title="Movement for a united Cyprus begins" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="172781" data-permalink="https://londragazete.com/toplum/172780/londra-birlesik-kibris-icin-harekete-gecti/attachment/p2-27/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?fit=1944%2C1296&amp;ssl=1" data-orig-size="1944,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p2" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/03/p2-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" title="Movement for a united Cyprus begins">Movement for a united Cyprus begins</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 saat önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
						Feyzullah					</a>
					<p>Gülünç duruma düşmeyin 241 polis in kesilmesini 16 polis ala...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
						Feyzullah					</a>
					<p>Acil eylem çağrısı Enfıeld belediyesi 2010 yılından bugüne h...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
						Naime ÜÇYİĞİT					</a>
					<p>Tebrikler sevgili yetenekli yeğenim...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
						zeki					</a>
					<p>massalah kanun degisikligine bakin, gelde eski esini ikna et...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
						neşe					</a>
					<p>Merhaba kitleleriniz bana uygundur.Tanışmak isterim....</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://londragazete.com/seri-ilanlar/ilanlari-gez/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/01/250x250.jpg?ssl=1" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son eklenenler<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/172757/brexit-ingilterede-bu-hafta-ne-oldu-gelecek-hafta-ne-yasanabilir/" title="Brexit: İngiltere&#8217;de bu hafta ne oldu, gelecek hafta ne yaşanabilir?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="172758" data-permalink="https://londragazete.com/ingiltere/172757/brexit-ingilterede-bu-hafta-ne-oldu-gelecek-hafta-ne-yasanabilir/attachment/1548597698710-brexit-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/1548597698710-brexit.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1548597698710-brexit" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/1548597698710-brexit.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/1548597698710-brexit.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/1548597698710-brexit.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/1548597698710-brexit.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/1548597698710-brexit.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/1548597698710-brexit.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/1548597698710-brexit.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/172757/brexit-ingilterede-bu-hafta-ne-oldu-gelecek-hafta-ne-yasanabilir/" title="Brexit: İngiltere&#8217;de bu hafta ne oldu, gelecek hafta ne yaşanabilir?">Brexit: İngiltere&#8217;de bu hafta ne oldu, gelecek hafta ne yaşanabilir?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/172749/londrada-musluman-gruba-irkci-saldiri/" title="Londra&#8217;da Müslüman gruba ırkçı saldırı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="172750" data-permalink="https://londragazete.com/ingiltere/172749/londrada-musluman-gruba-irkci-saldiri/attachment/resized_c7517-ce3c6feclla/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?fit=640%2C359&amp;ssl=1" data-orig-size="640,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resized_c7517-ce3c6feclla" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?fit=640%2C359&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/03/resized_c7517-ce3c6feclla.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/172749/londrada-musluman-gruba-irkci-saldiri/" title="Londra&#8217;da Müslüman gruba ırkçı saldırı">Londra&#8217;da Müslüman gruba ırkçı saldırı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/172740/mogherini-turkiyedeki-suriyeliler-icin-15-milyar-euro-aktaracagiz/" title="Mogherini: Türkiye&#8217;deki Suriyeliler için 1,5 milyar euro aktaracağız" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="171492" data-permalink="https://londragazete.com/turkiye/171491/ap-turkiye-defterini-kapatiyor/attachment/pers_b-1132x600/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/Pers_b-1132x600.jpg?fit=1132%2C600&amp;ssl=1" data-orig-size="1132,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pers_b-1132&#215;600" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/Pers_b-1132x600.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/Pers_b-1132x600.jpg?fit=708%2C375&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/Pers_b-1132x600.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/Pers_b-1132x600.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/02/Pers_b-1132x600.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/172740/mogherini-turkiyedeki-suriyeliler-icin-15-milyar-euro-aktaracagiz/" title="Mogherini: Türkiye&#8217;deki Suriyeliler için 1,5 milyar euro aktaracağız">Mogherini: Türkiye&#8217;deki Suriyeliler için 1,5 milyar euro aktaracağız</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/172735/saglik-bakanligi-kocaelide-prezervatif-dagitacak/" title="Sağlık Bakanlığı Kocaeli&#8217;de prezervatif dağıtacak" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="165450" data-permalink="https://londragazete.com/dunya/165449/italyada-multecilere-bedava-prezervatif-tasarisi-koalisyon-ortaklarini-karsi-karsiya-getirdi/attachment/prezervatif-2/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/prezervatif.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="prezervatif" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/prezervatif.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/prezervatif.jpg?fit=660%2C371&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/prezervatif.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/prezervatif.jpg?w=660&amp;ssl=1 660w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/prezervatif.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/prezervatif.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/172735/saglik-bakanligi-kocaelide-prezervatif-dagitacak/" title="Sağlık Bakanlığı Kocaeli&#8217;de prezervatif dağıtacak">Sağlık Bakanlığı Kocaeli&#8217;de prezervatif dağıtacak</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-9" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiket Bulutu<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 11.6767676768pt;" aria-label="ab (328 öge)">ab</a>
<a href="https://londragazete.com/tag/avrupa/" class="tag-cloud-link tag-link-151 tag-link-position-2" style="font-size: 8pt;" aria-label="avrupa (180 öge)">avrupa</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-3" style="font-size: 15.3535353535pt;" aria-label="brexit (597 öge)">brexit</a>
<a href="https://londragazete.com/tag/dunya/" class="tag-cloud-link tag-link-97 tag-link-position-4" style="font-size: 8.28282828283pt;" aria-label="dunya (191 öge)">dunya</a>
<a href="https://londragazete.com/tag/enfield/" class="tag-cloud-link tag-link-49 tag-link-position-5" style="font-size: 8pt;" aria-label="enfield (183 öge)">enfield</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-6" style="font-size: 11.6767676768pt;" aria-label="ingiliz (331 öge)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 22pt;" aria-label="ingiltere (1.758 öge)">ingiltere</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-8" style="font-size: 10.6868686869pt;" aria-label="kktc (283 öge)">kktc</a>
<a href="https://londragazete.com/tag/kume/" class="tag-cloud-link tag-link-1005 tag-link-position-9" style="font-size: 8.9898989899pt;" aria-label="küme (211 öge)">küme</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-10" style="font-size: 13.3737373737pt;" aria-label="kıbrıs (436 öge)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-11" style="font-size: 12.6666666667pt;" aria-label="lig (388 öge)">lig</a>
<a href="https://londragazete.com/tag/ligi/" class="tag-cloud-link tag-link-1178 tag-link-position-12" style="font-size: 8.9898989899pt;" aria-label="ligi (211 öge)">ligi</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 12.2424242424pt;" aria-label="london (366 öge)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 19.8787878788pt;" aria-label="londra (1.255 öge)">londra</a>
<a href="https://londragazete.com/tag/may/" class="tag-cloud-link tag-link-710 tag-link-position-15" style="font-size: 8pt;" aria-label="may (181 öge)">may</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-16" style="font-size: 11.3939393939pt;" aria-label="premier (315 öge)">premier</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-17" style="font-size: 13.3737373737pt;" aria-label="turkiye (438 öge)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-18" style="font-size: 12.101010101pt;" aria-label="türk (357 öge)">türk</a></div>
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook sayfamızı beğenin<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Anlaşıldı" class="accept" />
	</form>

	Gizlilik ve Çerezler Bu sitede çerez kullanılmaktadır.		<br />
		Daha fazla bilgi edinmek ve bunları kaldırmak veya engellemek için buraya bakın:
	<a href="https://jetpack.com/support/cookies/" >
		Çerez Politikamız	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararlı Linkler<span class="widget-title-icon fa"></span></h4></div><div ><a href="https://www.police.uk/"target="_blank">Polis </a>
<br>
<a href="https://www.nhs.uk/service-search"target="_blank">Hastaneler</a>
<br>
<a href="https://www.visitlondon.com/traveller-information/travel-to-london/airport/1"target="_blank">Havalimanları</a>
<br>
<a href="https://tfl.gov.uk"target="_blank">Transport for London</a>
<br>
<a href="http://londra.mfa.gov.ct.tr"target="_blank">K.K.T.C. Londra Temsilciliği</a>
<br>
<a href="http://londra.bk.mfa.gov.tr/Mission"target="_blank">T.C. Londra Başkonsolosluğu</a>
<br>
<a href="http://edinburg.bk.mfa.gov.tr"target="_blank">T.C. Edinburgh Başkonsolosluğu</a>
</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2019, Londra Gazete All Rights Reserved</div><div class="copyright-text copyright-text-second"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45388512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45388512-1');
</script>
</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144380"><a href="https://londragazete.com">Ana Sayfa</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="https://londragazete.com/bizimle-iletisime-gecin-contact-us">Bizimle İletişime Geçin – Contact Us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Movement+for+a+united+Cyprus+begins&#038;url=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/&#038;name=Movement+for+a+united+Cyprus+begins" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Movement+for+a+united+Cyprus+begins - https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Movement+for+a+united+Cyprus+begins - https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Movement+for+a+united+Cyprus+begins - https://londragazete.com/english/172814/movement-for-a-united-cyprus-begins/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-1">Toplum haberleri</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="149234" data-permalink="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/attachment/yasin-koca-kirkisraklilar/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=844%2C552&amp;ssl=1" data-orig-size="844,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yasin-koca-kirkisraklilar" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=708%2C463&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti">Bir gencimiz daha intihar etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Mayıs 2018</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="2288" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/picmonkey-collage-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Collage" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C170&amp;ssl=1 250w, https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis">İki Türk&#8217;e Toplam 13 Yıl Hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 Ekim 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="15" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/dumlupinar1/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DUMLUPINAR1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=250%2C170&amp;ssl=1 250w, https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1">Dumlupınar zirve aşkına: 4-1</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 Ekim 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/" title="Cep telefonu kullanan sürücülere ömür boyu hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="128549" data-permalink="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/attachment/pri_56618147-e1508074016183/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=748%2C558&amp;ssl=1" data-orig-size="748,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pri_56618147-e1508074016183" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/" title="Cep telefonu kullanan sürücülere ömür boyu hapis">Cep telefonu kullanan sürücülere ömür boyu hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 Ekim 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/150399/yurtdisi-bosanma-kararlari-baskonsolosluk-tarafindan-kabul-edilmeye-basladi/" title="Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="115780" data-permalink="https://londragazete.com/toplum/122406/bayrami-birlikte-kutlayalim/attachment/baskonsolosluk-4/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=1333%2C1000&amp;ssl=1" data-orig-size="1333,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1467287966&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baskonsolosluk" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/150399/yurtdisi-bosanma-kararlari-baskonsolosluk-tarafindan-kabul-edilmeye-basladi/" title="Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı">Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 Haziran 2018</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Nisan 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Haziran 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/133003/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Kasım 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/one-cikanlar/120725/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 Temmuz 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/ingiltere/140409/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Şubat 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/spor/87248/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 Aralık 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
						Feyzullah					</a>
					<p>Gülünç duruma düşmeyin 241 polis in kesilmesini 16 polis ala...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
						Feyzullah					</a>
					<p>Acil eylem çağrısı Enfıeld belediyesi 2010 yılından bugüne h...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
						Naime ÜÇYİĞİT					</a>
					<p>Tebrikler sevgili yetenekli yeğenim...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
						zeki					</a>
					<p>massalah kanun degisikligine bakin, gelde eski esini ikna et...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
						neşe					</a>
					<p>Merhaba kitleleriniz bana uygundur.Tanışmak isterim....</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Lütfen reklam engelleyicinizi kapatarak bize destek verin</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/advertisement.js'></script>
			<link rel='stylesheet' id='rainmaker_form_style-css'  href='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"ab99a8a9e1","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2Fenglish%2F172814%2Fmovement-for-a-united-cyprus-begins%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta (Gerekli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim (Gerekli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/sliders.min.js'></script>
<script async="async" type='text/javascript' src='https://londragazete.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","rm_nonce_field":"952589be07"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":172814,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram/assets/js/main.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=172814&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=dark&lang=tr_TR&jetpack_version=5.9&sig=b35c286132a79616bf0fd6613bc13864fb987218#parent=https%3A%2F%2Flondragazete.com%2Fenglish%2F172814%2Fmovement-for-a-united-cyprus-begins%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=172814&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=dark&lang=tr_TR&jetpack_version=5.9&sig=b35c286132a79616bf0fd6613bc13864fb987218#parent=https%3A%2F%2Flondragazete.com%2Fenglish%2F172814%2Fmovement-for-a-united-cyprus-begins%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'143954180',post:'172814',tz:'0',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '172814' ]);
</script>
</body>
</html>
