<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://londragazete.com/wp-content/cache/minify/1615d.js"></script>

	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://londragazete.com/xmlrpc.php" />
	<title>Hacer Jemal - Londra Gazete</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://londragazete.com/vefat/200807/hacer-jemal-2/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hacer Jemal - Londra Gazete" />
<meta property="og:url" content="https://londragazete.com/vefat/200807/hacer-jemal-2/" />
<meta property="og:site_name" content="Londra Gazete" />
<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
<meta property="article:tag" content="acı kayıp" />
<meta property="article:tag" content="Hacer Jemal" />
<meta property="article:section" content="Vefat" />
<meta property="article:published_time" content="2020-07-20T10:23:44+00:00" />
<meta property="article:modified_time" content="2020-07-20T10:24:18+00:00" />
<meta property="og:updated_time" content="2020-07-20T10:24:18+00:00" />
<meta property="fb:app_id" content="200510773753477" />
<meta property="og:image" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/olum_ilan_web2.png?fit=1850%2C760&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/olum_ilan_web2.png?fit=1850%2C760&#038;ssl=1" />
<meta property="og:image:width" content="1850" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Hacer Jemal - Londra Gazete" />
<meta name="twitter:site" content="@LondraGazete" />
<meta name="twitter:image" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/olum_ilan_web2.png?fit=1850%2C760&#038;ssl=1" />
<meta name="twitter:creator" content="@LondraGazete" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://londragazete.com/#organization","name":"","url":"https://londragazete.com/","sameAs":["https://www.facebook.com/LondraGazete/","https://www.instagram.com/londra.gazete/","https://www.linkedin.com/company/londra-gazete","https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A","https://twitter.com/LondraGazete"],"logo":{"@type":"ImageObject","@id":"https://londragazete.com/#logo","url":"https://i1.wp.com/londragazete.com/wp-content/uploads/2018/03/londonlogo90w-2.jpg?fit=265%2C90&ssl=1","width":"265","height":"90","caption":"/londra Gazete"},"image":{"@id":"https://londragazete.com/#logo"}},{"@type":"WebSite","@id":"https://londragazete.com/#website","url":"https://londragazete.com/","name":"Londra Gazete","publisher":{"@id":"https://londragazete.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://londragazete.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://londragazete.com/vefat/200807/hacer-jemal-2/#webpage","url":"https://londragazete.com/vefat/200807/hacer-jemal-2/","inLanguage":"en-GB","name":"Hacer Jemal - Londra Gazete","isPartOf":{"@id":"https://londragazete.com/#website"},"image":{"@type":"ImageObject","@id":"https://londragazete.com/vefat/200807/hacer-jemal-2/#primaryimage","url":"https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/olum_ilan_web2.png?fit=1850%2C760&ssl=1","width":1850,"height":760},"primaryImageOfPage":{"@id":"https://londragazete.com/vefat/200807/hacer-jemal-2/#primaryimage"},"datePublished":"2020-07-20T10:23:44+00:00","dateModified":"2020-07-20T10:24:18+00:00","breadcrumb":{"@id":"https://londragazete.com/vefat/200807/hacer-jemal-2/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://londragazete.com/vefat/200807/hacer-jemal-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://londragazete.com/vefat/200807/hacer-jemal-2/","url":"https://londragazete.com/vefat/200807/hacer-jemal-2/","name":"Hacer Jemal"}}]},{"@type":"Article","@id":"https://londragazete.com/vefat/200807/hacer-jemal-2/#article","isPartOf":{"@id":"https://londragazete.com/vefat/200807/hacer-jemal-2/#webpage"},"author":{"@id":"https://londragazete.com/author/bertunc-bayramoglu/#author","name":"Bertunc Bayramoglu"},"publisher":{"@id":"https://londragazete.com/#organization"},"headline":"Hacer Jemal","datePublished":"2020-07-20T10:23:44+00:00","dateModified":"2020-07-20T10:24:18+00:00","commentCount":0,"mainEntityOfPage":"https://londragazete.com/vefat/200807/hacer-jemal-2/#webpage","image":{"@id":"https://londragazete.com/vefat/200807/hacer-jemal-2/#primaryimage"},"keywords":"ac\u0131 kay\u0131p,Hacer Jemal","articleSection":"Vefat"},{"@type":"Person","@id":"https://londragazete.com/author/bertunc-bayramoglu/#author","name":"Bertunc Bayramoglu","image":{"@type":"ImageObject","@id":"https://londragazete.com/#personlogo","url":"https://secure.gravatar.com/avatar/a8e73286a89e7a04cd6a9e5585399eca?s=96&d=blank&r=g","caption":"Bertunc Bayramoglu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Feed" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Comments Feed" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Hacer Jemal Comments Feed" href="https://londragazete.com/vefat/200807/hacer-jemal-2/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://londragazete.com/wp-content/cache/minify/1f399.css" media="all" />




<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://londragazete.com/wp-content/cache/minify/ea6e2.css" media="all" />

<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://londragazete.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->

            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script src="https://londragazete.com/wp-content/cache/minify/b0e18.js"></script>




<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://londragazete.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://londragazete.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9K13C-QeP' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fvefat%2F200807%2Fhacer-jemal-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fvefat%2F200807%2Fhacer-jemal-2%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:800px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:800px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=49AA6D87DE7E99FC6B0F8BF1C65949B6');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://londragazete.com/vefat/200807/hacer-jemal-2/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<link rel="icon" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-200807 single-format-standard boxed-layout blocks-title-style-8 magazine2 is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Tuesday, 21 July 2020</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/200914/vogueun-ilk-siyahi-genel-yayin-yonetmeni-dergiye-kargo-bolumunden-girmem-istendi/" title="Vogue&#8217;un ilk siyahi genel yayın yönetmeni: “Dergi’ye kargo bölümünden girmem istendi”">Vogue&#8217;un ilk siyahi genel yayın yönetmeni: “Dergi’ye kargo bölümünden girmem istendi”</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/spor/200905/ttffden-londra-gazeteye-nezaket-ziyareti/" title="TTFF&#8217;den Londra Gazete&#8217;ye nezaket ziyareti">TTFF&#8217;den Londra Gazete&#8217;ye nezaket ziyareti</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/turkiye/200901/huysuz-virjin-icin-cenaze-toreni-duzenlendi/" title="&#8216;Huysuz Virjin&#8217; için cenaze töreni düzenlendi">&#8216;Huysuz Virjin&#8217; için cenaze töreni düzenlendi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/200898/cinde-sinemalar-acildi-ama-yan-yana-oturmak-yasak/" title="Çin&#8217;de sinemalar açıldı ama yan yana oturmak yasak">Çin&#8217;de sinemalar açıldı ama yan yana oturmak yasak</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/turkiye/200894/netflix-turkiye-bagliligimiz-suruyor/" title="Netflix Türkiye: Bağlılığımız sürüyor">Netflix Türkiye: Bağlılığımız sürüyor</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/200890/cinden-ingiltereye-huawei-ve-hong-kong-tepkisi/" title="Çin&#8217;den İngiltere&#8217;ye Huawei ve Hong Kong tepkisi">Çin&#8217;den İngiltere&#8217;ye Huawei ve Hong Kong tepkisi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/200887/virus-14-milyondan-fazla-kisiye-bulasti/" title="Virüs 14 milyondan fazla kişiye bulaştı">Virüs 14 milyondan fazla kişiye bulaştı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/200873/oxforddan-sevindiren-koronavirus-gelismesi-antikor-olusturdu/" title="Oxford&#8217;dan sevindiren koronavirüs gelişmesi: Antikor oluşturdu">Oxford&#8217;dan sevindiren koronavirüs gelişmesi: Antikor oluşturdu</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/200864/ytbden-yurt-disindaki-vatandaslara-burs-programlari/" title="YTB’den yurt dışındaki vatandaşlara burs programları">YTB’den yurt dışındaki vatandaşlara burs programları</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/200856/londrada-maske-protestosu/" title="Londra&#8217;da &#8216;maske&#8217; protestosu">Londra&#8217;da &#8216;maske&#8217; protestosu</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%2090'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/uploads/2020/07/londonlogo90w.jpg" alt="Londra Gazete" class="logo_normal lazy" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%2090'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/uploads/2020/07/londonlogo90w.jpg" alt="Londra Gazete" class="logo_2x lazy" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="a-single a-19"><a class="gofollow" data-track="MTksMCwxLDYw" href="https://peple.com.tr/kampanyalar/iste-yilin-transferi?utm_source=londragazetesi&utm_medium=834x104&utm_campaign=paratransferi<a class="gofollow" data-track="MTksMCwxLDYw" href="https://ajdg.solutions/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/18072020_EUTRPara_Transferi_Yeni-834x104-4.jpg?ssl=1" /></a></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="https://londragazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://londragazete.com/category/turkiye/">TÜRKİYE</a></li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-154444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154444" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/yasam/">Yaşam</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-154441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154441"><a href="https://londragazete.com/category/yasam/saglik/">Sağlık</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/yasam/kultursanat/">Kültür Sanat</a></li>
</ul>
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500"><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Hacer Jemal</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 hours önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/vefat/200807/hacer-jemal-2/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 6 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Bir dakikadan az</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hacer+Jemal&#038;url=https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/vefat/200807/hacer-jemal-2/&#038;title=Hacer+Jemal" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Hacer+Jemal - https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Hacer+Jemal&#038;body=https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<div class="stream-item stream-item-above-post-content"><div class="g g-2"><div class="g-dyn a-36 c-1"><a class="gofollow" data-track="MzYsMiwxLDYw" href="https://londragazete.com/vefatlar/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Londra-Gazete.gif?ssl=1" /></a></div><div class="g-dyn a-35 c-2"><a class="gofollow" data-track="MzUsMiwxLDYw" href="http://www.euromed-uk.com/index.php" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/836x104-2.gif?ssl=1" /></a></div><div class="g-dyn a-22 c-3"><a class="gofollow" data-track="MjIsMiwxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-yatay.png?ssl=1" /></a></div></div></div><p><img data-attachment-id="200808" data-permalink="https://londragazete.com/vefat/200807/hacer-jemal-2/attachment/hacer_jemal/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?fit=923%2C1148&amp;ssl=1" data-orig-size="923,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hacer_Jemal" data-image-description data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?fit=241%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?fit=708%2C881&amp;ssl=1" class="alignnone size-full wp-image-200808 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20708%20881'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="708" height="881" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?resize=708%2C881&#038;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?w=923&amp;ssl=1 923w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?resize=241%2C300&amp;ssl=1 241w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?resize=768%2C955&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?resize=823%2C1024&amp;ssl=1 823w" data-lazy-sizes="(max-width: 708px) 100vw, 708px"><noscript><img data-attachment-id="200808" data-permalink="https://londragazete.com/vefat/200807/hacer-jemal-2/attachment/hacer_jemal/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?fit=923%2C1148&amp;ssl=1" data-orig-size="923,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hacer_Jemal" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?fit=241%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?fit=708%2C881&amp;ssl=1" class="alignnone size-full wp-image-200808 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20708%20881'%3E%3C/svg%3E" data-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?resize=708%2C881&#038;ssl=1" alt="" width="708" height="881" data-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?w=923&amp;ssl=1 923w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?resize=241%2C300&amp;ssl=1 241w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?resize=768%2C955&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Hacer_Jemal.png?resize=823%2C1024&amp;ssl=1 823w" data-sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></p>
<div class="stream-item stream-item-below-post-content"><div class="g g-3"><div class="g-dyn a-35 c-1"><a class="gofollow" data-track="MzUsMywxLDYw" href="http://www.euromed-uk.com/index.php" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/836x104-2.gif?ssl=1" /></a></div><div class="g-dyn a-22 c-2"><a class="gofollow" data-track="MjIsMywxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-yatay.png?ssl=1" /></a></div><div class="g-dyn a-36 c-3"><a class="gofollow" data-track="MzYsMywxLDYw" href="https://londragazete.com/vefatlar/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Londra-Gazete.gif?ssl=1" /></a></div></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://londragazete.com/tag/aci-kayip/" rel="tag">acı kayıp</a> <a href="https://londragazete.com/tag/hacer-jemal/" rel="tag">Hacer Jemal</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-07-20T11:23:44+00:00","datePublished":"2020-07-20T11:23:44+00:00","dateModified":"2020-07-20T11:24:18+00:00","headline":"Hacer Jemal","name":"Hacer Jemal","keywords":"ac\u0131 kay\u0131p,Hacer Jemal","url":"https:\/\/londragazete.com\/vefat\/200807\/hacer-jemal-2\/","description":"","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Londra Gazete","logo":{"@type":"ImageObject","url":"https:\/\/londragazete.com\/wp-content\/uploads\/2020\/07\/londonlogo90w.jpg"},"sameAs":["facebook.com\/londragazete","twitter.com\/londragazete","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A","instagram.com\/londra.gazete"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/londragazete.com\/vefat\/200807\/hacer-jemal-2\/"},"author":{"@type":"Person","name":"Bertunc Bayramoglu","url":"https:\/\/londragazete.com\/author\/bertunc-bayramoglu\/"},"articleSection":"Vefat","articleBody":"","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/londragazete.com\/wp-content\/uploads\/2020\/07\/olum_ilan_web2.png?fit=1850%2C760&ssl=1","width":1850,"height":760}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hacer+Jemal&#038;url=https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/vefat/200807/hacer-jemal-2/&#038;title=Hacer+Jemal" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Hacer+Jemal - https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Hacer+Jemal - https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Hacer+Jemal&#038;body=https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/ingiltere/200811/ingilterede-gelistirilen-protein-tedavisi-bir-donum-noktasi-olabilir/" style="background-image: url(https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/112097268_nursesandyaitken.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/ingiltere/200811/ingilterede-gelistirilen-protein-tedavisi-bir-donum-noktasi-olabilir/" rel="prev">
					<h3 class="post-title">İngiltere'de geliştirilen protein tedavisi 'bir dönüm noktası olabilir'</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/spor/200816/nigel-pearson-watford-ile-yollarini-ayirdi/" style="background-image: url(https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/Nigel-Pearson-1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/spor/200816/nigel-pearson-watford-ile-yollarini-ayirdi/" rel="next">
					<h3 class="post-title">Nigel Pearson, Watford ile yollarını ayırdı</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Yorum yazıp fikirlerinizi paylaşabilirsiniz.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/vefat/200807/hacer-jemal-2/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=200807&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_GB&#038;jetpack_version=5.9.1&#038;sig=036d228df82defb915e5d930881b9cbbae1bf941#parent=https%3A%2F%2Flondragazete.com%2Fvefat%2F200807%2Fhacer-jemal-2%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-7" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Londra&#8217;da geçen hafta<span class="widget-title-icon fa"></span></h4></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v7.0" nonce="o50lkCI6"></script><div class="fb-video" data-href="https://www.facebook.com/LondraGazete/videos/357769518105544/" data-width="708"><blockquote cite="https://www.facebook.com/LondraGazete/videos/357769518105544/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LondraGazete/videos/357769518105544/">Londra&#039;da geçen hafta</a><p>Londra&#039;da geçen haftaya bir göz atın</p>Posted by <a href="https://www.facebook.com/LondraGazete/">Londra Gazete</a> on Thursday, 29 November 2018</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Hava durumu<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-londonuk" class="weather-wrap is-animated">
			
				<div class="weather-icon-and-city">
					
				<div class="weather-icon">
					<div class="icon-moon"></div>
				</div>
			
					<h6 class="weather-name">Londra</h6>
					<div class="weather-desc">clear sky</div>
				</div> <!-- /.weather-icon-and-city -->
			
				<div class="weather-todays-stats">
					<div class="weather-current-temp">14<sup>&#x2103;</sup></div>
					<div class="weather-more-todays-stats">
							<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 21&ordm; - 12&ordm;</div>
						<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 67% </div>
						<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 1 km/s</div>
					</div>
				</div> <!-- /.weather-todays-stats -->
			</div> <!-- /.weather-wrap --><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenen</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/" title="İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="199926" data-permalink="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/attachment/4b927ec8-32c3-4ded-8a81-a7ab21af820b/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=706%2C431&amp;ssl=1" data-orig-size="706,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4B927EC8-32C3-4DED-8A81-A7AB21AF820B" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=706%2C431&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/" title="İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü">İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/200420/sirbistan-sinirinda-ingiltere-vatandasi-turk-ailenin-parasina-el-konuldu/" title="Sırbistan sınırında İngiltere vatandaşı Türk ailenin parasına el konuldu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="200423" data-permalink="https://londragazete.com/toplum/200420/sirbistan-sinirinda-ingiltere-vatandasi-turk-ailenin-parasina-el-konuldu/attachment/p2-40/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/p2-2.jpg?fit=828%2C1024&amp;ssl=1" data-orig-size="828,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594709212&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p2" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/p2-2.jpg?fit=243%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/p2-2.jpg?fit=708%2C876&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/p2-2.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/p2-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/p2-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/p2-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/200420/sirbistan-sinirinda-ingiltere-vatandasi-turk-ailenin-parasina-el-konuldu/" title="Sırbistan sınırında İngiltere vatandaşı Türk ailenin parasına el konuldu">Sırbistan sınırında İngiltere vatandaşı Türk ailenin parasına el konuldu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 days önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/200729/genc-kizimizin-trajik-olumu/" title="Genç kızımızın trajik ölümü" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="200730" data-permalink="https://londragazete.com/english/200722/tragic-death-of-young-ezra-kemal/attachment/featured-image/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/Featured-Image.png?fit=770%2C380&amp;ssl=1" data-orig-size="770,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Featured Image" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/Featured-Image.png?fit=300%2C148&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/Featured-Image.png?fit=708%2C349&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/Featured-Image.png?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/Featured-Image.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/Featured-Image.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/Featured-Image.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/200729/genc-kizimizin-trajik-olumu/" title="Genç kızımızın trajik ölümü">Genç kızımızın trajik ölümü</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 days önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/199079/evlenmek-icin-arabasina-verdigi-ilan-bin-pisman-etti-es-ararken-belami-buldum/" title="Evlenmek için arabasına verdiği ilan bin pişman etti: Eş ararken belamı buldum" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="199082" data-permalink="https://londragazete.com/turkiye/199079/evlenmek-icin-arabasina-verdigi-ilan-bin-pisman-etti-es-ararken-belami-buldum/attachment/evlenmek-icin-ilan-vermisti-simdi-bosanmanin-13370645_7101_o/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/06/evlenmek-icin-ilan-vermisti-simdi-bosanmanin-13370645_7101_o.jpg?fit=640%2C361&amp;ssl=1" data-orig-size="640,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="evlenmek-icin-ilan-vermisti-simdi-bosanmanin-13370645_7101_o" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/06/evlenmek-icin-ilan-vermisti-simdi-bosanmanin-13370645_7101_o.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/06/evlenmek-icin-ilan-vermisti-simdi-bosanmanin-13370645_7101_o.jpg?fit=640%2C361&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/06/evlenmek-icin-ilan-vermisti-simdi-bosanmanin-13370645_7101_o.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/06/evlenmek-icin-ilan-vermisti-simdi-bosanmanin-13370645_7101_o.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/06/evlenmek-icin-ilan-vermisti-simdi-bosanmanin-13370645_7101_o.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/199079/evlenmek-icin-arabasina-verdigi-ilan-bin-pisman-etti-es-ararken-belami-buldum/" title="Evlenmek için arabasına verdiği ilan bin pişman etti: Eş ararken belamı buldum">Evlenmek için arabasına verdiği ilan bin pişman etti: Eş ararken belamı buldum</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/199632/enfieldde-silahli-saldiri-bir-adam-olduruldu/" title="Enfield’de silahlı saldırı: Bir adam öldürüldü" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="199635" data-permalink="https://londragazete.com/ingiltere/199632/enfieldde-silahli-saldiri-bir-adam-olduruldu/attachment/toby/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/toby.jpg?fit=590%2C350&amp;ssl=1" data-orig-size="590,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="toby" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/toby.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/toby.jpg?fit=590%2C350&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/toby.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/toby.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/toby.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/199632/enfieldde-silahli-saldiri-bir-adam-olduruldu/" title="Enfield’de silahlı saldırı: Bir adam öldürüldü">Enfield’de silahlı saldırı: Bir adam öldürüldü</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/200872/uk-secures-90-million-more-vaccine-dosages/" title="UK secures 90 million more vaccine dosages" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="196247" data-permalink="https://londragazete.com/ingiltere/196246/isvicreli-ilac-firmasinin-gelistirdigi-antikor-testinin-kullanimi-ingilterede-onaylandi/attachment/test-labrotoveory/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/test-labrotoveory.jpg?fit=999%2C561&amp;ssl=1" data-orig-size="999,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test labrotoveory" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/test-labrotoveory.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/test-labrotoveory.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/test-labrotoveory.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/test-labrotoveory.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/test-labrotoveory.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/test-labrotoveory.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/200872/uk-secures-90-million-more-vaccine-dosages/" title="UK secures 90 million more vaccine dosages">UK secures 90 million more vaccine dosages</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ticari/200892/pepi-tercih-edin-turkiyeye-masrafsiz-para-gonderin/" title="PeP&#8217;i Tercih Edin Türkiye&#8217;ye Masrafsız Para Gönderin" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="200893" data-permalink="https://londragazete.com/ticari/200892/pepi-tercih-edin-turkiyeye-masrafsiz-para-gonderin/attachment/18072020_eutrpara_transferi_yeni-770x380-4/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/18072020_EUTRPara_Transferi_Yeni-770x380-4.jpg?fit=770%2C380&amp;ssl=1" data-orig-size="770,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18072020_EUTRPara_Transferi_Yeni-770&#215;380-4" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/18072020_EUTRPara_Transferi_Yeni-770x380-4.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/18072020_EUTRPara_Transferi_Yeni-770x380-4.jpg?fit=708%2C349&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/18072020_EUTRPara_Transferi_Yeni-770x380-4.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/18072020_EUTRPara_Transferi_Yeni-770x380-4.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/18072020_EUTRPara_Transferi_Yeni-770x380-4.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/18072020_EUTRPara_Transferi_Yeni-770x380-4.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ticari/200892/pepi-tercih-edin-turkiyeye-masrafsiz-para-gonderin/" title="PeP&#8217;i Tercih Edin Türkiye&#8217;ye Masrafsız Para Gönderin">PeP&#8217;i Tercih Edin Türkiye&#8217;ye Masrafsız Para Gönderin</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/200913/fire-leaves-sunbathers-fleeing-beach-in-bournemouth/" title="Fire leaves sunbathers fleeing beach in Bournemouth" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="200918" data-permalink="https://londragazete.com/english/200913/fire-leaves-sunbathers-fleeing-beach-in-bournemouth/attachment/fire-bourght/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/fire-bourght.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fire bourght" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/fire-bourght.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/fire-bourght.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/fire-bourght.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/fire-bourght.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/fire-bourght.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/fire-bourght.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/200913/fire-leaves-sunbathers-fleeing-beach-in-bournemouth/" title="Fire leaves sunbathers fleeing beach in Bournemouth">Fire leaves sunbathers fleeing beach in Bournemouth</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/200914/vogueun-ilk-siyahi-genel-yayin-yonetmeni-dergiye-kargo-bolumunden-girmem-istendi/" title="Vogue&#8217;un ilk siyahi genel yayın yönetmeni: “Dergi’ye kargo bölümünden girmem istendi”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="200915" data-permalink="https://londragazete.com/ingiltere/200914/vogueun-ilk-siyahi-genel-yayin-yonetmeni-dergiye-kargo-bolumunden-girmem-istendi/attachment/balksz-1-kurtarld-kurtarld_1595066687/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/balksz-1-kurtarld-kurtarld_1595066687.jpg?fit=971%2C551&amp;ssl=1" data-orig-size="971,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="balksz-1-kurtarld-kurtarld_1595066687" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/balksz-1-kurtarld-kurtarld_1595066687.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/balksz-1-kurtarld-kurtarld_1595066687.jpg?fit=708%2C402&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/balksz-1-kurtarld-kurtarld_1595066687.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/balksz-1-kurtarld-kurtarld_1595066687.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/balksz-1-kurtarld-kurtarld_1595066687.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/balksz-1-kurtarld-kurtarld_1595066687.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/200914/vogueun-ilk-siyahi-genel-yayin-yonetmeni-dergiye-kargo-bolumunden-girmem-istendi/" title="Vogue&#8217;un ilk siyahi genel yayın yönetmeni: “Dergi’ye kargo bölümünden girmem istendi”">Vogue&#8217;un ilk siyahi genel yayın yönetmeni: “Dergi’ye kargo bölümünden girmem istendi”</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/200908/iadd-to-host-lausanne-today-conference-on-zoom/" title="IADD to host ‘Lausanne Today’ conference on Zoom" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="199433" data-permalink="https://londragazete.com/english/199432/iadd-sivas-massacre-will-never-be-forgotten/attachment/iadd-2/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/IADD.jpg?fit=663%2C442&amp;ssl=1" data-orig-size="663,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IADD" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/IADD.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/IADD.jpg?fit=663%2C442&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/IADD.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/IADD.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/IADD.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/IADD.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/200908/iadd-to-host-lausanne-today-conference-on-zoom/" title="IADD to host ‘Lausanne Today’ conference on Zoom">IADD to host ‘Lausanne Today’ conference on Zoom</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 hours önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
							<img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo lazy" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo lazy' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
						Koca					</a>
					<p>İngiltere doğumlu olmadığımız için biz 4.000 stg vereceğiz.B...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
							<img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo lazy" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo lazy' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
						Mehmet cem Ergüden					</a>
					<p>Whatsapp var mi? Elması gormek isterim beyfendi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
							<img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo lazy" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo lazy' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
						Deli					</a>
					<p>İngilterede 550 metre yükseklikteki bina veya gökdelen ismi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
							<img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo lazy" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo lazy' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
						0300166a					</a>
					<p>isinize gelince toplum uyesi diye yazin, isinize gelmeyince...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/196242/birlesik-krallikta-koronavirus-sebebiyle-428-kisinin-daha-yasamini-yitirdi-aciklandi/#comment-16323">
							<img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo lazy" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/db6196a975e2a3e651bc00face3a8ef2?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/db6196a975e2a3e651bc00face3a8ef2?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/db6196a975e2a3e651bc00face3a8ef2?s=70&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/db6196a975e2a3e651bc00face3a8ef2?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo lazy' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/196242/birlesik-krallikta-koronavirus-sebebiyle-428-kisinin-daha-yasamini-yitirdi-aciklandi/#comment-16323">
						Abdullah					</a>
					<p>71 bin kisiye 126 bin test yapilmis 😊😊...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="https://londragazete.com/ticari/200702/holland-bazaardan-ihtiyac-sahiplerine-buyuk-destek/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Without__MPU-1.jpg?ssl=1" /></a></div><!-- /mfunc --><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son eklenenler<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/vefat/200748/hacer-jemal/" title="Hacer Jemal" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazy" alt="" data-attachment-id="200749" data-permalink="https://londragazete.com/vefat/200748/hacer-jemal/attachment/hacer/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/hacer-e1595004014332.png?fit=516%2C401&amp;ssl=1" data-orig-size="516,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hacer" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/hacer-e1595004014332.png?fit=300%2C233&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/hacer-e1595004014332.png?fit=516%2C401&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/hacer-e1595004014332.png?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/vefat/200748/hacer-jemal/" title="Hacer Jemal">Hacer Jemal</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 days önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/vefat/194978/ayten-yusufkalloshto/" title="Ayten Yusuf(Kalloshto)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazy" alt="" data-attachment-id="194979" data-permalink="https://londragazete.com/vefat/194978/ayten-yusufkalloshto/attachment/olum-ilan_web2-4/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-2.png?fit=1850%2C760&amp;ssl=1" data-orig-size="1850,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olum ilan_web2" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-2.png?fit=300%2C123&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-2.png?fit=708%2C291&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-2.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-2.png?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-2.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-2.png?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/vefat/194978/ayten-yusufkalloshto/" title="Ayten Yusuf(Kalloshto)">Ayten Yusuf(Kalloshto)</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 April 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/vefat/194624/erbay-kemal-yilmaz/" title="Erbay Kemal (Yılmaz)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazy" alt="" data-attachment-id="194625" data-permalink="https://londragazete.com/vefat/194624/erbay-kemal-yilmaz/attachment/olum-ilan_web2-3/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-1.png?fit=1850%2C760&amp;ssl=1" data-orig-size="1850,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olum ilan_web2" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-1.png?fit=300%2C123&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-1.png?fit=708%2C291&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-1.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-1.png?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-1.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/olum-ilan_web2-1.png?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/vefat/194624/erbay-kemal-yilmaz/" title="Erbay Kemal (Yılmaz)">Erbay Kemal (Yılmaz)</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 April 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/vefat/194474/vedia-halil-mustafa/" title="Vedia Halil Mustafa" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazy" alt="" data-attachment-id="194471" data-permalink="https://londragazete.com/sd/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/sd.png?fit=1850%2C760&amp;ssl=1" data-orig-size="1850,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vedai_halil" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/sd.png?fit=300%2C123&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/sd.png?fit=708%2C291&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/sd.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/sd.png?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/sd.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/sd.png?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/vefat/194474/vedia-halil-mustafa/" title="Vedia Halil Mustafa">Vedia Halil Mustafa</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 April 2020</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-9" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiket Bulutu<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 11.90990990991pt;" aria-label="ab (471 items)">ab</a>
<a href="https://londragazete.com/tag/abd/" class="tag-cloud-link tag-link-994 tag-link-position-2" style="font-size: 8.6306306306306pt;" aria-label="ABD (259 items)">ABD</a>
<a href="https://londragazete.com/tag/avrupa/" class="tag-cloud-link tag-link-151 tag-link-position-3" style="font-size: 8.6306306306306pt;" aria-label="avrupa (256 items)">avrupa</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-4" style="font-size: 15.189189189189pt;" aria-label="brexit (842 items)">brexit</a>
<a href="https://londragazete.com/tag/dunya/" class="tag-cloud-link tag-link-97 tag-link-position-5" style="font-size: 8pt;" aria-label="dunya (229 items)">dunya</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-6" style="font-size: 11.405405405405pt;" aria-label="ingiliz (424 items)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 22pt;" aria-label="ingiltere (2,936 items)">ingiltere</a>
<a href="https://londragazete.com/tag/kadin/" class="tag-cloud-link tag-link-339 tag-link-position-8" style="font-size: 8.1261261261261pt;" aria-label="kadin (232 items)">kadin</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-9" style="font-size: 11.279279279279pt;" aria-label="kktc (414 items)">kktc</a>
<a href="https://londragazete.com/tag/koronavirus/" class="tag-cloud-link tag-link-20875 tag-link-position-10" style="font-size: 9.1351351351351pt;" aria-label="Koronavirüs (282 items)">Koronavirüs</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-11" style="font-size: 12.540540540541pt;" aria-label="kıbrıs (519 items)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-12" style="font-size: 10.900900900901pt;" aria-label="lig (389 items)">lig</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 13.423423423423pt;" aria-label="london (612 items)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 18.846846846847pt;" aria-label="londra (1,647 items)">londra</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-15" style="font-size: 9.7657657657658pt;" aria-label="premier (315 items)">premier</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 14.306306306306pt;" aria-label="turkiye (725 items)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-17" style="font-size: 11.153153153153pt;" aria-label="türk (402 items)">türk</a>
<a href="https://londragazete.com/tag/uk/" class="tag-cloud-link tag-link-396 tag-link-position-18" style="font-size: 10.648648648649pt;" aria-label="uk (369 items)">uk</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook sayfamızı beğenin<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Anlaşıldı" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararlı Linkler<span class="widget-title-icon fa"></span></h4></div><div ><a href="https://www.police.uk/"target="_blank">Polis </a>
<br>
<a href="https://www.nhs.uk/service-search"target="_blank">Hastaneler</a>
<br>
<a href="https://www.visitlondon.com/traveller-information/travel-to-london/airport/1"target="_blank">Havalimanları</a>
<br>
<a href="https://tfl.gov.uk"target="_blank">Transport for London</a>
<br>
<a href="http://londra.mfa.gov.ct.tr"target="_blank">K.K.T.C. Londra Temsilciliği</a>
<br>
<a href="http://londra.bk.mfa.gov.tr/Mission"target="_blank">T.C. Londra Başkonsolosluğu</a>
<br>
<a href="http://edinburg.bk.mfa.gov.tr"target="_blank">T.C. Edinburgh Başkonsolosluğu</a>
</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Londra Gazete All Rights Reserved</div><div class="copyright-text copyright-text-second"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45388512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45388512-1');
</script>
</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144380"><a href="https://londragazete.com">Ana Sayfa</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="https://londragazete.com/bizimle-iletisime-gecin-contact-us">Bizimle İletişime Geçin – Contact Us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hacer+Jemal&#038;url=https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Hacer+Jemal - https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Hacer+Jemal - https://londragazete.com/vefat/200807/hacer-jemal-2/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/196765/thyin-yurtdisi-ucus-tarihleri-netlesiyor/" title="THY’in yurtdışı uçuş tarihleri netleşiyor" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-26">Öne çıkanlar</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazy" alt="" data-attachment-id="155883" data-permalink="https://londragazete.com/turkiye/155882/ingiliz-yolcunun-istanbuldan-donus-bileti-iptal-edildi/attachment/thy-2/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?fit=640%2C359&amp;ssl=1" data-orig-size="640,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thy" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?fit=640%2C359&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/196765/thyin-yurtdisi-ucus-tarihleri-netlesiyor/" title="THY’in yurtdışı uçuş tarihleri netleşiyor">THY’in yurtdışı uçuş tarihleri netleşiyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 May 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/" title="İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="199926" data-permalink="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/attachment/4b927ec8-32c3-4ded-8a81-a7ab21af820b/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=706%2C431&amp;ssl=1" data-orig-size="706,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4B927EC8-32C3-4DED-8A81-A7AB21AF820B" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=706%2C431&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/" title="İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü">İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/" title="Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="193275" data-permalink="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/attachment/matt-dockray/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=1908%2C1146&amp;ssl=1" data-orig-size="1908,1146" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Matt Dockray" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=708%2C425&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/" title="Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın">Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 March 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="2288" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/picmonkey-collage-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Collage" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C170&amp;ssl=1 250w, https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis">İki Türk&#8217;e Toplam 13 Yıl Hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image lazy" alt="" data-attachment-id="15" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/dumlupinar1/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DUMLUPINAR1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=250%2C170&amp;ssl=1 250w, https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1">Dumlupınar zirve aşkına: 4-1</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 October 2013</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 April 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/133003/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 November 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 June 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/one-cikanlar/120725/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 July 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/ingiltere/140409/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 February 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/spor/87248/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 December 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
							<img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo lazy" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo lazy' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
						Koca					</a>
					<p>İngiltere doğumlu olmadığımız için biz 4.000 stg vereceğiz.B...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
							<img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo lazy" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo lazy' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
						Mehmet cem Ergüden					</a>
					<p>Whatsapp var mi? Elması gormek isterim beyfendi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
							<img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo lazy" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo lazy' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
						Deli					</a>
					<p>İngilterede 550 metre yükseklikteki bina veya gökdelen ismi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
							<img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo lazy" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo lazy' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
						0300166a					</a>
					<p>isinize gelince toplum uyesi diye yazin, isinize gelmeyince...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/196242/birlesik-krallikta-koronavirus-sebebiyle-428-kisinin-daha-yasamini-yitirdi-aciklandi/#comment-16323">
							<img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo lazy" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/db6196a975e2a3e651bc00face3a8ef2?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/db6196a975e2a3e651bc00face3a8ef2?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/db6196a975e2a3e651bc00face3a8ef2?s=70&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/db6196a975e2a3e651bc00face3a8ef2?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo lazy' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/196242/birlesik-krallikta-koronavirus-sebebiyle-428-kisinin-daha-yasamini-yitirdi-aciklandi/#comment-16323">
						Abdullah					</a>
					<p>71 bin kisiye 126 bin test yapilmis 😊😊...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-3ca44a3628b23b5d292d6b3ce5a9164c">
	</div>
	<div class="grofile-hash-map-c3f2cca544e0d42e28607a4cba259905">
	</div>
	<div class="grofile-hash-map-660ecaf7a0098bf521491fa364ff89cb">
	</div>
	<div class="grofile-hash-map-31d763f0c96774c985c2d18cce56520d">
	</div>
	<div class="grofile-hash-map-db6196a975e2a3e651bc00face3a8ef2">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Reklam engelleyici kullandığınızı görüyoruz.  ÜCRETSİZ olarak dağıtılan binlerce gatezemiz ve internet sitemizde yer alan haberleri okuyabilmeniz için her yıl on binlerce pound harcıyoruz. Bu ise sitemizde bulunan reklamlar sayesinde gerçekleşmektedir.  londragazete.com’u kullanmaya devam etmek için lütfen bu alan adını reklam engelleyicisine ekleyerek bize destek verin.</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			
			<link rel="stylesheet" href="https://londragazete.com/wp-content/cache/minify/6c634.css" media="all" />

<script src="https://londragazete.com/wp-content/cache/minify/50447.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://londragazete.com/wp-content/cache/minify/ed039.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://londragazete.com/wp-content/cache/minify/b81f7.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>



<script src="https://londragazete.com/wp-content/cache/minify/d2334.js"></script>

<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "https://londragazete.com/wp-admin/admin-ajax.php",
						data : "postviews_id=200807&action=tie_postviews",
						cache: !1
					});
				
</script>

<script src="https://londragazete.com/wp-content/cache/minify/7fbfd.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"e80f2795c2","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2Fvefat%2F200807%2Fhacer-jemal-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>



<script src="https://londragazete.com/wp-content/cache/minify/9d0fe.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","rm_nonce_field":"fad9afd299"};
/* ]]> */
</script>
<script src="https://londragazete.com/wp-content/cache/minify/96c8d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":200807,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script src="https://londragazete.com/wp-content/cache/minify/d6d95.js"></script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=200807&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=5.9.1&sig=036d228df82defb915e5d930881b9cbbae1bf941#parent=https%3A%2F%2Flondragazete.com%2Fvefat%2F200807%2Fhacer-jemal-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=200807&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=5.9.1&sig=036d228df82defb915e5d930881b9cbbae1bf941#parent=https%3A%2F%2Flondragazete.com%2Fvefat%2F200807%2Fhacer-jemal-2%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9.1',blog:'143954180',post:'200807',tz:'1',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '200807' ]);
</script>
<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Lazy Loading
Minified using disk
Database Caching 51/232 queries in 0.029 seconds using disk

Served from: londragazete.com @ 2020-07-21 05:45:09 by W3 Total Cache
-->