<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://londragazete.com/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>İngiliz futbolcuyla kampta ilişkiye giren güzellik kraliçesi: &quot;Jelibon yedikten sonra olanlar oldu&quot; - Londra Gazete</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="İngiliz futbolcuyla kampta ilişkiye giren güzellik kraliçesi: &quot;Jelibon yedikten sonra olanlar oldu&quot; - Londra Gazete" />
	<meta property="og:description" content="İngiltere Milli Takımının kaldığı otelde İngiliz futbolcu Mason Greenwood&#8217;la ilişkiye giren İzlandalı güzellik kraliçesi Nadia Gunnarsdottir, olaylı geceyi &#8220;Bir paket jelibon yedikten sonra kendisi ile öpüşmeye başladık ve her şey ilerledi&#8221; şeklinde anlattı. Geçtiğimiz hafta İngiltere Milli Takımının kaldığı otele kuzeniyle beraber giderek 18 yaşındaki Mason Greenwood ve Phil Foden&#8217;nin kadro dışı kalmasına sebep olan İzlandalı güzellik &hellip;" />
	<meta property="og:url" content="https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" />
	<meta property="og:site_name" content="Londra Gazete" />
	<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
	<meta property="article:published_time" content="2020-09-14T12:05:19+00:00" />
	<meta property="og:image" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=1200%2C630&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="fb:app_id" content="200510773753477" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LondraGazete" />
	<meta name="twitter:site" content="@LondraGazete" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://londragazete.com/#website","url":"https://londragazete.com/","name":"Londra Gazete","description":"T\u00fcrk\u00e7e konu\u015fan toplumun sesi","potentialAction":[{"@type":"SearchAction","target":"https://londragazete.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=1200%2C630&ssl=1","width":1200,"height":630},{"@type":"WebPage","@id":"https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/#webpage","url":"https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/","name":"\u0130ngiliz futbolcuyla kampta ili\u015fkiye giren g\u00fczellik krali\u00e7esi: \"Jelibon yedikten sonra olanlar oldu\" - Londra Gazete","isPartOf":{"@id":"https://londragazete.com/#website"},"primaryImageOfPage":{"@id":"https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/#primaryimage"},"datePublished":"2020-09-14T12:05:19+00:00","dateModified":"2020-09-14T12:05:19+00:00","author":{"@id":"https://londragazete.com/#/schema/person/145190cdd88a19072ad576db8fde79ff"},"breadcrumb":{"@id":"https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/"]}]},{"@type":"BreadcrumbList","@id":"https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/","url":"https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/","name":"\u0130ngiliz futbolcuyla kampta ili\u015fkiye giren g\u00fczellik krali\u00e7esi: &#8220;Jelibon yedikten sonra olanlar oldu&#8221;"}}]},{"@type":["Person"],"@id":"https://londragazete.com/#/schema/person/145190cdd88a19072ad576db8fde79ff","name":"Nafiya Horozo\u011flu","image":{"@type":"ImageObject","@id":"https://londragazete.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/6f98eff3850bfdd59dfa30e35eeb2fbc?s=96&d=blank&r=g","caption":"Nafiya Horozo\u011flu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Feed" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Comments Feed" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; İngiliz futbolcuyla kampta ilişkiye giren güzellik kraliçesi: &#8220;Jelibon yedikten sonra olanlar oldu&#8221; Comments Feed" href="https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://londragazete.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://londragazete.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://londragazete.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://londragazete.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://londragazete.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://londragazete.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9K13C-Rqb' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fmagazin%2F205355%2Fingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fmagazin%2F205355%2Fingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:800px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:800px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=B53D84D18740A9F742DDED74E1B3FDFE');
</script><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<link rel="icon" href="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-205355 single-format-standard boxed-layout blocks-title-style-8 magazine2 is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Monday, 14 September 2020</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/205366/koronavirus-asisi-denemelerine-yeniden-basladi/" title="Koronavirüs aşısı denemelerine yeniden başladı">Koronavirüs aşısı denemelerine yeniden başladı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/205365/uluslararasi-dijital-tiyatro-projesi-karantinada-mahsur/" title="Uluslararası dijital tiyatro projesi: Karantina&#8217;da Mahsur">Uluslararası dijital tiyatro projesi: Karantina&#8217;da Mahsur</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/205362/cin-g-20de-ikinci-ceyrekte-kovid-19e-ragmen-buyuyen-tek-ulke-oldu/" title="Çin, G-20&#8217;de ikinci çeyrekte Kovid-19&#8217;e rağmen büyüyen tek ülke oldu">Çin, G-20&#8217;de ikinci çeyrekte Kovid-19&#8217;e rağmen büyüyen tek ülke oldu</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/205349/britanya-afsin-elbistan-cevre-platformu-termik-santral-istemiyoruz/" title="Britanya Afşin-Elbistan Çevre Platformu: “Termik santral istemiyoruz”">Britanya Afşin-Elbistan Çevre Platformu: “Termik santral istemiyoruz”</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/205345/ingilterede-doktorlar-6-ay-icinde-ikinci-dalga-bekliyor/" title="İngiltere&#8217;de doktorlar 6 ay içinde ikinci dalga bekliyor">İngiltere&#8217;de doktorlar 6 ay içinde ikinci dalga bekliyor</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/205343/ingiltere-basbakani-johnson-oglu-icin-duzenledigi-gizli-vaftiz-torenine-tepki/" title="İngiltere Başbakanı Johnson oğlu için düzenlediği gizli vaftiz törenine tepki">İngiltere Başbakanı Johnson oğlu için düzenlediği gizli vaftiz törenine tepki</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/205333/enfield-alevi-kultur-merkezinde-asure-lokmasi-paylasildi-2/" title="Enfield Alevi Kültür Merkezinde Aşure lokması paylaşıldı">Enfield Alevi Kültür Merkezinde Aşure lokması paylaşıldı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/yasam/bilim-teknoloji/205332/dunyanin-en-pahali-elektrikli-otomobili-satis-icin-hazir/" title="Dünyanın en pahalı elektrikli otomobili satış için hazır">Dünyanın en pahalı elektrikli otomobili satış için hazır</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/205330/dsoden-korkutan-uyari-ekim-ve-kasimda-koronavirus-kaynakli-olumler-yukselebilir/" title="DSÖ&#8217;den korkutan uyarı: &#8220;Ekim ve Kasım&#8217;da koronavirüs kaynaklı ölümler yükselebilir&#8221;">DSÖ&#8217;den korkutan uyarı: &#8220;Ekim ve Kasım&#8217;da koronavirüs kaynaklı ölümler yükselebilir&#8221;</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/spor/205325/ingiltere-premier-ligin-acilis-macinda-kazanan-arsenal/" title="İngiltere Premier Lig&#8217;in açılış maçında kazanan Arsenal">İngiltere Premier Lig&#8217;in açılış maçında kazanan Arsenal</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="https://londragazete.com/wp-content/uploads/2020/07/londonlogo90w.jpg" alt="Londra Gazete" class="logo_normal" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="https://londragazete.com/wp-content/uploads/2020/07/londonlogo90w.jpg" alt="Londra Gazete" class="logo_2x" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="a-single a-43"><a class="gofollow" data-track="NDMsMCwxLDYw" href="http://www.hollandbazaar.co.uk" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/08/hollandbazaar-banner-gif.gif?ssl=1" /></a></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="https://londragazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://londragazete.com/category/turkiye/">TÜRKİYE</a></li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-154444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154444" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/yasam/">Yaşam</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-154441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154441"><a href="https://londragazete.com/category/yasam/saglik/">Sağlık</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/yasam/kultursanat/">Kültür Sanat</a></li>
</ul>
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500"><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">İngiliz futbolcuyla kampta ilişkiye giren güzellik kraliçesi: &#8220;Jelibon yedikten sonra olanlar oldu&#8221;</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 hour önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 38 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Bir dakikadan az</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D&#038;url=https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/&#038;title=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D - https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D&#038;body=https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<div class="stream-item stream-item-above-post-content"><div class="g g-2"><div class="g-dyn a-22 c-1"><a class="gofollow" data-track="MjIsMiwxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-yatay.png?ssl=1" /></a></div><div class="g-dyn a-36 c-2"><a class="gofollow" data-track="MzYsMiwxLDYw" href="https://londragazete.com/vefatlar/" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Londra-Gazete.gif?ssl=1" /></a></div><div class="g-dyn a-35 c-3"><a class="gofollow" data-track="MzUsMiwxLDYw" href="http://www.euromed-uk.com/index.php" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/836x104-2.gif?ssl=1" /></a></div></div></div><p><img data-attachment-id="205356" data-permalink="https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/attachment/d3176692-9ce7-3316-bd82-fa995a48094e/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=1200%2C630&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d3176692-9ce7-3316-bd82-fa995a48094e" data-image-description data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=708%2C372&amp;ssl=1" class="alignnone size-full wp-image-205356 jetpack-lazy-image" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=708%2C372&#038;ssl=1" alt width="708" height="372" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=300%2C158&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=768%2C403&amp;ssl=1 768w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=708%2C372&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="205356" data-permalink="https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/attachment/d3176692-9ce7-3316-bd82-fa995a48094e/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=1200%2C630&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d3176692-9ce7-3316-bd82-fa995a48094e" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=708%2C372&amp;ssl=1" class="alignnone size-full wp-image-205356" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=708%2C372&#038;ssl=1" alt="" width="708" height="372" srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=300%2C158&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=768%2C403&amp;ssl=1 768w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></p>
<p class="mt10 haber_ozet">İngiltere Milli Takımının kaldığı otelde İngiliz futbolcu Mason Greenwood&#8217;la ilişkiye giren İzlandalı güzellik kraliçesi Nadia Gunnarsdottir, olaylı geceyi &#8220;Bir paket jelibon yedikten sonra kendisi ile öpüşmeye başladık ve her şey ilerledi&#8221; şeklinde anlattı.</p>
<p>Geçtiğimiz hafta İngiltere Milli Takımının kaldığı otele kuzeniyle beraber giderek 18 yaşındaki Mason Greenwood ve Phil Foden&#8217;nin kadro dışı kalmasına sebep olan İzlandalı güzellik kraliçesi Nadia Gunnarsdottir o gecenin detaylarını anlattı.</p>
<p>Nadia, Mason ile sosyal medya uygulaması üzerinden tanıştıklarını kendisini otele davet ettiğini söyledi. Kuzeniyle otele giden güzel kraliçesi, kendisinin Mason Greenwood&#8217;la, kuzenini ise Phil Foden ile ilişkiye girdiğini dile getirdi.</p>
<p>&#8220;JELİBON YEDİKTEN SONRA ÖPÜŞMEYE BAŞLADIK&#8221;</p>
<p>Nadia, Mason&#8217;nun bir paket jelibon yedikten sonra kendisi ile öpüşmeye başladıklarını ve her şeyin ilerlediğini anlattı. İzlandalı güzel, Mason&#8217;nun söylendiği kadar utangaç olmadığını belirtti.</p>
<p>&#8220;BİZDEN MEYVE VE TATLI İSTEDİLER&#8221;</p>
<p>Futbolcuların otele gelmeden önce kendilerinden tatlı ve meyve getirmelerini istediğini söyleyen Nadia Gunnarsdottir, otele vardıklarında otel görevlilerinin bir gece önce başka iki kızın da otele geldiklerini ama kendilerini dışarı attıklarını söylediklerini belirtti.</p>
<div class="stream-item stream-item-below-post-content"><div class="g g-3"><div class="g-dyn a-22 c-1"><a class="gofollow" data-track="MjIsMywxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-yatay.png?ssl=1" /></a></div><div class="g-dyn a-35 c-2"><a class="gofollow" data-track="MzUsMywxLDYw" href="http://www.euromed-uk.com/index.php" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/836x104-2.gif?ssl=1" /></a></div><div class="g-dyn a-36 c-3"><a class="gofollow" data-track="MzYsMywxLDYw" href="https://londragazete.com/vefatlar/" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Londra-Gazete.gif?ssl=1" /></a></div></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://londragazete.com/tag/mason-greenwood/" rel="tag">Mason Greenwood</a> <a href="https://londragazete.com/tag/nadia-gunnarsdottir/" rel="tag">Nadia Gunnarsdottir</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-09-14T13:05:19+01:00","datePublished":"2020-09-14T13:05:19+01:00","dateModified":"2020-09-14T13:05:19+01:00","headline":"\u0130ngiliz futbolcuyla kampta ili\u015fkiye giren g\u00fczellik krali\u00e7esi: &#8220;Jelibon yedikten sonra olanlar oldu&#8221;","name":"\u0130ngiliz futbolcuyla kampta ili\u015fkiye giren g\u00fczellik krali\u00e7esi: &#8220;Jelibon yedikten sonra olanlar oldu&#8221;","keywords":"Mason Greenwood,Nadia Gunnarsdottir","url":"https:\/\/londragazete.com\/magazin\/205355\/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu\/","description":"\u0130ngiltere Milli Tak\u0131m\u0131n\u0131n kald\u0131\u011f\u0131 otelde \u0130ngiliz futbolcu Mason Greenwood'la ili\u015fkiye giren \u0130zlandal\u0131 g\u00fczellik krali\u00e7esi Nadia Gunnarsdottir, olayl\u0131 geceyi \"Bir paket jelibon yedikten sonra kendisi il","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Londra Gazete","logo":{"@type":"ImageObject","url":"https:\/\/londragazete.com\/wp-content\/uploads\/2020\/07\/londonlogo90w.jpg"},"sameAs":["facebook.com\/londragazete","twitter.com\/londragazete","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A","instagram.com\/londra.gazete"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/londragazete.com\/magazin\/205355\/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu\/"},"author":{"@type":"Person","name":"Nafiya Horozo\u011flu","url":"https:\/\/londragazete.com\/author\/nafiya-horozoglu\/"},"articleSection":"Magazin","articleBody":"\r\n\u0130ngiltere Milli Tak\u0131m\u0131n\u0131n kald\u0131\u011f\u0131 otelde \u0130ngiliz futbolcu Mason Greenwood'la ili\u015fkiye giren \u0130zlandal\u0131 g\u00fczellik krali\u00e7esi Nadia Gunnarsdottir, olayl\u0131 geceyi \"Bir paket jelibon yedikten sonra kendisi ile \u00f6p\u00fc\u015fmeye ba\u015flad\u0131k ve her \u015fey ilerledi\" \u015feklinde anlatt\u0131.\r\nGe\u00e7ti\u011fimiz hafta\u00a0\u0130ngiltere\u00a0Milli Tak\u0131m\u0131n\u0131n kald\u0131\u011f\u0131 otele kuzeniyle beraber giderek 18 ya\u015f\u0131ndaki Mason Greenwood ve Phil Foden'nin kadro d\u0131\u015f\u0131 kalmas\u0131na sebep olan \u0130zlandal\u0131 g\u00fczellik krali\u00e7esi Nadia Gunnarsdottir o gecenin detaylar\u0131n\u0131 anlatt\u0131.\r\n\r\nNadia, Mason ile sosyal medya uygulamas\u0131 \u00fczerinden tan\u0131\u015ft\u0131klar\u0131n\u0131 kendisini otele davet etti\u011fini s\u00f6yledi. Kuzeniyle otele giden g\u00fczel krali\u00e7esi, kendisinin Mason Greenwood'la, kuzenini ise Phil Foden ile ili\u015fkiye girdi\u011fini dile getirdi.\r\n\r\n\"JEL\u0130BON YED\u0130KTEN SONRA \u00d6P\u00dc\u015eMEYE BA\u015eLADIK\"\r\n\r\nNadia, Mason'nun bir paket jelibon yedikten sonra kendisi ile \u00f6p\u00fc\u015fmeye ba\u015flad\u0131klar\u0131n\u0131 ve her \u015feyin ilerledi\u011fini anlatt\u0131. \u0130zlandal\u0131 g\u00fczel, Mason'nun s\u00f6ylendi\u011fi kadar utanga\u00e7 olmad\u0131\u011f\u0131n\u0131 belirtti.\r\n\r\n\"B\u0130ZDEN MEYVE VE TATLI \u0130STED\u0130LER\"\r\n\r\nFutbolcular\u0131n otele gelmeden \u00f6nce kendilerinden tatl\u0131 ve meyve getirmelerini istedi\u011fini s\u00f6yleyen Nadia Gunnarsdottir, otele vard\u0131klar\u0131nda otel g\u00f6revlilerinin bir gece \u00f6nce ba\u015fka iki k\u0131z\u0131n da otele geldiklerini ama kendilerini d\u0131\u015far\u0131 att\u0131klar\u0131n\u0131 s\u00f6ylediklerini belirtti.","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/londragazete.com\/wp-content\/uploads\/2020\/09\/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=1200%2C630&ssl=1","width":1200,"height":630}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D&#038;url=https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/&#038;title=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D - https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D - https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D&#038;body=https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/toplum/205349/britanya-afsin-elbistan-cevre-platformu-termik-santral-istemiyoruz/" style="background-image: url(https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/119481584_10224491832908216_7104629276321146287_o.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/toplum/205349/britanya-afsin-elbistan-cevre-platformu-termik-santral-istemiyoruz/" rel="prev">
					<h3 class="post-title">Britanya Afşin-Elbistan Çevre Platformu: “Termik santral istemiyoruz”</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/magazin/205358/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-5-milyon-pound-odeyecek/" style="background-image: url(https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-13599468_2001_o.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/magazin/205358/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-5-milyon-pound-odeyecek/" rel="next">
					<h3 class="post-title">Mesut Özil, Kraliyet üyeleriyle komşu olacağı eve 5 milyon pound ödeyecek</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Yorum yazıp fikirlerinizi paylaşabilirsiniz.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=205355&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_GB&#038;jetpack_version=8.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6f293e6b09304a20be5cb8239271378bd28bde97#parent=https%3A%2F%2Flondragazete.com%2Fmagazin%2F205355%2Fingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="erw_exchange_rates_widget-3" class="container-wrapper widget widget_erw_exchange_rates_widget"><div class="widget-title the-global-title"><h4>Exchange Rate<span class="widget-title-icon fa"></span></h4></div><iframe src="https://currencyrate.today/load-exchangerates?lg=en&tz=0&fm=GBP&to=TRY%2CEUR%2CUSD%2CBTC%2C&st=danger&cd=&am=1&wp=erw" height="275" width="100%" frameborder="0" scrolling="no" class="erw-iframe" name="erw-exchange-rates-widget"></iframe><p>Exchange Rate: <a href="https://gbp.currencyrate.today" target="_blank" class="erw-base-currency-link">GBP</a></p><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Hava durumu<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-londonuk" class="weather-wrap is-animated">
			
				<div class="weather-icon-and-city">
					
				<div class="weather-icon">
					<div class="icon-sun"></div>
				</div>
			
					<h6 class="weather-name">Londra</h6>
					<div class="weather-desc">clear sky</div>
				</div> <!-- /.weather-icon-and-city -->
			
				<div class="weather-todays-stats">
					<div class="weather-current-temp">27<sup>&#x2103;</sup></div>
					<div class="weather-more-todays-stats">
							<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 28&ordm; - 21&ordm;</div>
						<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 44% </div>
						<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 5.1 km/s</div>
					</div>
				</div> <!-- /.weather-todays-stats -->
			</div> <!-- /.weather-wrap --><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenen</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul>

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/204507/manchester-citynin-sahibi-sirket-10uncu-kulubunu-satin-aldi/" title="Manchester City&#8217;nin sahibi şirket, 10&#8217;uncu kulübünü satın aldı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/manchester-city-nin-sahibi-sirket-9-uncu-kulubunu-4527716.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="204508" data-permalink="https://londragazete.com/spor/204507/manchester-citynin-sahibi-sirket-10uncu-kulubunu-satin-aldi/attachment/manchester-city-nin-sahibi-sirket-9-uncu-kulubunu-4527716/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/manchester-city-nin-sahibi-sirket-9-uncu-kulubunu-4527716.jpg?fit=620%2C350&amp;ssl=1" data-orig-size="620,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manchester-city-nin-sahibi-sirket-9-uncu-kulubunu-4527716" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/manchester-city-nin-sahibi-sirket-9-uncu-kulubunu-4527716.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/manchester-city-nin-sahibi-sirket-9-uncu-kulubunu-4527716.jpg?fit=620%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/manchester-city-nin-sahibi-sirket-9-uncu-kulubunu-4527716.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/manchester-city-nin-sahibi-sirket-9-uncu-kulubunu-4527716.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/manchester-city-nin-sahibi-sirket-9-uncu-kulubunu-4527716.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/204507/manchester-citynin-sahibi-sirket-10uncu-kulubunu-satin-aldi/" title="Manchester City&#8217;nin sahibi şirket, 10&#8217;uncu kulübünü satın aldı">Manchester City&#8217;nin sahibi şirket, 10&#8217;uncu kulübünü satın aldı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/204662/beyoglunda-luks-otomobilde-karpuz-satan-iranli-konustu/" title="Beyoğlu&#8217;nda lüks otomobilde karpuz satan İranlı konuştu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/Ou0N22dwk0Wk22F7AeF3bg.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="204663" data-permalink="https://londragazete.com/turkiye/204662/beyoglunda-luks-otomobilde-karpuz-satan-iranli-konustu/attachment/ou0n22dwk0wk22f7aef3bg/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/Ou0N22dwk0Wk22F7AeF3bg.jpg?fit=1000%2C562&amp;ssl=1" data-orig-size="1000,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ou0N22dwk0Wk22F7AeF3bg" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/Ou0N22dwk0Wk22F7AeF3bg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/Ou0N22dwk0Wk22F7AeF3bg.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/Ou0N22dwk0Wk22F7AeF3bg.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/Ou0N22dwk0Wk22F7AeF3bg.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/Ou0N22dwk0Wk22F7AeF3bg.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/Ou0N22dwk0Wk22F7AeF3bg.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/204662/beyoglunda-luks-otomobilde-karpuz-satan-iranli-konustu/" title="Beyoğlu&#8217;nda lüks otomobilde karpuz satan İranlı konuştu">Beyoğlu&#8217;nda lüks otomobilde karpuz satan İranlı konuştu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/202911/nusret-altin-kaplattigi-10-kiloluk-tasina-akil-almaz-fiyat-istiyor/" title="Nusret, altın kaplattığı 10 kiloluk taşına akıl almaz fiyat istiyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/08/nusret-in-tasina-ilgi-cok-ama-almak-isteyen-yok-13506708_1613_o.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="202912" data-permalink="https://londragazete.com/turkiye/202911/nusret-altin-kaplattigi-10-kiloluk-tasina-akil-almaz-fiyat-istiyor/attachment/nusret-in-tasina-ilgi-cok-ama-almak-isteyen-yok-13506708_1613_o/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/08/nusret-in-tasina-ilgi-cok-ama-almak-isteyen-yok-13506708_1613_o.jpg?fit=640%2C361&amp;ssl=1" data-orig-size="640,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nusret" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/08/nusret-in-tasina-ilgi-cok-ama-almak-isteyen-yok-13506708_1613_o.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/08/nusret-in-tasina-ilgi-cok-ama-almak-isteyen-yok-13506708_1613_o.jpg?fit=640%2C361&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/08/nusret-in-tasina-ilgi-cok-ama-almak-isteyen-yok-13506708_1613_o.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/08/nusret-in-tasina-ilgi-cok-ama-almak-isteyen-yok-13506708_1613_o.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/08/nusret-in-tasina-ilgi-cok-ama-almak-isteyen-yok-13506708_1613_o.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/202911/nusret-altin-kaplattigi-10-kiloluk-tasina-akil-almaz-fiyat-istiyor/" title="Nusret, altın kaplattığı 10 kiloluk taşına akıl almaz fiyat istiyor">Nusret, altın kaplattığı 10 kiloluk taşına akıl almaz fiyat istiyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 August 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/204155/hindistandan-ingiltereye-otobus-seferi-basliyor/" title="Hindistan&#8217;dan İngiltere&#8217;ye otobüs seferi başlıyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/08/hindistan-dan-ingiltere-ye-otobus-seferi-basl-13549324_osd.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="204156" data-permalink="https://londragazete.com/ingiltere/204155/hindistandan-ingiltereye-otobus-seferi-basliyor/attachment/hindistan-dan-ingiltere-ye-otobus-seferi-basl-13549324_osd/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/08/hindistan-dan-ingiltere-ye-otobus-seferi-basl-13549324_osd.jpg?fit=639%2C335&amp;ssl=1" data-orig-size="639,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hindistan-dan-ingiltere-ye-otobus-seferi-basl-13549324_osd" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/08/hindistan-dan-ingiltere-ye-otobus-seferi-basl-13549324_osd.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/08/hindistan-dan-ingiltere-ye-otobus-seferi-basl-13549324_osd.jpg?fit=639%2C335&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/08/hindistan-dan-ingiltere-ye-otobus-seferi-basl-13549324_osd.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/08/hindistan-dan-ingiltere-ye-otobus-seferi-basl-13549324_osd.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/08/hindistan-dan-ingiltere-ye-otobus-seferi-basl-13549324_osd.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/204155/hindistandan-ingiltereye-otobus-seferi-basliyor/" title="Hindistan&#8217;dan İngiltere&#8217;ye otobüs seferi başlıyor">Hindistan&#8217;dan İngiltere&#8217;ye otobüs seferi başlıyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/204821/iki-turk-vatandasi-ingiltereden-1-milyon-pound-kacirmaya-calisirken-yakalandi/" title="İki Türk vatandaşı İngiltere&#8217;den 1 milyon pound kaçırmaya çalışırken yakalandı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/p1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="204823" data-permalink="https://londragazete.com/toplum/204821/iki-turk-vatandasi-ingiltereden-1-milyon-pound-kacirmaya-calisirken-yakalandi/attachment/p1-58/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/p1.jpg?fit=946%2C657&amp;ssl=1" data-orig-size="946,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/p1.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/p1.jpg?fit=708%2C492&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/p1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/p1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/p1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/p1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/204821/iki-turk-vatandasi-ingiltereden-1-milyon-pound-kacirmaya-calisirken-yakalandi/" title="İki Türk vatandaşı İngiltere&#8217;den 1 milyon pound kaçırmaya çalışırken yakalandı">İki Türk vatandaşı İngiltere&#8217;den 1 milyon pound kaçırmaya çalışırken yakalandı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/205366/koronavirus-asisi-denemelerine-yeniden-basladi/" title="Koronavirüs aşısı denemelerine yeniden başladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/astrazeNECA.focal-760x428-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="205371" data-permalink="https://londragazete.com/ingiltere/205366/koronavirus-asisi-denemelerine-yeniden-basladi/attachment/astrazeneca-focal-760x428/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/astrazeNECA.focal-760x428-1.jpg?fit=760%2C428&amp;ssl=1" data-orig-size="760,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AstraZeneca" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/astrazeNECA.focal-760x428-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/astrazeNECA.focal-760x428-1.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/astrazeNECA.focal-760x428-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/astrazeNECA.focal-760x428-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/astrazeNECA.focal-760x428-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/09/astrazeNECA.focal-760x428-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/205366/koronavirus-asisi-denemelerine-yeniden-basladi/" title="Koronavirüs aşısı denemelerine yeniden başladı">Koronavirüs aşısı denemelerine yeniden başladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/205365/uluslararasi-dijital-tiyatro-projesi-karantinada-mahsur/" title="Uluslararası dijital tiyatro projesi: Karantina&#8217;da Mahsur" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/169193-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="205370" data-permalink="https://londragazete.com/toplum/205365/uluslararasi-dijital-tiyatro-projesi-karantinada-mahsur/attachment/169193-3/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/169193-2.jpg?fit=840%2C560&amp;ssl=1" data-orig-size="840,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="169193" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/169193-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/169193-2.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/169193-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/169193-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/169193-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/169193-2.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/205365/uluslararasi-dijital-tiyatro-projesi-karantinada-mahsur/" title="Uluslararası dijital tiyatro projesi: Karantina&#8217;da Mahsur">Uluslararası dijital tiyatro projesi: Karantina&#8217;da Mahsur</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/dunya/205362/cin-g-20de-ikinci-ceyrekte-kovid-19e-ragmen-buyuyen-tek-ulke-oldu/" title="Çin, G-20&#8217;de ikinci çeyrekte Kovid-19&#8217;e rağmen büyüyen tek ülke oldu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/09/99054_480x270.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="205363" data-permalink="https://londragazete.com/dunya/205362/cin-g-20de-ikinci-ceyrekte-kovid-19e-ragmen-buyuyen-tek-ulke-oldu/attachment/99054_480x270/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/09/99054_480x270.jpg?fit=480%2C270&amp;ssl=1" data-orig-size="480,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="99054_480x270" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/09/99054_480x270.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/09/99054_480x270.jpg?fit=480%2C270&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/09/99054_480x270.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/09/99054_480x270.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/09/99054_480x270.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/dunya/205362/cin-g-20de-ikinci-ceyrekte-kovid-19e-ragmen-buyuyen-tek-ulke-oldu/" title="Çin, G-20&#8217;de ikinci çeyrekte Kovid-19&#8217;e rağmen büyüyen tek ülke oldu">Çin, G-20&#8217;de ikinci çeyrekte Kovid-19&#8217;e rağmen büyüyen tek ülke oldu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>39 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/magazin/205358/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-5-milyon-pound-odeyecek/" title="Mesut Özil, Kraliyet üyeleriyle komşu olacağı eve 5 milyon pound ödeyecek" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-13599468_2001_o.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="205359" data-permalink="https://londragazete.com/magazin/205358/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-5-milyon-pound-odeyecek/attachment/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-13599468_2001_o/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-13599468_2001_o.jpg?fit=640%2C361&amp;ssl=1" data-orig-size="640,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-13599468_2001_o" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-13599468_2001_o.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-13599468_2001_o.jpg?fit=640%2C361&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-13599468_2001_o.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-13599468_2001_o.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-13599468_2001_o.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/magazin/205358/mesut-ozil-kraliyet-uyeleriyle-komsu-olacagi-eve-5-milyon-pound-odeyecek/" title="Mesut Özil, Kraliyet üyeleriyle komşu olacağı eve 5 milyon pound ödeyecek">Mesut Özil, Kraliyet üyeleriyle komşu olacağı eve 5 milyon pound ödeyecek</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>50 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" title="İngiliz futbolcuyla kampta ilişkiye giren güzellik kraliçesi: &#8220;Jelibon yedikten sonra olanlar oldu&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="205356" data-permalink="https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/attachment/d3176692-9ce7-3316-bd82-fa995a48094e/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=1200%2C630&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d3176692-9ce7-3316-bd82-fa995a48094e" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?fit=708%2C372&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/d3176692-9ce7-3316-bd82-fa995a48094e.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" title="İngiliz futbolcuyla kampta ilişkiye giren güzellik kraliçesi: &#8220;Jelibon yedikten sonra olanlar oldu&#8221;">İngiliz futbolcuyla kampta ilişkiye giren güzellik kraliçesi: &#8220;Jelibon yedikten sonra olanlar oldu&#8221;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>59 mins önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/dunya/201459/turkiyenin-yuzde-73u-trumpi-onaylamiyor/#comment-16330">
							<img alt src="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/dunya/201459/turkiyenin-yuzde-73u-trumpi-onaylamiyor/#comment-16330">
						didem					</a>
					<p>trump'da türkiye'nin %73 tinlamiyor....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
							<img alt src="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
						Koca					</a>
					<p>İngiltere doğumlu olmadığımız için biz 4.000 stg vereceğiz.B...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
							<img alt src="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
						Mehmet cem Ergüden					</a>
					<p>Whatsapp var mi? Elması gormek isterim beyfendi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
							<img alt src="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
						Deli					</a>
					<p>İngilterede 550 metre yükseklikteki bina veya gökdelen ismi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
							<img alt src="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
						0300166a					</a>
					<p>isinize gelince toplum uyesi diye yazin, isinize gelmeyince...</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="https://londragazete.com/ticari/200702/holland-bazaardan-ihtiyac-sahiplerine-buyuk-destek/" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/Without__MPU-1.jpg?ssl=1" /></a></div><!-- /mfunc --><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son eklenenler<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/205345/ingilterede-doktorlar-6-ay-icinde-ikinci-dalga-bekliyor/" title="İngiltere&#8217;de doktorlar 6 ay içinde ikinci dalga bekliyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-shopping-center.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="192058" data-permalink="https://londragazete.com/ingiltere/192057/ingilterede-hizmet-sektoru-uzerinde-koronavirus-etkisi/attachment/coronavirus-shopping-center/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-shopping-center.jpg?fit=933%2C622&amp;ssl=1" data-orig-size="933,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus shopping center" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-shopping-center.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-shopping-center.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-shopping-center.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-shopping-center.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-shopping-center.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/205345/ingilterede-doktorlar-6-ay-icinde-ikinci-dalga-bekliyor/" title="İngiltere&#8217;de doktorlar 6 ay içinde ikinci dalga bekliyor">İngiltere&#8217;de doktorlar 6 ay içinde ikinci dalga bekliyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/205343/ingiltere-basbakani-johnson-oglu-icin-duzenledigi-gizli-vaftiz-torenine-tepki/" title="İngiltere Başbakanı Johnson oğlu için düzenlediği gizli vaftiz törenine tepki" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="196077" data-permalink="https://londragazete.com/ingiltere/196076/boris-johnsonun-onlemleri-hafifletme-planlari-belirsizlik-ile-suclaniyor/attachment/boris-johnson-30/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?fit=1024%2C694&amp;ssl=1" data-orig-size="1024,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Andrew Parsons \/ 10 Downing Stre&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Crown Copyright&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boris johnson" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?fit=708%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/205343/ingiltere-basbakani-johnson-oglu-icin-duzenledigi-gizli-vaftiz-torenine-tepki/" title="İngiltere Başbakanı Johnson oğlu için düzenlediği gizli vaftiz törenine tepki">İngiltere Başbakanı Johnson oğlu için düzenlediği gizli vaftiz törenine tepki</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/205320/yeni-7-24-londra-otobus-seritlerinin-tam-listesi/" title="Yeni 7/24 Londra otobüs şeritlerinin tam listesi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/bus-lane.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="205321" data-permalink="https://londragazete.com/ingiltere/205320/yeni-7-24-londra-otobus-seritlerinin-tam-listesi/attachment/bus-lane/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/bus-lane.jpg?fit=600%2C307&amp;ssl=1" data-orig-size="600,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bus-lane" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/bus-lane.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/bus-lane.jpg?fit=600%2C307&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/bus-lane.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/205320/yeni-7-24-londra-otobus-seritlerinin-tam-listesi/" title="Yeni 7/24 Londra otobüs şeritlerinin tam listesi">Yeni 7/24 Londra otobüs şeritlerinin tam listesi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/205312/kacirilan-sahis-sokak-ortasinda-cirilciplak-ve-elleri-kan-icinde-yardim-istedi/" title="Kaçırılan şahıs, sokak ortasında çırılçıplak ve elleri kan içinde yardım istedi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/kacirilan-sahis-sokak-ortasinda-cirilciplak-bir-13597925_6040_o.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="205313" data-permalink="https://londragazete.com/ingiltere/205312/kacirilan-sahis-sokak-ortasinda-cirilciplak-ve-elleri-kan-icinde-yardim-istedi/attachment/kacirilan-sahis-sokak-ortasinda-cirilciplak-bir-13597925_6040_o/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/kacirilan-sahis-sokak-ortasinda-cirilciplak-bir-13597925_6040_o.jpg?fit=640%2C361&amp;ssl=1" data-orig-size="640,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kacirilan-sahis-sokak-ortasinda-cirilciplak-bir-13597925_6040_o" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/kacirilan-sahis-sokak-ortasinda-cirilciplak-bir-13597925_6040_o.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/kacirilan-sahis-sokak-ortasinda-cirilciplak-bir-13597925_6040_o.jpg?fit=640%2C361&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/kacirilan-sahis-sokak-ortasinda-cirilciplak-bir-13597925_6040_o.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/kacirilan-sahis-sokak-ortasinda-cirilciplak-bir-13597925_6040_o.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/kacirilan-sahis-sokak-ortasinda-cirilciplak-bir-13597925_6040_o.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/09/kacirilan-sahis-sokak-ortasinda-cirilciplak-bir-13597925_6040_o.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/205312/kacirilan-sahis-sokak-ortasinda-cirilciplak-ve-elleri-kan-icinde-yardim-istedi/" title="Kaçırılan şahıs, sokak ortasında çırılçıplak ve elleri kan içinde yardım istedi">Kaçırılan şahıs, sokak ortasında çırılçıplak ve elleri kan içinde yardım istedi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hours önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-9" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiket Bulutu<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 11.657657657658pt;" aria-label="ab (476 items)">ab</a>
<a href="https://londragazete.com/tag/abd/" class="tag-cloud-link tag-link-994 tag-link-position-2" style="font-size: 9.1351351351351pt;" aria-label="ABD (301 items)">ABD</a>
<a href="https://londragazete.com/tag/avrupa/" class="tag-cloud-link tag-link-151 tag-link-position-3" style="font-size: 8.3783783783784pt;" aria-label="avrupa (262 items)">avrupa</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-4" style="font-size: 14.810810810811pt;" aria-label="brexit (851 items)">brexit</a>
<a href="https://londragazete.com/tag/dunya/" class="tag-cloud-link tag-link-97 tag-link-position-5" style="font-size: 8.3783783783784pt;" aria-label="dunya (262 items)">dunya</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-6" style="font-size: 11.153153153153pt;" aria-label="ingiliz (433 items)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 22pt;" aria-label="ingiltere (3,185 items)">ingiltere</a>
<a href="https://londragazete.com/tag/kadin/" class="tag-cloud-link tag-link-339 tag-link-position-8" style="font-size: 8pt;" aria-label="kadin (244 items)">kadin</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-9" style="font-size: 11.153153153153pt;" aria-label="kktc (439 items)">kktc</a>
<a href="https://londragazete.com/tag/koronavirus/" class="tag-cloud-link tag-link-20875 tag-link-position-10" style="font-size: 11.027027027027pt;" aria-label="Koronavirüs (425 items)">Koronavirüs</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-11" style="font-size: 12.288288288288pt;" aria-label="kıbrıs (537 items)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-12" style="font-size: 10.522522522523pt;" aria-label="lig (389 items)">lig</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 13.297297297297pt;" aria-label="london (642 items)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 18.594594594595pt;" aria-label="londra (1,686 items)">londra</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-15" style="font-size: 9.3873873873874pt;" aria-label="premier (315 items)">premier</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 14.432432432432pt;" aria-label="turkiye (792 items)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-17" style="font-size: 10.774774774775pt;" aria-label="türk (405 items)">türk</a>
<a href="https://londragazete.com/tag/uk/" class="tag-cloud-link tag-link-396 tag-link-position-18" style="font-size: 10.900900900901pt;" aria-label="uk (419 items)">uk</a></div>
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook sayfamızı beğenin<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Anlaşıldı" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararlı Linkler<span class="widget-title-icon fa"></span></h4></div><div ><a href="https://www.police.uk/"target="_blank">Polis </a>
<br>
<a href="https://www.nhs.uk/service-search"target="_blank">Hastaneler</a>
<br>
<a href="https://www.visitlondon.com/traveller-information/travel-to-london/airport/1"target="_blank">Havalimanları</a>
<br>
<a href="https://tfl.gov.uk"target="_blank">Transport for London</a>
<br>
<a href="http://londra.mfa.gov.ct.tr"target="_blank">K.K.T.C. Londra Temsilciliği</a>
<br>
<a href="http://londra.bk.mfa.gov.tr/Mission"target="_blank">T.C. Londra Başkonsolosluğu</a>
<br>
<a href="http://edinburg.bk.mfa.gov.tr"target="_blank">T.C. Edinburgh Başkonsolosluğu</a>
</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Londra Gazete All Rights Reserved</div><div class="copyright-text copyright-text-second"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45388512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45388512-1');
</script>
</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144380"><a href="https://londragazete.com">Ana Sayfa</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="https://londragazete.com/bizimle-iletisime-gecin-contact-us">Bizimle İletişime Geçin – Contact Us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D&#038;url=https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D - https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%C4%B0ngiliz+futbolcuyla+kampta+ili%C5%9Fkiye+giren+g%C3%BCzellik+krali%C3%A7esi%3A+%E2%80%9CJelibon+yedikten+sonra+olanlar+oldu%E2%80%9D - https://londragazete.com/magazin/205355/ingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/196765/thyin-yurtdisi-ucus-tarihleri-netlesiyor/" title="THY’in yurtdışı uçuş tarihleri netleşiyor" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-26">Öne çıkanlar</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="155883" data-permalink="https://londragazete.com/turkiye/155882/ingiliz-yolcunun-istanbuldan-donus-bileti-iptal-edildi/attachment/thy-2/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?fit=640%2C359&amp;ssl=1" data-orig-size="640,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thy" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?fit=640%2C359&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/196765/thyin-yurtdisi-ucus-tarihleri-netlesiyor/" title="THY’in yurtdışı uçuş tarihleri netleşiyor">THY’in yurtdışı uçuş tarihleri netleşiyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 May 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="2288" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/picmonkey-collage-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Collage" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C170&amp;ssl=1 250w, https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis">İki Türk&#8217;e Toplam 13 Yıl Hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/" title="İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="199926" data-permalink="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/attachment/4b927ec8-32c3-4ded-8a81-a7ab21af820b/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=706%2C431&amp;ssl=1" data-orig-size="706,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4B927EC8-32C3-4DED-8A81-A7AB21AF820B" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=706%2C431&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/" title="İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü">İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 July 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="15" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/dumlupinar1/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DUMLUPINAR1" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=250%2C170&amp;ssl=1 250w, https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1">Dumlupınar zirve aşkına: 4-1</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/" title="Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="193275" data-permalink="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/attachment/matt-dockray/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=1908%2C1146&amp;ssl=1" data-orig-size="1908,1146" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Matt Dockray" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=708%2C425&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/" title="Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın">Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 March 2020</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 April 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/133003/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 November 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 June 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/one-cikanlar/120725/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 July 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/ingiltere/140409/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 February 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/spor/87248/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 December 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/dunya/201459/turkiyenin-yuzde-73u-trumpi-onaylamiyor/#comment-16330">
							<img alt src="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/dunya/201459/turkiyenin-yuzde-73u-trumpi-onaylamiyor/#comment-16330">
						didem					</a>
					<p>trump'da türkiye'nin %73 tinlamiyor....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
							<img alt src="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
						Koca					</a>
					<p>İngiltere doğumlu olmadığımız için biz 4.000 stg vereceğiz.B...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
							<img alt src="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
						Mehmet cem Ergüden					</a>
					<p>Whatsapp var mi? Elması gormek isterim beyfendi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
							<img alt src="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
						Deli					</a>
					<p>İngilterede 550 metre yükseklikteki bina veya gökdelen ismi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
							<img alt src="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
						0300166a					</a>
					<p>isinize gelince toplum uyesi diye yazin, isinize gelmeyince...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Reklam engelleyici kullandığınızı görüyoruz.  ÜCRETSİZ olarak dağıtılan binlerce gatezemiz ve internet sitemizde yer alan haberleri okuyabilmeniz için her yıl on binlerce pound harcıyoruz. Bu ise sitemizde bulunan reklamlar sayesinde gerçekleşmektedir.  londragazete.com’u kullanmaya devam etmek için lütfen bu alan adını reklam engelleyicisine ekleyerek bize destek verin.</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/advertisement.js'></script>
			<link rel='stylesheet' id='erw-exchange-rates-widget-css'  href='https://londragazete.com/wp-content/plugins/exchange-rates-widget/assets/frontend.css' type='text/css' media='all' />
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"6716e36fbb","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2Fmagazin%2F205355%2Fingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/sliders.min.js'></script>
<script async="async" type='text/javascript' src='https://londragazete.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":205355,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram/assets/js/main.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=205355&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=8.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6f293e6b09304a20be5cb8239271378bd28bde97#parent=https%3A%2F%2Flondragazete.com%2Fmagazin%2F205355%2Fingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=205355&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=8.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6f293e6b09304a20be5cb8239271378bd28bde97#parent=https%3A%2F%2Flondragazete.com%2Fmagazin%2F205355%2Fingiliz-futbolcuyla-kampta-iliskiye-giren-guzellik-kralicesi-jelibon-yedikten-sonra-olanlar-oldu%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'143954180',post:'205355',tz:'1',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '205355' ]);
</script>
</body>
</html>
