<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<title>Boris Johnson&#039;s unused water cannon sold for £11,000 - Londra Gazete</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boris Johnson&#039;s unused water cannon sold for £11,000 - Londra Gazete" />
<meta property="og:description" content="THREE water cannon bought and refurbished for more than £320,000 while Boris Johnson was London Mayor have been sold for £11,000. The vehicles were bought by Mr Johnson as crowd-control weapons following the 2011 riots. They were sold for £11,025 to Nottinghamshire-based Reclamations (Ollerton) Ltd who will dismantle them and export the parts. Current Mayor Sadiq Khan &hellip;" />
<meta property="og:url" content="https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" />
<meta property="og:site_name" content="Londra Gazete" />
<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
<meta property="article:tag" content="11.000" />
<meta property="article:tag" content="cannon" />
<meta property="article:tag" content="Johnson&#039;s" />
<meta property="article:tag" content="london" />
<meta property="article:tag" content="mayor" />
<meta property="article:tag" content="refurbished" />
<meta property="article:tag" content="sold" />
<meta property="article:tag" content="unused" />
<meta property="article:section" content="News In English" />
<meta property="article:published_time" content="2018-11-28T14:00:31+00:00" />
<meta property="article:modified_time" content="2018-11-28T04:48:51+00:00" />
<meta property="og:updated_time" content="2018-11-28T04:48:51+00:00" />
<meta property="og:image" content="https://londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg" />
<meta property="og:image:secure_url" content="https://londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="THREE water cannon bought and refurbished for more than £320,000 while Boris Johnson was London Mayor have been sold for £11,000. The vehicles were bought by Mr Johnson as crowd-control weapons following the 2011 riots. They were sold for £11,025 to Nottinghamshire-based Reclamations (Ollerton) Ltd who will dismantle them and export the parts. Current Mayor Sadiq Khan &hellip;" />
<meta name="twitter:title" content="Boris Johnson&#039;s unused water cannon sold for £11,000 - Londra Gazete" />
<meta name="twitter:image" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?fit=660%2C371&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/londragazete.com\/","sameAs":["https:\/\/www.facebook.com\/LondraGazete\/","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A"],"@id":"#organization","name":"Londra Gazete","logo":"https:\/\/londragazete.com\/wp-content\/uploads\/2018\/03\/londonlogo90w-2.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; beslemesi" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; yorum beslemesi" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Boris Johnson&#8217;s unused water cannon sold for £11,000 yorum beslemesi" href="https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://londragazete.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jannah-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://londragazete.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://londragazete.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://londragazete.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p9K13C-HfM' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fenglish%2F166270%2Fboris-johnsons-unused-water-cannon-sold-for-11000%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fenglish%2F166270%2Fboris-johnsons-unused-water-cannon-sold-for-11000%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=C9DB34FC56850A3EE783B51D3DCF0CCE');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-166270 single-format-standard boxed-layout blocks-title-style-8 magazine2 is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Çarşamba, 28 Kasım 2018</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/dunya/166355/whatsapptan-flas-karar-herkesin-tepkisini-cekecek-yeni-donem-basliyor/" title="WhatsApp’tan flaş karar! Herkesin tepkisini çekecek yeni dönem başlıyor">WhatsApp’tan flaş karar! Herkesin tepkisini çekecek yeni dönem başlıyor</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/166350/islamofobi-ingilterede-resmen-suc-sayilacak/" title="İslamofobi, İngiltere&#8217;de resmen suç sayılacak">İslamofobi, İngiltere&#8217;de resmen suç sayılacak</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/166344/ingiltere-akin-ipekin-turkiyeye-iade-talebini-reddetti/" title="İngiltere Akın İpek&#8217;in Türkiye&#8217;ye iade talebini reddetti">İngiltere Akın İpek&#8217;in Türkiye&#8217;ye iade talebini reddetti</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/166341/brexit-sonrasi-ingiltere-turkiye-iliskileri-stratejik-ortaklik-zemini-yok/" title="Brexit sonrası İngiltere-Türkiye ilişkileri: &#8216;Stratejik ortaklık zemini yok&#8217;">Brexit sonrası İngiltere-Türkiye ilişkileri: &#8216;Stratejik ortaklık zemini yok&#8217;</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/166338/1-aralik-cumartesi-gunu-haringeyde-ucretsiz-otopark/" title="1 Aralık Cumartesi günü Haringey’de ücretsiz otopark">1 Aralık Cumartesi günü Haringey’de ücretsiz otopark</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/166296/mucevherleriyle-gomulmusler/" title="Mücevherleriyle gömülmüşler">Mücevherleriyle gömülmüşler</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/166328/ankara-anlasmalilarin-dava-talebi-kabul-edildi/" title="Ankara Anlaşmalıların dava talebi kabul edildi">Ankara Anlaşmalıların dava talebi kabul edildi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/166321/kibrisli-turk-modaci-aslanturk-x-factor-final-yarismacisi-icin-elbise-tasarladi/" title="Kıbrıslı Türk modacı Aslantürk, X Factor final yarışmacısı için elbise tasarladı">Kıbrıslı Türk modacı Aslantürk, X Factor final yarışmacısı için elbise tasarladı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/spor/166280/kocgiriden-gol-sov-7-3/" title="Koçgiri’den gol-şov: 7-3">Koçgiri’den gol-şov: 7-3</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/spor/166250/manchester-united-son-dakikada-kazandi-2/" title="Manchester United son dakikada kazandı">Manchester United son dakikada kazandı</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
				<li class="random-post-icon menu-item custom-menu-link">
			<a href="/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/?random-post=1" class="random-post" title="Rastgele haber">
				<span class="fa fa-random" aria-hidden="true"></span>
				<span class="screen-reader-text">Random Article</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_normal" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_2x" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-single a-16"><a href="http://www.newpresidentholidays.com" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/09/banner-3.jpg?ssl=1" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2924 tie-current-menu mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923 mega-menu mega-recent-featured " data-id="9" ><a href="https://londragazete.com/category/ingiltere/">İngiltere</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 mega-menu mega-recent-featured " data-id="5" ><a href="https://londragazete.com/category/turkiye/">Türkiye</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-154444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154444" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/saglik-ve-yasam/">Sağlık ve Yaşam</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-154441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154441"><a href="https://londragazete.com/category/saglik-ve-yasam/saglik/">Sağlık</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/saglik-ve-yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/saglik-ve-yasam/kultursanat/">Kültür Sanat</a></li>
</ul>
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500"><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Boris Johnson&#8217;s unused water cannon sold for £11,000</h1>

			
				<h2 class="entry-sub-title">THREE water cannon bought and refurbished for more than £320,000 while Boris Johnson was London Mayor have been sold for £11,000.</h2>
				<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 saat önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 36 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Bir dakikadan az</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000&#038;url=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/&#038;name=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/&#038;title=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000 - https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000&#038;body=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<p><img data-attachment-id="166267" data-permalink="https://londragazete.com/english/166265/one-in-five-local-hospitals-fail-to-treat-patients-on-time/attachment/h1-p1-85/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1 p1" data-image-description data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?fit=660%2C371&amp;ssl=1" class="aligncenter size-full wp-image-166267" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="660" height="371" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?resize=660%2C371&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 660px) 100vw, 660px"><noscript><img data-attachment-id="166267" data-permalink="https://londragazete.com/english/166265/one-in-five-local-hospitals-fail-to-treat-patients-on-time/attachment/h1-p1-85/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1 p1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?fit=660%2C371&amp;ssl=1" class="aligncenter size-full wp-image-166267" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?resize=660%2C371&#038;ssl=1" alt="" width="660" height="371" srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1-p1-20.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></noscript>THREE water cannon bought and refurbished for more than £320,000 while Boris Johnson was London Mayor have been sold for £11,000.</p>
<p>The vehicles were bought by <a href="https://www.bbc.co.uk/news/uk-england-london-25656684">Mr Johnson as crowd-control weapons</a> following the 2011 riots.</p>
<p>They were sold for £11,025 to Nottinghamshire-based Reclamations (Ollerton) Ltd who will dismantle them and export the parts.</p>
<p>Current Mayor Sadiq Khan said &#8220;we have managed to finally get rid of them&#8221;.</p>
<p>The vehicles were bought by Mr Johnson from Germany in 2014 and he <a href="https://www.bbc.co.uk/news/av/uk-27807716/boris-johnson-agrees-to-be-blasted-by-water-cannon">volunteered to be blasted by one of them</a> to reassure people of their safety.</p>
<p>Then-Home Secretary Theresa May <a href="https://www.gov.uk/government/speeches/home-secretarys-oral-statement-on-water-cannon">banned their use in riot situations in England and Wales in 2015</a>, and later used the purchase to ridicule Mr Johnson in the Tory leadership race after David Cameron resigned.</p>
<p>Water cannon have been used in Northern Ireland but have never been deployed in the rest of the UK.</p>
<p>The cannon Mr Johnson bought cost £322,000 to purchase second-hand and then refit. Costs included £32,004 for low emission zone compliance, £19,035 for re-painting, £3,109 for signage, and £970 for the fitting of radios and CD players.</p>
<p>Mr Khan said: &#8220;For too long, London taxpayers have had to bear the brunt of Boris Johnson&#8217;s appalling botched water cannon deal. This has been another waste of taxpayers&#8217; money by Boris Johnson.&#8221;</p>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://londragazete.com/tag/11-000/" rel="tag">11.000</a> <a href="https://londragazete.com/tag/cannon/" rel="tag">cannon</a> <a href="https://londragazete.com/tag/johnsons/" rel="tag">Johnson's</a> <a href="https://londragazete.com/tag/london/" rel="tag">london</a> <a href="https://londragazete.com/tag/mayor/" rel="tag">mayor</a> <a href="https://londragazete.com/tag/refurbished/" rel="tag">refurbished</a> <a href="https://londragazete.com/tag/sold/" rel="tag">sold</a> <a href="https://londragazete.com/tag/unused/" rel="tag">unused</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-11-28T14:00:31+00:00","datePublished":"2018-11-28T14:00:31+00:00","dateModified":"2018-11-28T04:48:51+00:00","headline":"Boris Johnson&#8217;s unused water cannon\u00a0sold for \u00a311,000","name":"Boris Johnson&#8217;s unused water cannon\u00a0sold for \u00a311,000","keywords":"11.000,cannon,Johnson's,london,mayor,refurbished,sold,unused","url":"https:\/\/londragazete.com\/english\/166270\/boris-johnsons-unused-water-cannon-sold-for-11000\/","description":"THREE water cannon bought and refurbished for more than \u00a3320,000 while Boris Johnson was London Mayor have been sold for \u00a311,000. The vehicles were bought by\u00a0Mr Johnson as crowd-control weapons\u00a0follow","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Londra Gazete","logo":{"@type":"ImageObject","url":"https:\/\/londragazete.com\/wp-content\/uploads\/2018\/03\/londonlogo90w-1.jpg"},"sameAs":["facebook.com\/londragazete","twitter.com\/londragazete","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A","instagram.com\/londra.gazete"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/londragazete.com\/english\/166270\/boris-johnsons-unused-water-cannon-sold-for-11000\/"},"author":{"@type":"Person","name":"Necdet Top\u00e7u","url":"https:\/\/londragazete.com\/author\/necdet\/"},"articleSection":"News In English","articleBody":"THREE water cannon bought and refurbished for more than \u00a3320,000 while Boris Johnson was London Mayor have been sold for \u00a311,000.\r\n\r\nThe vehicles were bought by\u00a0Mr Johnson as crowd-control weapons\u00a0following the 2011 riots.\r\n\r\nThey were sold for \u00a311,025 to Nottinghamshire-based Reclamations (Ollerton) Ltd who will dismantle them and export the parts.\r\n\r\nCurrent Mayor Sadiq Khan said \"we have managed to finally get rid of them\".\r\n\r\nThe vehicles were bought by Mr Johnson from Germany in 2014 and he\u00a0volunteered to be blasted by one of them\u00a0to reassure people of their safety.\r\n\r\nThen-Home Secretary Theresa May\u00a0banned their use in riot situations in England and Wales in 2015, and later used the purchase to ridicule Mr Johnson in the Tory leadership race after David Cameron resigned.\r\n\r\nWater cannon have been used in Northern Ireland but have never been deployed in the rest of the UK.\r\n\r\nThe cannon Mr Johnson bought cost \u00a3322,000 to purchase second-hand and then refit. Costs included \u00a332,004 for low emission zone compliance, \u00a319,035 for re-painting, \u00a33,109 for signage, and \u00a3970 for the fitting of radios and CD players.\r\n\r\nMr Khan said: \"For too long, London taxpayers have had to bear the brunt of Boris Johnson's appalling botched water cannon deal. This has been another waste of taxpayers' money by Boris Johnson.\"","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/londragazete.com\/wp-content\/uploads\/2018\/11\/h1-p1-20.jpg?fit=660%2C371&ssl=1","width":696,"height":371}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000&#038;url=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/&#038;name=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/&#038;title=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000 - https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000&#038;body=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/spor/166280/kocgiriden-gol-sov-7-3/" style="background-image: url(https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/KOCGIRI-ESENLER-1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/spor/166280/kocgiriden-gol-sov-7-3/" rel="prev">
					<h3 class="post-title">Koçgiri’den gol-şov: 7-3</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/toplum/166321/kibrisli-turk-modaci-aslanturk-x-factor-final-yarismacisi-icin-elbise-tasarladi/" style="background-image: url(https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/toplum/166321/kibrisli-turk-modaci-aslanturk-x-factor-final-yarismacisi-icin-elbise-tasarladi/" rel="next">
					<h3 class="post-title">Kıbrıslı Türk modacı Aslantürk, X Factor final yarışmacısı için elbise tasarladı</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/#respond" style="display:none;">Cevabı iptal et</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=166270&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Bir+Cevap+Yaz%C4%B1n&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=dark&#038;lang=tr_TR&#038;jetpack_version=5.9&#038;sig=7bf954b35309e32cb34905de3a3bbb371fb8d54b#parent=https%3A%2F%2Flondragazete.com%2Fenglish%2F166270%2Fboris-johnsons-unused-water-cannon-sold-for-11000%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>İlgili haber </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/english/166318/turkeys-national-teachers-day-was-celebrated-in-london/" title="Turkey’s national Teacher’s Day was celebrated in London" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="166319" data-permalink="https://londragazete.com/english/166318/turkeys-national-teachers-day-was-celebrated-in-london/attachment/h1p1-587/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-13.jpg?fit=720%2C960&amp;ssl=1" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1p1" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-13.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-13.jpg?fit=708%2C944&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-13.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-13.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-13.jpg?resize=720%2C405&amp;ssl=1 720w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 saat önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 83 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/english/166318/turkeys-national-teachers-day-was-celebrated-in-london/" title="Turkey’s national Teacher’s Day was celebrated in London">Turkey’s national Teacher’s Day was celebrated in London</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/english/166313/twpa-end-of-year-fair-took-place/" title="TWPA end of year fair took place" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="166314" data-permalink="https://londragazete.com/english/166313/twpa-end-of-year-fair-took-place/attachment/h1p1-586/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-12.jpg?fit=3456%2C2304&amp;ssl=1" data-orig-size="3456,2304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1p1" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-12.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-12.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-12.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-12.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-12.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p1-12.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 saat önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 71 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/english/166313/twpa-end-of-year-fair-took-place/" title="TWPA end of year fair took place">TWPA end of year fair took place</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/english/166029/saddam-hussein-memorial-plaque-on-london-bench/" title="Saddam Hussein memorial plaque on London bench " class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="166023" data-permalink="https://londragazete.com/?attachment_id=166023" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h5-p1-2.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h5 p1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h5-p1-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h5-p1-2.jpg?fit=660%2C371&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h5-p1-2.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h5-p1-2.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h5-p1-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h5-p1-2.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 165 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/english/166029/saddam-hussein-memorial-plaque-on-london-bench/" title="Saddam Hussein memorial plaque on London bench ">Saddam Hussein memorial plaque on London bench </a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/english/166027/central-line-will-strike-21-and-22-december/" title="Central line will strike 21 and 22 December" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="166022" data-permalink="https://londragazete.com/?attachment_id=166022" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h4-p1-12.jpg?fit=680%2C381&amp;ssl=1" data-orig-size="680,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h4 p1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h4-p1-12.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h4-p1-12.jpg?fit=680%2C381&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h4-p1-12.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h4-p1-12.jpg?w=680&amp;ssl=1 680w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h4-p1-12.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h4-p1-12.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 136 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/english/166027/central-line-will-strike-21-and-22-december/" title="Central line will strike 21 and 22 December">Central line will strike 21 and 22 December</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>Okumadan geçme</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/162708/yuzbinlerce-ingilizden-yeni-bir-referandum-talebi/" title="Yüzbinlerce İngilizden  yeni bir referandum talebi" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">İngiltere ve Londra</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="162707" data-permalink="https://londragazete.com/dp9hwnzwoaax6z1/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/10/Dp9HwnzWoAAx6z1.jpg?fit=745%2C689&amp;ssl=1" data-orig-size="745,689" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dp9HwnzWoAAx6z1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/10/Dp9HwnzWoAAx6z1.jpg?fit=300%2C277&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/10/Dp9HwnzWoAAx6z1.jpg?fit=708%2C655&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/10/Dp9HwnzWoAAx6z1.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/162708/yuzbinlerce-ingilizden-yeni-bir-referandum-talebi/" title="Yüzbinlerce İngilizden  yeni bir referandum talebi">Yüzbinlerce İngilizden  yeni bir referandum talebi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Ekim 2018</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-7" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Londra&#8217;da geçen hafta<span class="widget-title-icon fa"></span></h4></div><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-video" data-href="https://www.facebook.com/LondraGazete/videos/594682967652896/" data-width="708"><blockquote cite="https://www.facebook.com/LondraGazete/videos/594682967652896/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LondraGazete/videos/594682967652896/">Londra&#039;da geçen hafta</a><p>Londra&#039;da geçen haftaya bir göz atın</p>Posted by <a href="https://www.facebook.com/LondraGazete/">Londra Gazete</a> on Thursday, 15 November 2018</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Hava durumu<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-londonuk" class="weather-wrap is-animated">
			
				<div class="weather-icon-and-city">
					
				<div class="weather-icon drizzle-icons showers-icons">
					<div class="basecloud"></div>
					<div class="animi-icons-wrap">
						<div class="icon-rainy-animi"></div>
						<div class="icon-rainy-animi-2"></div>
						<div class="icon-rainy-animi-4"></div>
						<div class="icon-rainy-animi-5"></div>
					</div>
				</div>
			
					<h6 class="weather-name">Londra</h6>
					<div class="weather-desc">yer yer yağışlı</div>
				</div> <!-- /.weather-icon-and-city -->
			
				<div class="weather-todays-stats">
					<div class="weather-current-temp">13<sup>&#x2103;</sup></div>
					<div class="weather-more-todays-stats">
							<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 14&ordm; - 11&ordm;</div>
						<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 82% </div>
						<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 8.2 km/s</div>
					</div>
				</div> <!-- /.weather-todays-stats -->
			</div> <!-- /.weather-wrap --><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenen</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul>

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/165432/edmontonda-silahli-ve-bicakli-saldiri-7-yarali/" title="Edmonton’da silahlı ve bıçaklı saldırı: 7 yaralı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="165433" data-permalink="https://londragazete.com/ingiltere/165432/edmontonda-silahli-ve-bicakli-saldiri-7-yarali/attachment/edmonton1811/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/edmonton1811.jpg?fit=968%2C645&amp;ssl=1" data-orig-size="968,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edmonton1811" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/edmonton1811.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/edmonton1811.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/edmonton1811.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/edmonton1811.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/edmonton1811.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/edmonton1811.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/165432/edmontonda-silahli-ve-bicakli-saldiri-7-yarali/" title="Edmonton’da silahlı ve bıçaklı saldırı: 7 yaralı">Edmonton’da silahlı ve bıçaklı saldırı: 7 yaralı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ticari/165070/londranin-en-iyi-restorani-olacagiz/" title="“Londra’nın en iyi restoranı olacağız”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="165066" data-permalink="https://londragazete.com/h1p2-269/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p2-1.jpg?fit=2240%2C1488&amp;ssl=1" data-orig-size="2240,1488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1p2" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p2-1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p2-1.jpg?fit=708%2C470&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p2-1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p2-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p2-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/h1p2-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ticari/165070/londranin-en-iyi-restorani-olacagiz/" title="“Londra’nın en iyi restoranı olacağız”">“Londra’nın en iyi restoranı olacağız”</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/164114/londrada-4-gunde-3-cinayet/" title="Londra’da 4 günde 3 cinayet…" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="164115" data-permalink="https://londragazete.com/ingiltere/164114/londrada-4-gunde-3-cinayet/attachment/londracinayet/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/londracinayet.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="londracinayet" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/londracinayet.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/londracinayet.jpg?fit=660%2C371&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/londracinayet.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/londracinayet.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/londracinayet.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/londracinayet.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/164114/londrada-4-gunde-3-cinayet/" title="Londra’da 4 günde 3 cinayet…">Londra’da 4 günde 3 cinayet…</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/165992/londrada-genc-turk-kadini-tren-kazasi-kurbani/" title="Londra’da genç Türk kadını tren kazası kurbanı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="165991" data-permalink="https://londragazete.com/?attachment_id=165991" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/HESNA-FIRUZE.jpg?fit=553%2C380&amp;ssl=1" data-orig-size="553,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HESNA FIRUZE" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/HESNA-FIRUZE.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/HESNA-FIRUZE.jpg?fit=553%2C380&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/HESNA-FIRUZE.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/HESNA-FIRUZE.jpg?w=553&amp;ssl=1 553w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/HESNA-FIRUZE.jpg?resize=300%2C206&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/HESNA-FIRUZE.jpg?resize=220%2C150&amp;ssl=1 220w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/165992/londrada-genc-turk-kadini-tren-kazasi-kurbani/" title="Londra’da genç Türk kadını tren kazası kurbanı">Londra’da genç Türk kadını tren kazası kurbanı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/164924/ingiltere-ve-ab-brexit-konusunda-anlasti-simdi-ne-olacak/" title="İngiltere ve AB Brexit konusunda anlaştı: Şimdi ne olacak?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="164922" data-permalink="https://londragazete.com/_104330572_df671800-c463-4d2b-bce0-bc2e7322d9a1/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/104330572_df671800-c463-4d2b-bce0-bc2e7322d9a1.jpg?fit=800%2C468&amp;ssl=1" data-orig-size="800,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_104330572_df671800-c463-4d2b-bce0-bc2e7322d9a1" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/104330572_df671800-c463-4d2b-bce0-bc2e7322d9a1.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/104330572_df671800-c463-4d2b-bce0-bc2e7322d9a1.jpg?fit=708%2C414&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/104330572_df671800-c463-4d2b-bce0-bc2e7322d9a1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/104330572_df671800-c463-4d2b-bce0-bc2e7322d9a1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/104330572_df671800-c463-4d2b-bce0-bc2e7322d9a1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/104330572_df671800-c463-4d2b-bce0-bc2e7322d9a1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/164924/ingiltere-ve-ab-brexit-konusunda-anlasti-simdi-ne-olacak/" title="İngiltere ve AB Brexit konusunda anlaştı: Şimdi ne olacak?">İngiltere ve AB Brexit konusunda anlaştı: Şimdi ne olacak?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hafta önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/dunya/166355/whatsapptan-flas-karar-herkesin-tepkisini-cekecek-yeni-donem-basliyor/" title="WhatsApp’tan flaş karar! Herkesin tepkisini çekecek yeni dönem başlıyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="166357" data-permalink="https://londragazete.com/dunya/166355/whatsapptan-flas-karar-herkesin-tepkisini-cekecek-yeni-donem-basliyor/attachment/whatsap/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/whatsap.jpg?fit=865%2C487&amp;ssl=1" data-orig-size="865,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsap" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/whatsap.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/whatsap.jpg?fit=708%2C399&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/whatsap.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/whatsap.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/whatsap.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/11/whatsap.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/dunya/166355/whatsapptan-flas-karar-herkesin-tepkisini-cekecek-yeni-donem-basliyor/" title="WhatsApp’tan flaş karar! Herkesin tepkisini çekecek yeni dönem başlıyor">WhatsApp’tan flaş karar! Herkesin tepkisini çekecek yeni dönem başlıyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/166350/islamofobi-ingilterede-resmen-suc-sayilacak/" title="İslamofobi, İngiltere&#8217;de resmen suç sayılacak" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="156973" data-permalink="https://londragazete.com/ingiltere/156970/ingiliz-bakanlar-muslumanlarin-kurban-bayramini-kutladi/attachment/ingilterefoto/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/ingilterefoto.jpg?fit=1021%2C682&amp;ssl=1" data-orig-size="1021,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ingilterefoto" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/ingilterefoto.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/ingilterefoto.jpg?fit=708%2C473&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/ingilterefoto.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/ingilterefoto.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/ingilterefoto.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/08/ingilterefoto.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/166350/islamofobi-ingilterede-resmen-suc-sayilacak/" title="İslamofobi, İngiltere&#8217;de resmen suç sayılacak">İslamofobi, İngiltere&#8217;de resmen suç sayılacak</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://londragazete.com/online-gazete/166348/sayi-926/" title="Sayı 926">Sayı 926</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/166344/ingiltere-akin-ipekin-turkiyeye-iade-talebini-reddetti/" title="İngiltere Akın İpek&#8217;in Türkiye&#8217;ye iade talebini reddetti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="166345" data-permalink="https://londragazete.com/ingiltere/166344/ingiltere-akin-ipekin-turkiyeye-iade-talebini-reddetti/attachment/akinipek/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/akinipek.jpg?fit=650%2C325&amp;ssl=1" data-orig-size="650,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="akinipek" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/akinipek.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/akinipek.jpg?fit=650%2C325&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/akinipek.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/akinipek.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/akinipek.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/166344/ingiltere-akin-ipekin-turkiyeye-iade-talebini-reddetti/" title="İngiltere Akın İpek&#8217;in Türkiye&#8217;ye iade talebini reddetti">İngiltere Akın İpek&#8217;in Türkiye&#8217;ye iade talebini reddetti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/166341/brexit-sonrasi-ingiltere-turkiye-iliskileri-stratejik-ortaklik-zemini-yok/" title="Brexit sonrası İngiltere-Türkiye ilişkileri: &#8216;Stratejik ortaklık zemini yok&#8217;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="166342" data-permalink="https://londragazete.com/ingiltere/166341/brexit-sonrasi-ingiltere-turkiye-iliskileri-stratejik-ortaklik-zemini-yok/attachment/tc-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tc" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?fit=660%2C371&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/166341/brexit-sonrasi-ingiltere-turkiye-iliskileri-stratejik-ortaklik-zemini-yok/" title="Brexit sonrası İngiltere-Türkiye ilişkileri: &#8216;Stratejik ortaklık zemini yok&#8217;">Brexit sonrası İngiltere-Türkiye ilişkileri: &#8216;Stratejik ortaklık zemini yok&#8217;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 dakika önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16284">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16284">
						cengiz					</a>
					<p>cok sacmaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa bi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16283">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://graph.facebook.com/v2.9/723405974701501/picture?type=large&#038;_md5=64a3bb366eaa361114473ef70400c10e" data-lazy-srcset="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://graph.facebook.com/v2.9/723405974701501/picture?type=large&#038;_md5=64a3bb366eaa361114473ef70400c10e' srcset='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16283">
						Cengo Cengo					</a>
					<p>bu kanunun degismesi lazim acil olarak yeniden adam gibiu du...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16282">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16282">
						cengiz					</a>
					<p>kanunun kesin degismesi lazim bu kanun insanlari magduriyeti...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16281">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16281">
						cengiz					</a>
					<p>ya BIZ TURK oldugumuz icin mi bu kadar sacma biur kanun cikm...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/turkiye/163799/izmirin-simgesine-ingiltereden-iki-odul/#comment-16280">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/bd4b3ad294d1955001144c446819fcbd?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/bd4b3ad294d1955001144c446819fcbd?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd4b3ad294d1955001144c446819fcbd?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd4b3ad294d1955001144c446819fcbd?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/turkiye/163799/izmirin-simgesine-ingiltereden-iki-odul/#comment-16280">
						he oldu					</a>
					<p>var olan aniti yikip aynisini yaparak odul mu almislar? pes...</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="http://www.alton.co.uk" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/06/Alton-Kare.png?ssl=1" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son eklenenler<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/166344/ingiltere-akin-ipekin-turkiyeye-iade-talebini-reddetti/" title="İngiltere Akın İpek&#8217;in Türkiye&#8217;ye iade talebini reddetti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="166345" data-permalink="https://londragazete.com/ingiltere/166344/ingiltere-akin-ipekin-turkiyeye-iade-talebini-reddetti/attachment/akinipek/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/akinipek.jpg?fit=650%2C325&amp;ssl=1" data-orig-size="650,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="akinipek" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/akinipek.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/akinipek.jpg?fit=650%2C325&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/akinipek.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/166344/ingiltere-akin-ipekin-turkiyeye-iade-talebini-reddetti/" title="İngiltere Akın İpek&#8217;in Türkiye&#8217;ye iade talebini reddetti">İngiltere Akın İpek&#8217;in Türkiye&#8217;ye iade talebini reddetti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/166341/brexit-sonrasi-ingiltere-turkiye-iliskileri-stratejik-ortaklik-zemini-yok/" title="Brexit sonrası İngiltere-Türkiye ilişkileri: &#8216;Stratejik ortaklık zemini yok&#8217;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="166342" data-permalink="https://londragazete.com/ingiltere/166341/brexit-sonrasi-ingiltere-turkiye-iliskileri-stratejik-ortaklik-zemini-yok/attachment/tc-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tc" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?fit=660%2C371&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/tc.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/166341/brexit-sonrasi-ingiltere-turkiye-iliskileri-stratejik-ortaklik-zemini-yok/" title="Brexit sonrası İngiltere-Türkiye ilişkileri: &#8216;Stratejik ortaklık zemini yok&#8217;">Brexit sonrası İngiltere-Türkiye ilişkileri: &#8216;Stratejik ortaklık zemini yok&#8217;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/166338/1-aralik-cumartesi-gunu-haringeyde-ucretsiz-otopark/" title="1 Aralık Cumartesi günü Haringey’de ücretsiz otopark" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="166339" data-permalink="https://londragazete.com/ingiltere/166338/1-aralik-cumartesi-gunu-haringeyde-ucretsiz-otopark/attachment/h3-p1-104/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/h3-p1-1.png?fit=1000%2C500&amp;ssl=1" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h3 p1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/h3-p1-1.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/h3-p1-1.png?fit=708%2C354&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/h3-p1-1.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/h3-p1-1.png?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/11/h3-p1-1.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/166338/1-aralik-cumartesi-gunu-haringeyde-ucretsiz-otopark/" title="1 Aralık Cumartesi günü Haringey’de ücretsiz otopark">1 Aralık Cumartesi günü Haringey’de ücretsiz otopark</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>34 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/166296/mucevherleriyle-gomulmusler/" title="Mücevherleriyle gömülmüşler">Mücevherleriyle gömülmüşler</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>36 dakika önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-9" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiket Bulutu<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 11.2421052632pt;" aria-label="ab (257 öge)">ab</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 14.6315789474pt;" aria-label="brexit (436 öge)">brexit</a>
<a href="https://londragazete.com/tag/dunya/" class="tag-cloud-link tag-link-97 tag-link-position-3" style="font-size: 9.03157894737pt;" aria-label="dunya (180 öge)">dunya</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-4" style="font-size: 12.4210526316pt;" aria-label="ingiliz (309 öge)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-5" style="font-size: 22pt;" aria-label="ingiltere (1.393 öge)">ingiltere</a>
<a href="https://londragazete.com/tag/kadin/" class="tag-cloud-link tag-link-339 tag-link-position-6" style="font-size: 8pt;" aria-label="kadin (154 öge)">kadin</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-7" style="font-size: 11.0947368421pt;" aria-label="kktc (252 öge)">kktc</a>
<a href="https://londragazete.com/tag/kume/" class="tag-cloud-link tag-link-1005 tag-link-position-8" style="font-size: 9.62105263158pt;" aria-label="küme (200 öge)">küme</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-9" style="font-size: 13.7473684211pt;" aria-label="kıbrıs (381 öge)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-10" style="font-size: 13.3052631579pt;" aria-label="lig (356 öge)">lig</a>
<a href="https://londragazete.com/tag/ligi/" class="tag-cloud-link tag-link-1178 tag-link-position-11" style="font-size: 9.47368421053pt;" aria-label="ligi (195 öge)">ligi</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-12" style="font-size: 11.6842105263pt;" aria-label="london (273 öge)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-13" style="font-size: 20.3789473684pt;" aria-label="londra (1.059 öge)">londra</a>
<a href="https://londragazete.com/tag/may/" class="tag-cloud-link tag-link-710 tag-link-position-14" style="font-size: 8.29473684211pt;" aria-label="may (163 öge)">may</a>
<a href="https://londragazete.com/tag/polis/" class="tag-cloud-link tag-link-165 tag-link-position-15" style="font-size: 8.14736842105pt;" aria-label="polis (156 öge)">polis</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-16" style="font-size: 12.1263157895pt;" aria-label="premier (291 öge)">premier</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-17" style="font-size: 13.7473684211pt;" aria-label="turkiye (383 öge)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-18" style="font-size: 12.8631578947pt;" aria-label="türk (328 öge)">türk</a></div>
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook sayfamızı beğenin<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Anlaşıldı" class="accept" />
	</form>

	Gizlilik ve Çerezler Bu sitede çerez kullanılmaktadır.		<br />
		Daha fazla bilgi edinmek ve bunları kaldırmak veya engellemek için buraya bakın:
	<a href="https://jetpack.com/support/cookies/" >
		Çerez Politikamız	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararlı Linkler<span class="widget-title-icon fa"></span></h4></div><div ><a href="https://www.police.uk/"target="_blank">Polis </a>
<br>
<a href="https://www.nhs.uk/service-search"target="_blank">Hastaneler</a>
<br>
<a href="https://www.visitlondon.com/traveller-information/travel-to-london/airport/1"target="_blank">Havalimanları</a>
<br>
<a href="https://tfl.gov.uk"target="_blank">Transport for London</a>
<br>
<a href="http://londra.mfa.gov.ct.tr"target="_blank">K.K.T.C. Londra Temsilciliği</a>
<br>
<a href="http://londra.bk.mfa.gov.tr/Mission"target="_blank">T.C. Londra Başkonsolosluğu</a>
<br>
<a href="http://edinburg.bk.mfa.gov.tr"target="_blank">T.C. Edinburgh Başkonsolosluğu</a>
</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2018, Londra Gazete All Rights Reserved</div><div class="copyright-text copyright-text-second"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45388512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45388512-1');
</script>
</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144380"><a href="https://londragazete.com">Ana Sayfa</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="https://londragazete.com/bizimle-iletisime-gecin-contact-us">Bizimle İletişime Geçin – Contact Us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000&#038;url=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/&#038;name=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000 - https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000 - https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Boris+Johnson%E2%80%99s+unused+water+cannon%C2%A0sold+for+%C2%A311%2C000 - https://londragazete.com/english/166270/boris-johnsons-unused-water-cannon-sold-for-11000/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-1">Toplum haberleri</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="149234" data-permalink="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/attachment/yasin-koca-kirkisraklilar/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=844%2C552&amp;ssl=1" data-orig-size="844,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yasin-koca-kirkisraklilar" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=708%2C463&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti">Bir gencimiz daha intihar etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Mayıs 2018</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="2288" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/picmonkey-collage-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Collage" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C170&amp;ssl=1 250w, https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis">İki Türk&#8217;e Toplam 13 Yıl Hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 Ekim 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/150399/yurtdisi-bosanma-kararlari-baskonsolosluk-tarafindan-kabul-edilmeye-basladi/" title="Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="115780" data-permalink="https://londragazete.com/toplum/122406/bayrami-birlikte-kutlayalim/attachment/baskonsolosluk-4/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=1333%2C1000&amp;ssl=1" data-orig-size="1333,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1467287966&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baskonsolosluk" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/150399/yurtdisi-bosanma-kararlari-baskonsolosluk-tarafindan-kabul-edilmeye-basladi/" title="Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı">Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 Haziran 2018</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/" title="Cep telefonu kullanan sürücülere ömür boyu hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="128549" data-permalink="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/attachment/pri_56618147-e1508074016183/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=748%2C558&amp;ssl=1" data-orig-size="748,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pri_56618147-e1508074016183" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/" title="Cep telefonu kullanan sürücülere ömür boyu hapis">Cep telefonu kullanan sürücülere ömür boyu hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 Ekim 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="15" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/dumlupinar1/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DUMLUPINAR1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=250%2C170&amp;ssl=1 250w, https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1">Dumlupınar zirve aşkına: 4-1</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 Ekim 2013</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Nisan 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/133003/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Kasım 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/one-cikanlar/120725/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 Temmuz 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Haziran 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/ingiltere/140409/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Şubat 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/spor/87248/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 Aralık 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16284">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16284">
						cengiz					</a>
					<p>cok sacmaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa bi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16283">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://graph.facebook.com/v2.9/723405974701501/picture?type=large&#038;_md5=64a3bb366eaa361114473ef70400c10e" data-lazy-srcset="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://graph.facebook.com/v2.9/723405974701501/picture?type=large&#038;_md5=64a3bb366eaa361114473ef70400c10e' srcset='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16283">
						Cengo Cengo					</a>
					<p>bu kanunun degismesi lazim acil olarak yeniden adam gibiu du...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16282">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16282">
						cengiz					</a>
					<p>kanunun kesin degismesi lazim bu kanun insanlari magduriyeti...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16281">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc8a8ba90d1ac802c3fcee5d9f8bee01?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/#comment-16281">
						cengiz					</a>
					<p>ya BIZ TURK oldugumuz icin mi bu kadar sacma biur kanun cikm...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/turkiye/163799/izmirin-simgesine-ingiltereden-iki-odul/#comment-16280">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/bd4b3ad294d1955001144c446819fcbd?s=70&#038;d=mm&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/bd4b3ad294d1955001144c446819fcbd?s=140&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd4b3ad294d1955001144c446819fcbd?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd4b3ad294d1955001144c446819fcbd?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/turkiye/163799/izmirin-simgesine-ingiltereden-iki-odul/#comment-16280">
						he oldu					</a>
					<p>var olan aniti yikip aynisini yaparak odul mu almislar? pes...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Lütfen reklam engelleyicinizi kapatarak bize destek verin</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/advertisement.js'></script>
			<link rel='stylesheet' id='rainmaker_form_style-css'  href='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"f90710eb5e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2Fenglish%2F166270%2Fboris-johnsons-unused-water-cannon-sold-for-11000%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta (Gerekli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim (Gerekli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/sliders.min.js'></script>
<script async="async" type='text/javascript' src='https://londragazete.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","rm_nonce_field":"ca16ea9ea1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":166270,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram/assets/js/main.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=166270&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=dark&lang=tr_TR&jetpack_version=5.9&sig=7bf954b35309e32cb34905de3a3bbb371fb8d54b#parent=https%3A%2F%2Flondragazete.com%2Fenglish%2F166270%2Fboris-johnsons-unused-water-cannon-sold-for-11000%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=166270&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=dark&lang=tr_TR&jetpack_version=5.9&sig=7bf954b35309e32cb34905de3a3bbb371fb8d54b#parent=https%3A%2F%2Flondragazete.com%2Fenglish%2F166270%2Fboris-johnsons-unused-water-cannon-sold-for-11000%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'143954180',post:'166270',tz:'0',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '166270' ]);
</script>
</body>
</html>
