<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<title>&#039;Fethullah Gülen intihar girişiminde bulundu&#039; - Londra Gazete</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Fethullah Gülen intihar girişiminde bulundu&#039; - Londra Gazete" />
<meta property="og:description" content="Türkiye Gazetesi yazarı Fuat Uğur: Gülen intihar girişiminde bulunduUğur yazısında, Gülen&#8217;e ait olduğunu iddia ettiği morarmış bir el fotoğrafına da yer verdi. Uğur, Gülen&#8217;in son videosunda giydiği beyaz kıyafeti kefene benzeterek örgüt üyelerine “Her an kendimi öldürebilirim, örgüt dağılır ve hiçbir halt edemezsiniz!..” mesajı verdiğini ifade etti. Uğur&#8217;un yazısının ilgili bölümü şöyle: &#8220;Bu restleşme ramazandan &hellip;" />
<meta property="og:url" content="https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" />
<meta property="og:site_name" content="Londra Gazete" />
<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
<meta property="article:tag" content="Fethullah Gülen" />
<meta property="article:tag" content="Fuat Uğur" />
<meta property="article:tag" content="intihar" />
<meta property="article:tag" content="Mustafa Özcan" />
<meta property="article:section" content="Dünya" />
<meta property="article:published_time" content="2019-06-11T16:45:00+00:00" />
<meta property="fb:app_id" content="200510773753477" />
<meta property="og:image" content="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=1524%2C1000&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=1524%2C1000&#038;ssl=1" />
<meta property="og:image:width" content="1524" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Türkiye Gazetesi yazarı Fuat Uğur: Gülen intihar girişiminde bulunduUğur yazısında, Gülen&#8217;e ait olduğunu iddia ettiği morarmış bir el fotoğrafına da yer verdi. Uğur, Gülen&#8217;in son videosunda giydiği beyaz kıyafeti kefene benzeterek örgüt üyelerine “Her an kendimi öldürebilirim, örgüt dağılır ve hiçbir halt edemezsiniz!..” mesajı verdiğini ifade etti. Uğur&#8217;un yazısının ilgili bölümü şöyle: &#8220;Bu restleşme ramazandan &hellip;" />
<meta name="twitter:title" content="&#039;Fethullah Gülen intihar girişiminde bulundu&#039; - Londra Gazete" />
<meta name="twitter:site" content="@LondraGazete" />
<meta name="twitter:image" content="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=1524%2C1000&#038;ssl=1" />
<meta name="twitter:creator" content="@LondraGazete" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://londragazete.com/#organization","name":"Londra Gazete","url":"https://londragazete.com/","sameAs":["https://www.facebook.com/LondraGazete/","https://www.instagram.com/londra.gazete/","https://www.linkedin.com/company/londra-gazete","https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A","https://twitter.com/LondraGazete"],"logo":{"@type":"ImageObject","@id":"https://londragazete.com/#logo","url":"https://i1.wp.com/londragazete.com/wp-content/uploads/2018/03/londonlogo90w-2.jpg?fit=265%2C90&ssl=1","width":"265","height":"90","caption":"Londra Gazete"},"image":{"@id":"https://londragazete.com/#logo"}},{"@type":"WebSite","@id":"https://londragazete.com/#website","url":"https://londragazete.com/","name":"Londra Gazete","publisher":{"@id":"https://londragazete.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://londragazete.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#webpage","url":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/","inLanguage":"tr-TR","name":"&#039;Fethullah G\u00fclen intihar giri\u015fiminde bulundu&#039; - Londra Gazete","isPartOf":{"@id":"https://londragazete.com/#website"},"image":{"@type":"ImageObject","@id":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#primaryimage","url":"https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=1524%2C1000&ssl=1","width":1524,"height":1000},"primaryImageOfPage":{"@id":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#primaryimage"},"datePublished":"2019-06-11T16:45:00+00:00","dateModified":"2019-06-11T16:45:00+00:00","breadcrumb":{"@id":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://londragazete.com/","url":"https://londragazete.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/","url":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/","name":"&#8216;Fethullah G\u00fclen intihar giri\u015fiminde bulundu&#8217;"}}]},{"@type":"Article","@id":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#article","isPartOf":{"@id":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#webpage"},"author":{"@id":"https://londragazete.com/author/egemen/#author","name":"egemen arkut"},"publisher":{"@id":"https://londragazete.com/#organization"},"headline":"&#8216;Fethullah G\u00fclen intihar giri\u015fiminde bulundu&#8217;","datePublished":"2019-06-11T16:45:00+00:00","dateModified":"2019-06-11T16:45:00+00:00","commentCount":0,"mainEntityOfPage":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#webpage","image":{"@id":"https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#primaryimage"},"keywords":"Fethullah G\u00fclen,Fuat U\u011fur,intihar,Mustafa \u00d6zcan","articleSection":"D\u00fcnya"},{"@type":"Person","@id":"https://londragazete.com/author/egemen/#author","name":"egemen arkut","image":{"@type":"ImageObject","@id":"https://londragazete.com/#personlogo","url":"https://secure.gravatar.com/avatar/3df70a53046c51e3c25de529d990d9ac?s=96&d=blank&r=g","caption":"egemen arkut"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; beslemesi" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; yorum beslemesi" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; &#8216;Fethullah Gülen intihar girişiminde bulundu&#8217; yorum beslemesi" href="https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://londragazete.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jannah-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://londragazete.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://londragazete.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://londragazete.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p9K13C-KcS' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fdunya%2F177622%2Ffethullah-gulen-intihar-girisiminde-bulundu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fdunya%2F177622%2Ffethullah-gulen-intihar-girisiminde-bulundu%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=88104F82A7C140B2417202C9B50800E9');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<link rel="icon" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-177622 single-format-standard boxed-layout blocks-title-style-8 magazine2 is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Salı, 11 Haziran 2019</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" title="&#8216;Fethullah Gülen intihar girişiminde bulundu&#8217;">&#8216;Fethullah Gülen intihar girişiminde bulundu&#8217;</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/177617/binlerce-kisi-londrada-bayram-festivalini-kutladi/" title="Binlerce kişi Londra’da bayram festivalini kutladı">Binlerce kişi Londra’da bayram festivalini kutladı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/spor/177612/yeni-bogazici-dayanisma-gecesi-duzenliyor/" title="Yeni Boğaziçi dayanışma gecesi düzenliyor">Yeni Boğaziçi dayanışma gecesi düzenliyor</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/177608/fransada-polisten-kacan-surucu-2-turk-cocugu-ezdi/" title="Fransa&#8217;da polisten kaçan sürücü 2 Türk çocuğu ezdi">Fransa&#8217;da polisten kaçan sürücü 2 Türk çocuğu ezdi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/177605/londradaki-atm-para-sacti/" title="Londra’daki ATM para saçtı">Londra’daki ATM para saçtı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/177583/uberin-avrupali-rakibi-bolt-londrada-faaliyet-geciyor/" title="Uber&#8217;in Avrupalı rakibi Bolt, Londra&#8217;da faaliyet geçiyor">Uber&#8217;in Avrupalı rakibi Bolt, Londra&#8217;da faaliyet geçiyor</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/177566/kaybolan-eniscanin-ailesi-londra-gazeteye-konustu/" title="Kaybolan Eniscan’ın ailesi Londra Gazete’ye konuştu">Kaybolan Eniscan’ın ailesi Londra Gazete’ye konuştu</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/kibris-haberleri/177562/kktc-pasaportuyla-turkiyeye-gidecek-onlara-uyari/" title="KKTC pasaportuyla, Türkiye’ye gidecek onlara uyarı!">KKTC pasaportuyla, Türkiye’ye gidecek onlara uyarı!</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/177559/iphonelar-icin-bir-donemin-sonu/" title="iPhone&#8217;lar için bir dönemin sonu">iPhone&#8217;lar için bir dönemin sonu</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/avrupa/177554/avrupa-birliginin-daha-guclu-olma-plani/" title="Avrupa Birliği’nin daha güçlü olma planı">Avrupa Birliği’nin daha güçlü olma planı</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
				<li class="random-post-icon menu-item custom-menu-link">
			<a href="/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/?random-post=1" class="random-post" title="Rastgele haber">
				<span class="fa fa-random" aria-hidden="true"></span>
				<span class="screen-reader-text">Random Article</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_normal" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_2x" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-single a-19"><a class="gofollow" data-track="MTksMSwxLDYw" href="http://hollandbazaar.co.uk/" target="_blank">
<video loop muted autoplay playsinline>
 <source src="https://londragazete.com/wp-content/uploads/2019/05/hollandbazaar-banner-mp4.mp4" type="video/mp4">
</video>
</a>
</div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923 mega-menu mega-recent-featured " data-id="9" ><a href="https://londragazete.com/category/ingiltere/">İngiltere</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 mega-menu mega-recent-featured " data-id="5" ><a href="https://londragazete.com/category/turkiye/">Türkiye</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95527 tie-current-menu mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-154444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154444" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/saglik-ve-yasam/">Sağlık ve Yaşam</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-154441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154441"><a href="https://londragazete.com/category/saglik-ve-yasam/saglik/">Sağlık</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/saglik-ve-yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/saglik-ve-yasam/kultursanat/">Kültür Sanat</a></li>
</ul>
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500"><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">&#8216;Fethullah Gülen intihar girişiminde bulundu&#8217;</h1>

			
				<h2 class="entry-sub-title">Türkiye Gazetesi yazarı Fuat Uğur, Mustafa Özcan'ın Fethullah Gülen'in talimatlarını değiştirdiğini ve Gülen ile aralarında bu sebepten anlaşmazlık çıktığını söyledi. Uğur, Özcan'ın “Bundan sonra süreci biz yöneteceğiz” sözlerinin ardından Gülen'in çok sayıda ilaç içerek intihar girişiminde bulunduğunu iddia etti.</h2>
				<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 saat önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 417 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 dakikada oku</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99&#038;url=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/&#038;name=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/&#038;title=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99 - https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99&#038;body=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<p><img data-attachment-id="90153" data-permalink="https://londragazete.com/dunya/168724/yarin-turkiyeye-gidecek-abd-heyeti-gulenin-iadesi-talebini-gorusecek/attachment/fethullah-guelen/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=1524%2C1000&amp;ssl=1" data-orig-size="1524,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fethullah-guelen" data-image-description data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=708%2C693&amp;ssl=1" class="alignnone size-full wp-image-90153" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="708" height="465" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?resize=708%2C465&#038;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?w=1524&amp;ssl=1 1524w, https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 708px) 100vw, 708px"><noscript><img data-attachment-id="90153" data-permalink="https://londragazete.com/dunya/168724/yarin-turkiyeye-gidecek-abd-heyeti-gulenin-iadesi-talebini-gorusecek/attachment/fethullah-guelen/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=1524%2C1000&amp;ssl=1" data-orig-size="1524,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fethullah-guelen" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=708%2C693&amp;ssl=1" class="alignnone size-full wp-image-90153" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?resize=708%2C465&#038;ssl=1" alt="" width="708" height="465" srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?w=1524&amp;ssl=1 1524w, https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?w=1416&amp;ssl=1 1416w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></p>
<p>Türkiye Gazetesi yazarı Fuat Uğur: Gülen intihar girişiminde bulunduUğur yazısında, Gülen&#8217;e ait olduğunu iddia ettiği morarmış bir el fotoğrafına da yer verdi. Uğur, Gülen&#8217;in son videosunda giydiği beyaz kıyafeti kefene benzeterek örgüt üyelerine “Her an kendimi öldürebilirim, örgüt dağılır ve hiçbir halt edemezsiniz!..” mesajı verdiğini ifade etti.</p>
<p>Uğur&#8217;un yazısının ilgili bölümü şöyle:</p>
<p>&#8220;Bu restleşme ramazandan bir ay önceydi. Fethullah Gülen ipin ucunu kaçıracağını anlayınca son kozunu oynamaya karar verdi. Kendi ölümünün örgütün dağılması anlamına geleceğini çok iyi bildiğinden Mustafa Özcan’ı kendi ölümüyle tehdit etti. Bunu daha önce de yapmıştı. Alenen intihar edeceğini iletmişti CIA’e. Ancak Mustafa Özcan bu sözleri şantaj olarak algıladı ve ciddiye almadı. Bu arada Bamteli adlı Fethullah konuşmalarının yayını da kesildi. Örgütü hem içerideki kaynakları hem de açık alan üzerinden takip eden Ümit Akdemir Bamteli’nin yayınlanmamasından kuşkuya kapılıp iz sürmeye başladı. Sonunda kaynakları yukarıda anlattıklarımızla ilgili bilgileri aktardı Ümit’e.</p>
<p>Ancak son gelen bilgi inanılmazdı. Fethullah Gülen dediğini yapmış ve intihar girişiminde bulunmuştu. Ancak kurtarılmıştı. Ümit’e ulaştırılan aşağıdaki fotoğraf intihardan kurtarılan Fethullah’ın eli. Serum takılmış ve uzun süre kaldığından dolayı da morarmış bir el.</p>
<p>Peki Fethullah Gülen nasıl intihar girişiminde bulunmuştu? Bu, inancına aykırı değil miydi? Sonuçta ayaküstü bin tane takiyye yapıp buna da bir kılıf bulabilirdi ama yine de intihar Müslüman olan için kesinlikle yasaklanan bir eylem. Başkasını öldürmekten daha ağır bir günah.</p>
<p>Ümit Akdemir FETÖ elebaşının günde sayısı belirsiz derecede çok kullandığı ilaçlarından bol miktarda alarak intihara teşebbüs ettiğini tahmin ediyor. Çünkü Fethullah cehennemde intihar eylemini gerçekleştirdiği yöntemle ceza göreceği bilgisiyle kendini bu konuda da garantiye aldı. Lâkin Fethullah’ın intiharı fark edildi ve müdahale edildi. Ramazan ayı da bu nedenle nekahetle geçti.&#8221;</p>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://londragazete.com/tag/fethullah-gulen/" rel="tag">Fethullah Gülen</a> <a href="https://londragazete.com/tag/fuat-ugur/" rel="tag">Fuat Uğur</a> <a href="https://londragazete.com/tag/intihar/" rel="tag">intihar</a> <a href="https://londragazete.com/tag/mustafa-ozcan/" rel="tag">Mustafa Özcan</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-06-11T17:45:00+00:00","datePublished":"2019-06-11T17:45:00+00:00","dateModified":"2019-06-11T17:45:00+00:00","headline":"&#8216;Fethullah G\u00fclen intihar giri\u015fiminde bulundu&#8217;","name":"&#8216;Fethullah G\u00fclen intihar giri\u015fiminde bulundu&#8217;","keywords":"Fethullah G\u00fclen,Fuat U\u011fur,intihar,Mustafa \u00d6zcan","url":"https:\/\/londragazete.com\/dunya\/177622\/fethullah-gulen-intihar-girisiminde-bulundu\/","description":"T\u00fcrkiye Gazetesi yazar\u0131 Fuat U\u011fur: G\u00fclen intihar giri\u015fiminde bulunduU\u011fur yaz\u0131s\u0131nda, G\u00fclen'e ait oldu\u011funu iddia etti\u011fi morarm\u0131\u015f bir el foto\u011fraf\u0131na da yer verdi. U\u011fur, G\u00fclen'in son videosunda giydi\u011fi be","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Londra Gazete","logo":{"@type":"ImageObject","url":"https:\/\/londragazete.com\/wp-content\/uploads\/2018\/03\/londonlogo90w-1.jpg"},"sameAs":["facebook.com\/londragazete","twitter.com\/londragazete","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A","instagram.com\/londra.gazete"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/londragazete.com\/dunya\/177622\/fethullah-gulen-intihar-girisiminde-bulundu\/"},"author":{"@type":"Person","name":"egemen arkut","url":"https:\/\/londragazete.com\/author\/egemen\/"},"articleSection":"D\u00fcnya","articleBody":"\r\n\r\nT\u00fcrkiye Gazetesi yazar\u0131 Fuat U\u011fur: G\u00fclen intihar giri\u015fiminde bulunduU\u011fur yaz\u0131s\u0131nda, G\u00fclen'e ait oldu\u011funu iddia etti\u011fi morarm\u0131\u015f bir el foto\u011fraf\u0131na da yer verdi. U\u011fur, G\u00fclen'in son videosunda giydi\u011fi beyaz k\u0131yafeti kefene benzeterek \u00f6rg\u00fct \u00fcyelerine \u201cHer an kendimi \u00f6ld\u00fcrebilirim, \u00f6rg\u00fct da\u011f\u0131l\u0131r ve hi\u00e7bir halt edemezsiniz!..\u201d mesaj\u0131 verdi\u011fini ifade etti.\r\n\r\nU\u011fur'un yaz\u0131s\u0131n\u0131n ilgili b\u00f6l\u00fcm\u00fc \u015f\u00f6yle:\r\n\r\n\"Bu restle\u015fme ramazandan bir ay \u00f6nceydi. Fethullah G\u00fclen ipin ucunu ka\u00e7\u0131raca\u011f\u0131n\u0131 anlay\u0131nca son kozunu oynamaya karar verdi. Kendi \u00f6l\u00fcm\u00fcn\u00fcn \u00f6rg\u00fct\u00fcn da\u011f\u0131lmas\u0131 anlam\u0131na gelece\u011fini \u00e7ok iyi bildi\u011finden Mustafa \u00d6zcan\u2019\u0131 kendi \u00f6l\u00fcm\u00fcyle tehdit etti. Bunu daha \u00f6nce de yapm\u0131\u015ft\u0131. Alenen intihar edece\u011fini iletmi\u015fti CIA\u2019e. Ancak Mustafa \u00d6zcan bu s\u00f6zleri \u015fantaj olarak alg\u0131lad\u0131 ve ciddiye almad\u0131. Bu arada Bamteli adl\u0131 Fethullah konu\u015fmalar\u0131n\u0131n yay\u0131n\u0131 da kesildi. \u00d6rg\u00fct\u00fc hem i\u00e7erideki kaynaklar\u0131 hem de a\u00e7\u0131k alan \u00fczerinden takip eden \u00dcmit Akdemir Bamteli\u2019nin yay\u0131nlanmamas\u0131ndan ku\u015fkuya kap\u0131l\u0131p iz s\u00fcrmeye ba\u015flad\u0131. Sonunda kaynaklar\u0131 yukar\u0131da anlatt\u0131klar\u0131m\u0131zla ilgili bilgileri aktard\u0131 \u00dcmit\u2019e.\r\n\r\nAncak son gelen bilgi inan\u0131lmazd\u0131. Fethullah G\u00fclen dedi\u011fini yapm\u0131\u015f ve intihar giri\u015fiminde bulunmu\u015ftu. Ancak kurtar\u0131lm\u0131\u015ft\u0131. \u00dcmit\u2019e ula\u015ft\u0131r\u0131lan a\u015fa\u011f\u0131daki foto\u011fraf intihardan kurtar\u0131lan Fethullah\u2019\u0131n eli. Serum tak\u0131lm\u0131\u015f ve uzun s\u00fcre kald\u0131\u011f\u0131ndan dolay\u0131 da morarm\u0131\u015f bir el.\r\n\r\nPeki Fethullah G\u00fclen nas\u0131l intihar giri\u015fiminde bulunmu\u015ftu? Bu, inanc\u0131na ayk\u0131r\u0131 de\u011fil miydi? Sonu\u00e7ta ayak\u00fcst\u00fc bin tane takiyye yap\u0131p buna da bir k\u0131l\u0131f bulabilirdi ama yine de intihar M\u00fcsl\u00fcman olan i\u00e7in kesinlikle yasaklanan bir eylem. Ba\u015fkas\u0131n\u0131 \u00f6ld\u00fcrmekten daha a\u011f\u0131r bir g\u00fcnah.\r\n\r\n\u00dcmit Akdemir FET\u00d6 eleba\u015f\u0131n\u0131n g\u00fcnde say\u0131s\u0131 belirsiz derecede \u00e7ok kulland\u0131\u011f\u0131 ila\u00e7lar\u0131ndan bol miktarda alarak intihara te\u015febb\u00fcs etti\u011fini tahmin ediyor. \u00c7\u00fcnk\u00fc Fethullah cehennemde intihar eylemini ger\u00e7ekle\u015ftirdi\u011fi y\u00f6ntemle ceza g\u00f6rece\u011fi bilgisiyle kendini bu konuda da garantiye ald\u0131. L\u00e2kin Fethullah\u2019\u0131n intihar\u0131 fark edildi ve m\u00fcdahale edildi. Ramazan ay\u0131 da bu nedenle nekahetle ge\u00e7ti.\"","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/londragazete.com\/wp-content\/uploads\/2016\/12\/fethullah-guelen.jpg?fit=1524%2C1000&ssl=1","width":1524,"height":1000}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99&#038;url=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/&#038;name=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/&#038;title=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99 - https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99&#038;body=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/ingiltere/177617/binlerce-kisi-londrada-bayram-festivalini-kutladi/" style="background-image: url(https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/eidfest-2019-06-08_6.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/ingiltere/177617/binlerce-kisi-londrada-bayram-festivalini-kutladi/" rel="prev">
					<h3 class="post-title">Binlerce kişi Londra’da bayram festivalini kutladı</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/english/177623/ktgbi-organised-hello-summer-picnic/" style="background-image: url(https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/ktbgi-piknik-6.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/english/177623/ktgbi-organised-hello-summer-picnic/" rel="next">
					<h3 class="post-title">KTGBI organised ‘Hello Summer’ picnic</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Yorum yazıp fikirlerinizi paylaşabilirsiniz.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/#respond" style="display:none;">Cevabı iptal et</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=177622&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=dark&#038;lang=tr_TR&#038;jetpack_version=5.9&#038;sig=35f158a8790869bf8982627042efda1c4fc1948f#parent=https%3A%2F%2Flondragazete.com%2Fdunya%2F177622%2Ffethullah-gulen-intihar-girisiminde-bulundu%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>İlgili haber </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/dunya/175942/instagramda-duzenledigi-anket-sonrasi-intihar-etti/" title="Instagram&#8217;da düzenlediği anket sonrası intihar etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="175943" data-permalink="https://londragazete.com/dunya/175942/instagramda-duzenledigi-anket-sonrasi-intihar-etti/attachment/instagram-5/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/instagram.jpeg?fit=770%2C433&amp;ssl=1" data-orig-size="770,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="instagram" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/instagram.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/instagram.jpeg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/instagram.jpeg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/instagram.jpeg?w=770&amp;ssl=1 770w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/instagram.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/instagram.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/05/instagram.jpeg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 hafta önce</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 333 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/dunya/175942/instagramda-duzenledigi-anket-sonrasi-intihar-etti/" title="Instagram&#8217;da düzenlediği anket sonrası intihar etti">Instagram&#8217;da düzenlediği anket sonrası intihar etti</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/turkiye/173843/14-yasindaki-cocuk-intihar-etti/" title="14 yaşındaki çocuk intihar etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="173844" data-permalink="https://londragazete.com/turkiye/173843/14-yasindaki-cocuk-intihar-etti/attachment/9936083e-de09-4e23-819d-023fb315d89d/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/9936083E-DE09-4E23-819D-023FB315D89D.jpeg?fit=600%2C601&amp;ssl=1" data-orig-size="600,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23-8" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/9936083E-DE09-4E23-819D-023FB315D89D.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/9936083E-DE09-4E23-819D-023FB315D89D.jpeg?fit=600%2C601&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/04/9936083E-DE09-4E23-819D-023FB315D89D.jpeg?resize=390%2C220&amp;ssl=1" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 Nisan 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 833 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/turkiye/173843/14-yasindaki-cocuk-intihar-etti/" title="14 yaşındaki çocuk intihar etti">14 yaşındaki çocuk intihar etti</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/ingiltere/167043/bbc-sunucusu-intihar-etti/" title="BBC sunucusu intihar etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="167044" data-permalink="https://londragazete.com/ingiltere/167043/bbc-sunucusu-intihar-etti/attachment/bbc-radyo-pa/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/12/bbc-radyo-pa.jpg?fit=880%2C487&amp;ssl=1" data-orig-size="880,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bbc-radyo-pa" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/12/bbc-radyo-pa.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/12/bbc-radyo-pa.jpg?fit=708%2C392&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/12/bbc-radyo-pa.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/12/bbc-radyo-pa.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/12/bbc-radyo-pa.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 Aralık 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 447 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/ingiltere/167043/bbc-sunucusu-intihar-etti/" title="BBC sunucusu intihar etti">BBC sunucusu intihar etti</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/toplum/166429/intihar-ve-cetelesmeye-karsi-halk-toplantisi/" title="İntihar ve çeteleşmeye karşı halk toplantısı " class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="166428" data-permalink="https://londragazete.com/toplum/166424/hesna-sevenlerini-huzne-bogdu/attachment/p2-14/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?fit=1944%2C1296&amp;ssl=1" data-orig-size="1944,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p2" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 Kasım 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 561 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/toplum/166429/intihar-ve-cetelesmeye-karsi-halk-toplantisi/" title="İntihar ve çeteleşmeye karşı halk toplantısı ">İntihar ve çeteleşmeye karşı halk toplantısı </a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>Okumadan geçme</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/166429/intihar-ve-cetelesmeye-karsi-halk-toplantisi/" title="İntihar ve çeteleşmeye karşı halk toplantısı " class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-1">Toplum haberleri</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="166428" data-permalink="https://londragazete.com/toplum/166424/hesna-sevenlerini-huzne-bogdu/attachment/p2-14/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?fit=1944%2C1296&amp;ssl=1" data-orig-size="1944,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p2" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/11/p2-3.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/166429/intihar-ve-cetelesmeye-karsi-halk-toplantisi/" title="İntihar ve çeteleşmeye karşı halk toplantısı ">İntihar ve çeteleşmeye karşı halk toplantısı </a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 Kasım 2018</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-7" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Londra&#8217;da geçen hafta<span class="widget-title-icon fa"></span></h4></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v3.3"></script><div class="fb-video" data-href="https://www.facebook.com/LondraGazete/videos/357769518105544/" data-width="708"><blockquote cite="https://www.facebook.com/LondraGazete/videos/357769518105544/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LondraGazete/videos/357769518105544/">Londra&#039;da geçen hafta</a><p>Londra&#039;da geçen haftaya bir göz atın</p>Posted by <a href="https://www.facebook.com/LondraGazete/">Londra Gazete</a> on Thursday, 29 November 2018</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Hava durumu<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-londonuk" class="weather-wrap is-animated">
			
				<div class="weather-icon-and-city">
					
				<div class="weather-icon drizzle-icons showers-icons">
					<div class="basecloud"></div>
					<div class="animi-icons-wrap">
						<div class="icon-rainy-animi"></div>
						<div class="icon-rainy-animi-2"></div>
						<div class="icon-rainy-animi-4"></div>
						<div class="icon-rainy-animi-5"></div>
					</div>
				</div>
			
					<h6 class="weather-name">Londra</h6>
					<div class="weather-desc">kısa süreli şiddetli yağmur</div>
				</div> <!-- /.weather-icon-and-city -->
			
				<div class="weather-todays-stats">
					<div class="weather-current-temp">13<sup>&#x2103;</sup></div>
					<div class="weather-more-todays-stats">
							<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 18&ordm; - 10&ordm;</div>
						<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 77% </div>
						<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 3.6 km/s</div>
					</div>
				</div> <!-- /.weather-todays-stats -->
			</div> <!-- /.weather-wrap --><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenen</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul>

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/177032/haringeyde-bicaklanan-baris-kucuk-hayatini-kaybetti/" title="Haringey’de bıçaklanan Barış Küçük hayatını kaybetti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="172567" data-permalink="https://londragazete.com/ingiltere/172566/kuzey-londrada-bir-genc-otobuste-gogusunden-bicaklandi/attachment/policet/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/policet.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policet" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/policet.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/policet.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/policet.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/policet.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/policet.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2019/03/policet.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/177032/haringeyde-bicaklanan-baris-kucuk-hayatini-kaybetti/" title="Haringey’de bıçaklanan Barış Küçük hayatını kaybetti">Haringey’de bıçaklanan Barış Küçük hayatını kaybetti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/176602/yastik-altinda-para-tutanlar-tehlikede/" title="Yastık altında para tutanlar tehlikede" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="176876" data-permalink="https://londragazete.com/ingiltere/176602/yastik-altinda-para-tutanlar-tehlikede/attachment/1-183/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/1-1.jpg?fit=4439%2C2959&amp;ssl=1" data-orig-size="4439,2959" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/1-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/1-1.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/1-1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/1-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/1-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/05/1-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/176602/yastik-altinda-para-tutanlar-tehlikede/" title="Yastık altında para tutanlar tehlikede">Yastık altında para tutanlar tehlikede</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hafta önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/177400/etraftaki-insanlari-umursamayan-cift-finsbury-parkda-iliskiye-girdi/" title="Etraftaki insanları umursamayan çift, Finsbury park&#8217;da ilişkiye girdi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="177401" data-permalink="https://londragazete.com/ingiltere/177400/etraftaki-insanlari-umursamayan-cift-finsbury-parkda-iliskiye-girdi/attachment/londra-da-etraftaki-insanlari-umursamayan-cift-12126351_176_amp/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/londra-da-etraftaki-insanlari-umursamayan-cift-12126351_176_amp.jpg?fit=816%2C432&amp;ssl=1" data-orig-size="816,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="londra-da-etraftaki-insanlari-umursamayan-cift-12126351_176_amp" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/londra-da-etraftaki-insanlari-umursamayan-cift-12126351_176_amp.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/londra-da-etraftaki-insanlari-umursamayan-cift-12126351_176_amp.jpg?fit=708%2C375&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/londra-da-etraftaki-insanlari-umursamayan-cift-12126351_176_amp.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/londra-da-etraftaki-insanlari-umursamayan-cift-12126351_176_amp.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/londra-da-etraftaki-insanlari-umursamayan-cift-12126351_176_amp.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/londra-da-etraftaki-insanlari-umursamayan-cift-12126351_176_amp.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/177400/etraftaki-insanlari-umursamayan-cift-finsbury-parkda-iliskiye-girdi/" title="Etraftaki insanları umursamayan çift, Finsbury park&#8217;da ilişkiye girdi">Etraftaki insanları umursamayan çift, Finsbury park&#8217;da ilişkiye girdi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/177364/opusmeleri-istenen-lezbiyen-cift-4-erkek-tarafindan-dovuldu/" title="Öpüşmeleri istenen lezbiyen çift 4 erkek tarafından dövüldü" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="177365" data-permalink="https://londragazete.com/ingiltere/177364/opusmeleri-istenen-lezbiyen-cift-4-erkek-tarafindan-dovuldu/attachment/melania-geymonat-chris-camden-saldiri/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/Melania-Geymonat-Chris-camden-saldiri.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Melania Geymonat-Chris-camden-saldiri" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/Melania-Geymonat-Chris-camden-saldiri.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/Melania-Geymonat-Chris-camden-saldiri.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/Melania-Geymonat-Chris-camden-saldiri.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/Melania-Geymonat-Chris-camden-saldiri.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/Melania-Geymonat-Chris-camden-saldiri.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/Melania-Geymonat-Chris-camden-saldiri.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/177364/opusmeleri-istenen-lezbiyen-cift-4-erkek-tarafindan-dovuldu/" title="Öpüşmeleri istenen lezbiyen çift 4 erkek tarafından dövüldü">Öpüşmeleri istenen lezbiyen çift 4 erkek tarafından dövüldü</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/177194/17-year-old-arrested-for-the-murder-of-baris-kucuk/" title="17-year-old arrested for the murder of Barış Küçük" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="177110" data-permalink="https://londragazete.com/english/177109/baris-kucuk-named-as-victim-stabbed-in-haringey/attachment/barkk/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/barkk.jpg?fit=968%2C645&amp;ssl=1" data-orig-size="968,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barisk" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/barkk.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/barkk.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/barkk.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/barkk.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/barkk.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/barkk.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/177194/17-year-old-arrested-for-the-murder-of-baris-kucuk/" title="17-year-old arrested for the murder of Barış Küçük">17-year-old arrested for the murder of Barış Küçük</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 gün önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/177623/ktgbi-organised-hello-summer-picnic/" title="KTGBI organised ‘Hello Summer’ picnic" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="177492" data-permalink="https://londragazete.com/ingiltere/177489/gencler-piknikte-bir-araya-geldi/attachment/ktbgi-piknik-6/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/ktbgi-piknik-6.jpg?fit=1080%2C810&amp;ssl=1" data-orig-size="1080,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ktbgi-piknik (6)" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/ktbgi-piknik-6.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/ktbgi-piknik-6.jpg?fit=708%2C531&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/ktbgi-piknik-6.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/ktbgi-piknik-6.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/ktbgi-piknik-6.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/ktbgi-piknik-6.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/177623/ktgbi-organised-hello-summer-picnic/" title="KTGBI organised ‘Hello Summer’ picnic">KTGBI organised ‘Hello Summer’ picnic</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" title="&#8216;Fethullah Gülen intihar girişiminde bulundu&#8217;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="90153" data-permalink="https://londragazete.com/dunya/168724/yarin-turkiyeye-gidecek-abd-heyeti-gulenin-iadesi-talebini-gorusecek/attachment/fethullah-guelen/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=1524%2C1000&amp;ssl=1" data-orig-size="1524,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fethullah-guelen" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2016/12/fethullah-guelen.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" title="&#8216;Fethullah Gülen intihar girişiminde bulundu&#8217;">&#8216;Fethullah Gülen intihar girişiminde bulundu&#8217;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/177617/binlerce-kisi-londrada-bayram-festivalini-kutladi/" title="Binlerce kişi Londra’da bayram festivalini kutladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="177495" data-permalink="https://londragazete.com/english/177452/thousands-celebrated-londons-eid-festival/attachment/eidfest-2019-06-08_6/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/eidfest-2019-06-08_6.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eidfest-2019-06-08_6" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/eidfest-2019-06-08_6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/eidfest-2019-06-08_6.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/eidfest-2019-06-08_6.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/eidfest-2019-06-08_6.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/eidfest-2019-06-08_6.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/eidfest-2019-06-08_6.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/177617/binlerce-kisi-londrada-bayram-festivalini-kutladi/" title="Binlerce kişi Londra’da bayram festivalini kutladı">Binlerce kişi Londra’da bayram festivalini kutladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>42 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/177612/yeni-bogazici-dayanisma-gecesi-duzenliyor/" title="Yeni Boğaziçi dayanışma gecesi düzenliyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="177613" data-permalink="https://londragazete.com/spor/177612/yeni-bogazici-dayanisma-gecesi-duzenliyor/attachment/h2-p1-152/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/H2-P1.jpg?fit=1022%2C506&amp;ssl=1" data-orig-size="1022,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="H2 P1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/H2-P1.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/H2-P1.jpg?fit=708%2C351&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/H2-P1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/H2-P1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/H2-P1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/H2-P1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/177612/yeni-bogazici-dayanisma-gecesi-duzenliyor/" title="Yeni Boğaziçi dayanışma gecesi düzenliyor">Yeni Boğaziçi dayanışma gecesi düzenliyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>50 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/dunya/177608/fransada-polisten-kacan-surucu-2-turk-cocugu-ezdi/" title="Fransa&#8217;da polisten kaçan sürücü 2 Türk çocuğu ezdi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="177609" data-permalink="https://londragazete.com/dunya/177608/fransada-polisten-kacan-surucu-2-turk-cocugu-ezdi/attachment/h1p1-634/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?fit=880%2C495&amp;ssl=1" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1p1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/dunya/177608/fransada-polisten-kacan-surucu-2-turk-cocugu-ezdi/" title="Fransa&#8217;da polisten kaçan sürücü 2 Türk çocuğu ezdi">Fransa&#8217;da polisten kaçan sürücü 2 Türk çocuğu ezdi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 saat önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
						Feyzullah					</a>
					<p>Gülünç duruma düşmeyin 241 polis in kesilmesini 16 polis ala...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
						Feyzullah					</a>
					<p>Acil eylem çağrısı Enfıeld belediyesi 2010 yılından bugüne h...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
						Naime ÜÇYİĞİT					</a>
					<p>Tebrikler sevgili yetenekli yeğenim...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
						zeki					</a>
					<p>massalah kanun degisikligine bakin, gelde eski esini ikna et...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
						neşe					</a>
					<p>Merhaba kitleleriniz bana uygundur.Tanışmak isterim....</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://londragazete.com/seri-ilanlar/ilanlari-gez/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/01/250x250.jpg?ssl=1" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son eklenenler<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/dunya/177608/fransada-polisten-kacan-surucu-2-turk-cocugu-ezdi/" title="Fransa&#8217;da polisten kaçan sürücü 2 Türk çocuğu ezdi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="177609" data-permalink="https://londragazete.com/dunya/177608/fransada-polisten-kacan-surucu-2-turk-cocugu-ezdi/attachment/h1p1-634/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?fit=880%2C495&amp;ssl=1" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1p1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?w=880&amp;ssl=1 880w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/h1p1.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/dunya/177608/fransada-polisten-kacan-surucu-2-turk-cocugu-ezdi/" title="Fransa&#8217;da polisten kaçan sürücü 2 Türk çocuğu ezdi">Fransa&#8217;da polisten kaçan sürücü 2 Türk çocuğu ezdi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/dunya/177583/uberin-avrupali-rakibi-bolt-londrada-faaliyet-geciyor/" title="Uber&#8217;in Avrupalı rakibi Bolt, Londra&#8217;da faaliyet geçiyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="177584" data-permalink="https://londragazete.com/dunya/177583/uberin-avrupali-rakibi-bolt-londrada-faaliyet-geciyor/attachment/bolt/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?fit=4240%2C2384&amp;ssl=1" data-orig-size="4240,2384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;louis gensollen&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536078991&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bolt" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?w=4240&amp;ssl=1 4240w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?w=1416&amp;ssl=1 1416w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/06/bolt.jpg?w=2124&amp;ssl=1 2124w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/dunya/177583/uberin-avrupali-rakibi-bolt-londrada-faaliyet-geciyor/" title="Uber&#8217;in Avrupalı rakibi Bolt, Londra&#8217;da faaliyet geçiyor">Uber&#8217;in Avrupalı rakibi Bolt, Londra&#8217;da faaliyet geçiyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/177566/kaybolan-eniscanin-ailesi-londra-gazeteye-konustu/" title="Kaybolan Eniscan’ın ailesi Londra Gazete’ye konuştu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="177570" data-permalink="https://londragazete.com/toplum/177566/kaybolan-eniscanin-ailesi-londra-gazeteye-konustu/attachment/eniscan-dogangun-4/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/06/Eniscan-Dogangun-4.jpg?fit=564%2C331&amp;ssl=1" data-orig-size="564,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560247864&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eniscan-Dogangun (4)" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/06/Eniscan-Dogangun-4.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/06/Eniscan-Dogangun-4.jpg?fit=564%2C331&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/06/Eniscan-Dogangun-4.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/177566/kaybolan-eniscanin-ailesi-londra-gazeteye-konustu/" title="Kaybolan Eniscan’ın ailesi Londra Gazete’ye konuştu">Kaybolan Eniscan’ın ailesi Londra Gazete’ye konuştu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/kibris-haberleri/177562/kktc-pasaportuyla-turkiyeye-gidecek-onlara-uyari/" title="KKTC pasaportuyla, Türkiye’ye gidecek onlara uyarı!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="177563" data-permalink="https://londragazete.com/kibris-haberleri/177562/kktc-pasaportuyla-turkiyeye-gidecek-onlara-uyari/attachment/kktc-pasaport/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/kktc-pasaport.jpg?fit=650%2C330&amp;ssl=1" data-orig-size="650,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kktc pasaport" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/kktc-pasaport.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/kktc-pasaport.jpg?fit=650%2C330&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/kktc-pasaport.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/kibris-haberleri/177562/kktc-pasaportuyla-turkiyeye-gidecek-onlara-uyari/" title="KKTC pasaportuyla, Türkiye’ye gidecek onlara uyarı!">KKTC pasaportuyla, Türkiye’ye gidecek onlara uyarı!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 saat önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-9" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiket Bulutu<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 12.2pt;" aria-label="ab (392 öge)">ab</a>
<a href="https://londragazete.com/tag/avrupa/" class="tag-cloud-link tag-link-151 tag-link-position-2" style="font-size: 8.7pt;" aria-label="avrupa (218 öge)">avrupa</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-3" style="font-size: 15.7pt;" aria-label="brexit (697 öge)">brexit</a>
<a href="https://londragazete.com/tag/dunya/" class="tag-cloud-link tag-link-97 tag-link-position-4" style="font-size: 8pt;" aria-label="dunya (194 öge)">dunya</a>
<a href="https://londragazete.com/tag/enfield/" class="tag-cloud-link tag-link-49 tag-link-position-5" style="font-size: 8.28pt;" aria-label="enfield (202 öge)">enfield</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-6" style="font-size: 11.36pt;" aria-label="ingiliz (337 öge)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 22pt;" aria-label="ingiltere (1.964 öge)">ingiltere</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-8" style="font-size: 10.8pt;" aria-label="kktc (305 öge)">kktc</a>
<a href="https://londragazete.com/tag/kume/" class="tag-cloud-link tag-link-1005 tag-link-position-9" style="font-size: 8.56pt;" aria-label="küme (211 öge)">küme</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-10" style="font-size: 13.18pt;" aria-label="kıbrıs (458 öge)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-11" style="font-size: 12.2pt;" aria-label="lig (388 öge)">lig</a>
<a href="https://londragazete.com/tag/ligi/" class="tag-cloud-link tag-link-1178 tag-link-position-12" style="font-size: 8.56pt;" aria-label="ligi (211 öge)">ligi</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 12.48pt;" aria-label="london (408 öge)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 19.76pt;" aria-label="londra (1.363 öge)">londra</a>
<a href="https://londragazete.com/tag/may/" class="tag-cloud-link tag-link-710 tag-link-position-15" style="font-size: 8.28pt;" aria-label="may (201 öge)">may</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-16" style="font-size: 10.94pt;" aria-label="premier (315 öge)">premier</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-17" style="font-size: 13.6pt;" aria-label="turkiye (494 öge)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-18" style="font-size: 11.78pt;" aria-label="türk (363 öge)">türk</a></div>
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook sayfamızı beğenin<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Anlaşıldı" class="accept" />
	</form>

	Gizlilik ve Çerezler Bu sitede çerez kullanılmaktadır.		<br />
		Daha fazla bilgi edinmek ve bunları kaldırmak veya engellemek için buraya bakın:
	<a href="https://jetpack.com/support/cookies/" >
		Çerez Politikamız	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararlı Linkler<span class="widget-title-icon fa"></span></h4></div><div ><a href="https://www.police.uk/"target="_blank">Polis </a>
<br>
<a href="https://www.nhs.uk/service-search"target="_blank">Hastaneler</a>
<br>
<a href="https://www.visitlondon.com/traveller-information/travel-to-london/airport/1"target="_blank">Havalimanları</a>
<br>
<a href="https://tfl.gov.uk"target="_blank">Transport for London</a>
<br>
<a href="http://londra.mfa.gov.ct.tr"target="_blank">K.K.T.C. Londra Temsilciliği</a>
<br>
<a href="http://londra.bk.mfa.gov.tr/Mission"target="_blank">T.C. Londra Başkonsolosluğu</a>
<br>
<a href="http://edinburg.bk.mfa.gov.tr"target="_blank">T.C. Edinburgh Başkonsolosluğu</a>
</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2019, Londra Gazete All Rights Reserved</div><div class="copyright-text copyright-text-second"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45388512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45388512-1');
</script>
</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144380"><a href="https://londragazete.com">Ana Sayfa</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="https://londragazete.com/bizimle-iletisime-gecin-contact-us">Bizimle İletişime Geçin – Contact Us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99&#038;url=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/&#038;name=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99 - https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99 - https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%E2%80%98Fethullah+G%C3%BClen+intihar+giri%C5%9Fiminde+bulundu%E2%80%99 - https://londragazete.com/dunya/177622/fethullah-gulen-intihar-girisiminde-bulundu/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-1">Toplum haberleri</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="149234" data-permalink="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/attachment/yasin-koca-kirkisraklilar/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=844%2C552&amp;ssl=1" data-orig-size="844,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yasin-koca-kirkisraklilar" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=708%2C463&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti">Bir gencimiz daha intihar etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Mayıs 2018</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="2288" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/picmonkey-collage-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Collage" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C170&amp;ssl=1 250w, https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis">İki Türk&#8217;e Toplam 13 Yıl Hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 Ekim 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="15" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/dumlupinar1/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DUMLUPINAR1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=250%2C170&amp;ssl=1 250w, https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1">Dumlupınar zirve aşkına: 4-1</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 Ekim 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/" title="Cep telefonu kullanan sürücülere ömür boyu hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="128549" data-permalink="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/attachment/pri_56618147-e1508074016183/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=748%2C558&amp;ssl=1" data-orig-size="748,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pri_56618147-e1508074016183" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/" title="Cep telefonu kullanan sürücülere ömür boyu hapis">Cep telefonu kullanan sürücülere ömür boyu hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 Ekim 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/150399/yurtdisi-bosanma-kararlari-baskonsolosluk-tarafindan-kabul-edilmeye-basladi/" title="Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="115780" data-permalink="https://londragazete.com/toplum/122406/bayrami-birlikte-kutlayalim/attachment/baskonsolosluk-4/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=1333%2C1000&amp;ssl=1" data-orig-size="1333,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1467287966&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baskonsolosluk" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/150399/yurtdisi-bosanma-kararlari-baskonsolosluk-tarafindan-kabul-edilmeye-basladi/" title="Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı">Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 Haziran 2018</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Nisan 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Haziran 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/133003/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Kasım 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/one-cikanlar/120725/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 Temmuz 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/ingiltere/140409/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Şubat 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/spor/87248/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 Aralık 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
						Feyzullah					</a>
					<p>Gülünç duruma düşmeyin 241 polis in kesilmesini 16 polis ala...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171941/enfieldte-kemer-sikma-politikasina-karsi-eylem-gerceklesti/#comment-16292">
						Feyzullah					</a>
					<p>Acil eylem çağrısı Enfıeld belediyesi 2010 yılından bugüne h...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/217deaeab044bdc6d08e781006e9dd8f?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/171392/londradaki-taki-sergilerinde-cece-london-ruzgari-esiyor/#comment-16291">
						Naime ÜÇYİĞİT					</a>
					<p>Tebrikler sevgili yetenekli yeğenim...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5314e6089e251148915292622321c2?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16289">
						zeki					</a>
					<p>massalah kanun degisikligine bakin, gelde eski esini ikna et...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d78623510946e933d432ca91288d68f1?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/122403/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/#comment-16288">
						neşe					</a>
					<p>Merhaba kitleleriniz bana uygundur.Tanışmak isterim....</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Lütfen reklam engelleyicinizi kapatarak bize destek verin</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/advertisement.js'></script>
			<link rel='stylesheet' id='rainmaker_form_style-css'  href='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"ed8372842e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2Fdunya%2F177622%2Ffethullah-gulen-intihar-girisiminde-bulundu%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta (Gerekli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim (Gerekli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/sliders.min.js'></script>
<script async="async" type='text/javascript' src='https://londragazete.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","rm_nonce_field":"803ab0fe9c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":177622,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram/assets/js/main.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=177622&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=dark&lang=tr_TR&jetpack_version=5.9&sig=35f158a8790869bf8982627042efda1c4fc1948f#parent=https%3A%2F%2Flondragazete.com%2Fdunya%2F177622%2Ffethullah-gulen-intihar-girisiminde-bulundu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=177622&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=dark&lang=tr_TR&jetpack_version=5.9&sig=35f158a8790869bf8982627042efda1c4fc1948f#parent=https%3A%2F%2Flondragazete.com%2Fdunya%2F177622%2Ffethullah-gulen-intihar-girisiminde-bulundu%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'143954180',post:'177622',tz:'1',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '177622' ]);
</script>
</body>
</html>
