<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://londragazete.com/xmlrpc.php" />
	<title>İngiltere&#039;de koronavirüs sınırlamalarının kaldırılması noktasındaki kriterler belirlendi - Londra Gazete</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İngiltere&#039;de koronavirüs sınırlamalarının kaldırılması noktasındaki kriterler belirlendi - Londra Gazete" />
<meta property="og:description" content="İngiliz hükümetinde bakan olan Micheal Gove, düzenlediği basın toplantısında, ülkede sınırlamaların gevşetilmesi ile ilgili yol haritasına ilişkin, Başbakan Boris Johnson&#8217;a sunulacak raporun kapsamlı olacağını da söyledi. Gove, aşamalı bir gevşeme planını üzerinde çalışıldığını duyurdu ve şunları söyledi: &#8220;Bu kapsamlı plan, nasıl ekonominin yeniden çalışır hale getirilebileceği, çocukların okula nasıl döneceği, işe güvenli bir şekilde nasıl &hellip;" />
<meta property="og:url" content="https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" />
<meta property="og:site_name" content="Londra Gazete" />
<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
<meta property="article:tag" content="ingiltere" />
<meta property="article:tag" content="kaldırılma" />
<meta property="article:tag" content="Koronavirüs" />
<meta property="article:tag" content="kriter" />
<meta property="article:tag" content="sınırlamaları" />
<meta property="article:section" content="İngiltere ve Londra" />
<meta property="article:published_time" content="2020-05-04T09:34:30+00:00" />
<meta property="fb:app_id" content="200510773753477" />
<meta property="og:image" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=642%2C355&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=642%2C355&#038;ssl=1" />
<meta property="og:image:width" content="642" />
<meta property="og:image:height" content="355" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="İngiliz hükümetinde bakan olan Micheal Gove, düzenlediği basın toplantısında, ülkede sınırlamaların gevşetilmesi ile ilgili yol haritasına ilişkin, Başbakan Boris Johnson&#8217;a sunulacak raporun kapsamlı olacağını da söyledi. Gove, aşamalı bir gevşeme planını üzerinde çalışıldığını duyurdu ve şunları söyledi: &#8220;Bu kapsamlı plan, nasıl ekonominin yeniden çalışır hale getirilebileceği, çocukların okula nasıl döneceği, işe güvenli bir şekilde nasıl &hellip;" />
<meta name="twitter:title" content="İngiltere&#039;de koronavirüs sınırlamalarının kaldırılması noktasındaki kriterler belirlendi - Londra Gazete" />
<meta name="twitter:site" content="@LondraGazete" />
<meta name="twitter:image" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=642%2C355&#038;ssl=1" />
<meta name="twitter:creator" content="@LondraGazete" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://londragazete.com/#organization","name":"Londra Gazete","url":"https://londragazete.com/","sameAs":["https://www.facebook.com/LondraGazete/","https://www.instagram.com/londra.gazete/","https://www.linkedin.com/company/londra-gazete","https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A","https://twitter.com/LondraGazete"],"logo":{"@type":"ImageObject","@id":"https://londragazete.com/#logo","url":"https://i1.wp.com/londragazete.com/wp-content/uploads/2018/03/londonlogo90w-2.jpg?fit=265%2C90&ssl=1","width":"265","height":"90","caption":"Londra Gazete"},"image":{"@id":"https://londragazete.com/#logo"}},{"@type":"WebSite","@id":"https://londragazete.com/#website","url":"https://londragazete.com/","name":"Londra Gazete","publisher":{"@id":"https://londragazete.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://londragazete.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#webpage","url":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/","inLanguage":"en-GB","name":"\u0130ngiltere&#039;de koronavir\u00fcs s\u0131n\u0131rlamalar\u0131n\u0131n kald\u0131r\u0131lmas\u0131 noktas\u0131ndaki kriterler belirlendi - Londra Gazete","isPartOf":{"@id":"https://londragazete.com/#website"},"image":{"@type":"ImageObject","@id":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#primaryimage","url":"https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=642%2C355&ssl=1","width":642,"height":355},"primaryImageOfPage":{"@id":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#primaryimage"},"datePublished":"2020-05-04T09:34:30+00:00","dateModified":"2020-05-04T09:34:30+00:00","breadcrumb":{"@id":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://londragazete.com/","url":"https://londragazete.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/","url":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/","name":"\u0130ngiltere&#8217;de koronavir\u00fcs s\u0131n\u0131rlamalar\u0131n\u0131n kald\u0131r\u0131lmas\u0131 noktas\u0131ndaki kriterler belirlendi"}}]},{"@type":"Article","@id":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#article","isPartOf":{"@id":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#webpage"},"author":{"@id":"https://londragazete.com/author/egemen/#author","name":"egemen arkut"},"publisher":{"@id":"https://londragazete.com/#organization"},"headline":"\u0130ngiltere&#8217;de koronavir\u00fcs s\u0131n\u0131rlamalar\u0131n\u0131n kald\u0131r\u0131lmas\u0131 noktas\u0131ndaki kriterler belirlendi","datePublished":"2020-05-04T09:34:30+00:00","dateModified":"2020-05-04T09:34:30+00:00","commentCount":0,"mainEntityOfPage":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#webpage","image":{"@id":"https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#primaryimage"},"keywords":"ingiltere,kald\u0131r\u0131lma,Koronavir\u00fcs,kriter,s\u0131n\u0131rlamalar\u0131","articleSection":"\u0130ngiltere ve Londra"},{"@type":"Person","@id":"https://londragazete.com/author/egemen/#author","name":"egemen arkut","image":{"@type":"ImageObject","@id":"https://londragazete.com/#personlogo","url":"https://secure.gravatar.com/avatar/3df70a53046c51e3c25de529d990d9ac?s=96&d=blank&r=g","caption":"egemen arkut"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Feed" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Comments Feed" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; İngiltere&#8217;de koronavirüs sınırlamalarının kaldırılması noktasındaki kriterler belirlendi Comments Feed" href="https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://londragazete.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://londragazete.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://londragazete.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://londragazete.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://londragazete.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://londragazete.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9K13C-OTJ' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fingiltere%2F195655%2Fingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fingiltere%2F195655%2Fingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:800px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:800px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=2CF4CB62D158B09474EA5B4EC0ECC7BC');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<link rel="icon" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-195655 single-format-standard boxed-layout blocks-title-style-8 magazine2 is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Monday, 4 May 2020</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195660/boris-johnson-doktorlar-olumumu-ilan-etmeye-hazirlandi/" title="Boris Johnson: Doktorlar ölümümü ilan etmeye hazırlandı">Boris Johnson: Doktorlar ölümümü ilan etmeye hazırlandı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195657/ofislerde-calisanlar-arasina-bolmeler-konmasi-ve-siki-hijyen-kurallari-getirilmesi-gundemde/" title="Ofislerde çalışanlar arasına bölmeler konması ve sıkı hijyen kuralları getirilmesi gündemde">Ofislerde çalışanlar arasına bölmeler konması ve sıkı hijyen kuralları getirilmesi gündemde</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" title="İngiltere&#8217;de koronavirüs sınırlamalarının kaldırılması noktasındaki kriterler belirlendi">İngiltere&#8217;de koronavirüs sınırlamalarının kaldırılması noktasındaki kriterler belirlendi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/195651/dunya-genelinde-coronayi-yenenlerin-sayisi-1-milyon-150-bini-gecti/" title="Dünya genelinde Coronayı yenenlerin sayısı 1 milyon 150 bini geçti">Dünya genelinde Coronayı yenenlerin sayısı 1 milyon 150 bini geçti</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195648/ingilterede-carpici-sigara-arastirmasi-corona-yuzunden-300-bin-insan-birakacak/" title="İngiltere’de çarpıcı sigara araştırması: Corona yüzünden 300 bin insan bırakacak">İngiltere’de çarpıcı sigara araştırması: Corona yüzünden 300 bin insan bırakacak</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195643/birlesik-krallikta-koronavirusten-315-kisi-daha-oldu/" title="Birleşik Krallık’ta koronavirüsten 315 kişi daha öldü">Birleşik Krallık’ta koronavirüsten 315 kişi daha öldü</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/195638/akdenizde-64-buyuklugunde-deprem-oldu/" title="Akdeniz&#8217;de 6,4 büyüklüğünde deprem oldu">Akdeniz&#8217;de 6,4 büyüklüğünde deprem oldu</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/195636/imf-koronavirus-nedeniyle-gurcistana-200-milyon-dolar-kredi-verecek/" title="IMF koronavirüs nedeniyle Gürcistan&#8217;a 200 milyon dolar kredi verecek">IMF koronavirüs nedeniyle Gürcistan&#8217;a 200 milyon dolar kredi verecek</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195628/krallik-kilisesi-piyasaya-sahte-koronavirus-ilaci-suruyor/" title="Krallık Kilisesi piyasaya sahte koronavirüs ilacı sürüyor">Krallık Kilisesi piyasaya sahte koronavirüs ilacı sürüyor</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195626/havalimanlarinda-sosyal-mesafe-imkansiz-olacak/" title="Havalimanlarında sosyal mesafe &#8216;imkansız olacak&#8217;">Havalimanlarında sosyal mesafe &#8216;imkansız olacak&#8217;</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_normal" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_2x" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-single a-19"><a class="gofollow" data-track="MTksMSwxLDYw" href="http://www.hollandbazaar.co.uk/"_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/08/hollandbazaar-banner-gif.gif?ssl=1" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2923 tie-current-menu"><a href="https://londragazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://londragazete.com/category/turkiye/">TÜRKİYE</a></li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-154444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154444" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/yasam/">Yaşam</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-154441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154441"><a href="https://londragazete.com/category/yasam/saglik/">Sağlık</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/yasam/kultursanat/">Kültür Sanat</a></li>
</ul>
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500"><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">İngiltere&#8217;de koronavirüs sınırlamalarının kaldırılması noktasındaki kriterler belirlendi</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hours önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 2,027 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Bir dakikadan az</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi&#038;url=https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/&#038;title=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi - https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi&#038;body=https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<div class="stream-item stream-item-above-post-content"><div class="g g-2"><div class="g-dyn a-35 c-1"><a class="gofollow" data-track="MzUsMiwxLDYw" href="https://www.atoz-catering.co.uk" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/AtoZ_GIF.gif?ssl=1" /></a></div><div class="g-dyn a-33 c-2"><a class="gofollow" data-track="MzMsMiwxLDYw" href="https://accountingdirectplus.com" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ADPL-1.gif?ssl=1" /></a></div><div class="g-dyn a-34 c-3"><a class="gofollow" data-track="MzQsMiwxLDYw" href="https://payrollasyougo.com" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/payroll-1.gif?ssl=1" /></a></div><div class="g-dyn a-29 c-4"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/11/mr-dips.gif?ssl=1" /></div><div class="g-dyn a-22 c-5"><a class="gofollow" data-track="MjIsMiwxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-yatay.png?ssl=1" /></a></div><div class="g-dyn a-36 c-6"><a class="gofollow" data-track="MzYsMiwxLDYw" href="https://londragazete.com/vefatlar/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Londra-Gazete.gif?ssl=1" /></a></div></div></div><header class="lx-stream-post__header gs-o-media gs-u-mb-alt" data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.1">
<div class="gs-o-media__body" data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.1.1"></div>
</header>
<div class="gs-u-mb+ gel-body-copy qa-post-body" data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.3">
<div class="lx-stream-post-body" data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.3.0">
<p data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.3.0.0:$post_1"><img data-attachment-id="194274" data-permalink="https://londragazete.com/ingiltere/194273/basbakan-yardimcisi-michael-gove-da-kendini-karantinaya-aldi/attachment/michael-gove-4/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=642%2C355&amp;ssl=1" data-orig-size="642,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Michael Gove" data-image-description data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=642%2C355&amp;ssl=1" class="alignnone size-full wp-image-194274" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="642" height="355" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?resize=642%2C355&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?w=642&amp;ssl=1 642w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?resize=300%2C166&amp;ssl=1 300w" data-lazy-sizes="(max-width: 642px) 100vw, 642px"><noscript><img data-attachment-id="194274" data-permalink="https://londragazete.com/ingiltere/194273/basbakan-yardimcisi-michael-gove-da-kendini-karantinaya-aldi/attachment/michael-gove-4/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=642%2C355&amp;ssl=1" data-orig-size="642,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Michael Gove" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=642%2C355&amp;ssl=1" class="alignnone size-full wp-image-194274" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?resize=642%2C355&#038;ssl=1" alt="" width="642" height="355" srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?w=642&amp;ssl=1 642w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?resize=300%2C166&amp;ssl=1 300w" sizes="(max-width: 642px) 100vw, 642px" data-recalc-dims="1" /></noscript></p>
<p data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.3.0.0:$post_1">İngiliz hükümetinde bakan olan Micheal Gove, düzenlediği basın toplantısında, ülkede sınırlamaların gevşetilmesi ile ilgili yol haritasına ilişkin, Başbakan Boris Johnson&#8217;a sunulacak raporun kapsamlı olacağını da söyledi.</p>
<p data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.3.0.0:$post_2">Gove, aşamalı bir gevşeme planını üzerinde çalışıldığını duyurdu ve şunları söyledi:</p>
<p data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.3.0.0:$post_3">&#8220;Bu kapsamlı plan, nasıl ekonominin yeniden çalışır hale getirilebileceği, çocukların okula nasıl döneceği, işe güvenli bir şekilde nasıl seyahat edileceği ve işyerlerinde güvenli ortamın nasıl sağlanabileceğini ortaya koyacak&#8221;</p>
<p data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.3.0.0:$post_4">Bakan Gove, sınırlamaların gevşetilmesi ile ilgili kriterleri de sıraladı:</p>
<ul data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.3.0.0:$post_5">
<li>Vaka sayılarının azalması,</li>
<li>Can kaybı sayılarının düşmesi,</li>
<li>İngiltere Sağlık Servisi&#8217;nin (NHS) hazırlıklı olması,</li>
<li>NHS&#8217;in kapasitesinin ikinci bir dalgayla tehlike altına girmemesi</li>
</ul>
<p data-reactid=".is05zmyh1u.3.0.0.1.0.$lx-commentary.$lx-commentary.2.0.1.1:$post-5eaee79618658a0667ec55a0.0.3.0.0:$post_6">Gove, gelecekte virüs yayılımındaki olası artışlar karşısında, &#8220;bölgesel sınırlamalar&#8221; getirilebileceğini de duyurdu.</p>
</div>
</div>
<div class="stream-item stream-item-below-post-content"><div class="g g-3"><div class="g-dyn a-34 c-1"><a class="gofollow" data-track="MzQsMywxLDYw" href="https://payrollasyougo.com" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/payroll-1.gif?ssl=1" /></a></div><div class="g-dyn a-29 c-2"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/11/mr-dips.gif?ssl=1" /></div><div class="g-dyn a-35 c-3"><a class="gofollow" data-track="MzUsMywxLDYw" href="https://www.atoz-catering.co.uk" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/AtoZ_GIF.gif?ssl=1" /></a></div><div class="g-dyn a-22 c-4"><a class="gofollow" data-track="MjIsMywxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-yatay.png?ssl=1" /></a></div><div class="g-dyn a-36 c-5"><a class="gofollow" data-track="MzYsMywxLDYw" href="https://londragazete.com/vefatlar/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Londra-Gazete.gif?ssl=1" /></a></div><div class="g-dyn a-33 c-6"><a class="gofollow" data-track="MzMsMywxLDYw" href="https://accountingdirectplus.com" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ADPL-1.gif?ssl=1" /></a></div></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://londragazete.com/tag/ingiltere/" rel="tag">ingiltere</a> <a href="https://londragazete.com/tag/kaldirilma/" rel="tag">kaldırılma</a> <a href="https://londragazete.com/tag/koronavirus/" rel="tag">Koronavirüs</a> <a href="https://londragazete.com/tag/kriter/" rel="tag">kriter</a> <a href="https://londragazete.com/tag/sinirlamalari/" rel="tag">sınırlamaları</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-05-04T10:34:30+00:00","datePublished":"2020-05-04T10:34:30+00:00","dateModified":"2020-05-04T10:34:30+00:00","headline":"\u0130ngiltere&#8217;de koronavir\u00fcs s\u0131n\u0131rlamalar\u0131n\u0131n kald\u0131r\u0131lmas\u0131 noktas\u0131ndaki kriterler belirlendi","name":"\u0130ngiltere&#8217;de koronavir\u00fcs s\u0131n\u0131rlamalar\u0131n\u0131n kald\u0131r\u0131lmas\u0131 noktas\u0131ndaki kriterler belirlendi","keywords":"ingiltere,kald\u0131r\u0131lma,Koronavir\u00fcs,kriter,s\u0131n\u0131rlamalar\u0131","url":"https:\/\/londragazete.com\/ingiltere\/195655\/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi\/","description":"\u0130ngiliz h\u00fck\u00fcmetinde bakan olan Micheal Gove, d\u00fczenledi\u011fi bas\u0131n toplant\u0131s\u0131nda, \u00fclkede s\u0131n\u0131rlamalar\u0131n gev\u015fetilmesi ile ilgili yol haritas\u0131na ili\u015fkin, Ba\u015fbakan Boris Johnson'a sunulacak raporun kapsaml\u0131","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Londra Gazete","logo":{"@type":"ImageObject","url":"https:\/\/londragazete.com\/wp-content\/uploads\/2018\/03\/londonlogo90w-1.jpg"},"sameAs":["facebook.com\/londragazete","twitter.com\/londragazete","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A","instagram.com\/londra.gazete"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/londragazete.com\/ingiltere\/195655\/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi\/"},"author":{"@type":"Person","name":"egemen arkut","url":"https:\/\/londragazete.com\/author\/egemen\/"},"articleSection":"\u0130ngiltere ve Londra","articleBody":"\r\n\r\n\r\n\r\n\r\n\r\n\u0130ngiliz h\u00fck\u00fcmetinde bakan olan Micheal Gove, d\u00fczenledi\u011fi bas\u0131n toplant\u0131s\u0131nda, \u00fclkede s\u0131n\u0131rlamalar\u0131n gev\u015fetilmesi ile ilgili yol haritas\u0131na ili\u015fkin, Ba\u015fbakan Boris Johnson'a sunulacak raporun kapsaml\u0131 olaca\u011f\u0131n\u0131 da s\u00f6yledi.\r\nGove, a\u015famal\u0131 bir gev\u015feme plan\u0131n\u0131 \u00fczerinde \u00e7al\u0131\u015f\u0131ld\u0131\u011f\u0131n\u0131 duyurdu ve \u015funlar\u0131 s\u00f6yledi:\r\n\"Bu kapsaml\u0131 plan, nas\u0131l ekonominin yeniden \u00e7al\u0131\u015f\u0131r hale getirilebilece\u011fi, \u00e7ocuklar\u0131n okula nas\u0131l d\u00f6nece\u011fi, i\u015fe g\u00fcvenli bir \u015fekilde nas\u0131l seyahat edilece\u011fi ve i\u015fyerlerinde g\u00fcvenli ortam\u0131n nas\u0131l sa\u011flanabilece\u011fini ortaya koyacak\"\r\nBakan Gove, s\u0131n\u0131rlamalar\u0131n gev\u015fetilmesi ile ilgili kriterleri de s\u0131ralad\u0131:\r\n\r\n\r\n \tVaka say\u0131lar\u0131n\u0131n azalmas\u0131,\r\n \tCan kayb\u0131 say\u0131lar\u0131n\u0131n d\u00fc\u015fmesi,\r\n \t\u0130ngiltere Sa\u011fl\u0131k Servisi'nin (NHS) haz\u0131rl\u0131kl\u0131 olmas\u0131,\r\n \tNHS'in kapasitesinin ikinci bir dalgayla tehlike alt\u0131na girmemesi\r\n\r\nGove, gelecekte vir\u00fcs yay\u0131l\u0131m\u0131ndaki olas\u0131 art\u0131\u015flar kar\u015f\u0131s\u0131nda, \"b\u00f6lgesel s\u0131n\u0131rlamalar\" getirilebilece\u011fini de duyurdu.\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/londragazete.com\/wp-content\/uploads\/2020\/04\/Michael-Gove.jpg?fit=642%2C355&ssl=1","width":696,"height":355}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi&#038;url=https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/&#038;title=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi - https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi - https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi&#038;body=https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/dunya/195651/dunya-genelinde-coronayi-yenenlerin-sayisi-1-milyon-150-bini-gecti/" style="background-image: url(https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/high-fever-control.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/dunya/195651/dunya-genelinde-coronayi-yenenlerin-sayisi-1-milyon-150-bini-gecti/" rel="prev">
					<h3 class="post-title">Dünya genelinde Coronayı yenenlerin sayısı 1 milyon 150 bini geçti</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/ingiltere/195657/ofislerde-calisanlar-arasina-bolmeler-konmasi-ve-siki-hijyen-kurallari-getirilmesi-gundemde/" style="background-image: url(https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/korona-ofis.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/ingiltere/195657/ofislerde-calisanlar-arasina-bolmeler-konmasi-ve-siki-hijyen-kurallari-getirilmesi-gundemde/" rel="next">
					<h3 class="post-title">Ofislerde çalışanlar arasına bölmeler konması ve sıkı hijyen kuralları getirilmesi gündemde</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Yorum yazıp fikirlerinizi paylaşabilirsiniz.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=195655&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_GB&#038;jetpack_version=5.9.1&#038;sig=f423d48e727a1beb6144f59818ff884a29bb27d3#parent=https%3A%2F%2Flondragazete.com%2Fingiltere%2F195655%2Fingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>İlgili haber </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/ingiltere/195648/ingilterede-carpici-sigara-arastirmasi-corona-yuzunden-300-bin-insan-birakacak/" title="İngiltere’de çarpıcı sigara araştırması: Corona yüzünden 300 bin insan bırakacak" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195649" data-permalink="https://londragazete.com/ingiltere/195648/ingilterede-carpici-sigara-arastirmasi-corona-yuzunden-300-bin-insan-birakacak/attachment/crushing-cigarettes/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A hand crushing cigarettes&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Crushing cigarettes&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 hours önce</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 293 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/ingiltere/195648/ingilterede-carpici-sigara-arastirmasi-corona-yuzunden-300-bin-insan-birakacak/" title="İngiltere’de çarpıcı sigara araştırması: Corona yüzünden 300 bin insan bırakacak">İngiltere’de çarpıcı sigara araştırması: Corona yüzünden 300 bin insan bırakacak</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/ingiltere/195571/koronavirus-ingilterede-yoksullari-vurdu-cocuklarimizi-doyurmak-icin-biz-ac-kaliyoruz/" title="Koronavirüs İngiltere&#8217;de yoksulları vurdu: Çocuklarımızı doyurmak için biz aç kalıyoruz" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195572" data-permalink="https://londragazete.com/ingiltere/195571/koronavirus-ingilterede-yoksullari-vurdu-cocuklarimizi-doyurmak-icin-biz-ac-kaliyoruz/attachment/food-bank/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/food-bank.jpg?fit=999%2C561&amp;ssl=1" data-orig-size="999,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="food bank" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/food-bank.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/food-bank.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/food-bank.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/food-bank.jpg?w=999&amp;ssl=1 999w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/food-bank.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/food-bank.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/food-bank.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 days önce</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 2,416 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/ingiltere/195571/koronavirus-ingilterede-yoksullari-vurdu-cocuklarimizi-doyurmak-icin-biz-ac-kaliyoruz/" title="Koronavirüs İngiltere&#8217;de yoksulları vurdu: Çocuklarımızı doyurmak için biz aç kalıyoruz">Koronavirüs İngiltere&#8217;de yoksulları vurdu: Çocuklarımızı doyurmak için biz aç kalıyoruz</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/ingiltere/195569/salgin-sebebiyle-ingilterede-ofislerin-aylarca-kapali-kalacagi-one-suruluyor/" title="Salgın sebebiyle İngiltere&#8217;de ofislerin aylarca kapalı kalacağı öne sürülüyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="50884" data-permalink="https://londragazete.com/ingiltere/195569/salgin-sebebiyle-ingilterede-ofislerin-aylarca-kapali-kalacagi-one-suruluyor/attachment/office-life/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2016/01/Londra-calisanlar-mutsuz.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Office life: business team during a meeting&quot;,&quot;created_timestamp&quot;:&quot;1180282361&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Office life&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Office life" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2016/01/Londra-calisanlar-mutsuz.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2016/01/Londra-calisanlar-mutsuz.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2016/01/Londra-calisanlar-mutsuz.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2016/01/Londra-calisanlar-mutsuz.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2016/01/Londra-calisanlar-mutsuz.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 days önce</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1,381 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/ingiltere/195569/salgin-sebebiyle-ingilterede-ofislerin-aylarca-kapali-kalacagi-one-suruluyor/" title="Salgın sebebiyle İngiltere&#8217;de ofislerin aylarca kapalı kalacağı öne sürülüyor">Salgın sebebiyle İngiltere&#8217;de ofislerin aylarca kapalı kalacağı öne sürülüyor</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/ingiltere/195562/ingilterede-ilk-uretime-baslayacak-marka-rolls-royce/" title="İngiltere’de ilk üretime başlayacak marka Rolls-Royce" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195563" data-permalink="https://londragazete.com/ingiltere/195562/ingilterede-ilk-uretime-baslayacak-marka-rolls-royce/attachment/rolls-royce-cullinan-mansory-coastline/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rolls-royce-cullinan-mansory-coastline" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 days önce</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 532 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/ingiltere/195562/ingilterede-ilk-uretime-baslayacak-marka-rolls-royce/" title="İngiltere’de ilk üretime başlayacak marka Rolls-Royce">İngiltere’de ilk üretime başlayacak marka Rolls-Royce</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>Okumadan geçme</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/195562/ingilterede-ilk-uretime-baslayacak-marka-rolls-royce/" title="İngiltere’de ilk üretime başlayacak marka Rolls-Royce" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">İngiltere ve Londra</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195563" data-permalink="https://londragazete.com/ingiltere/195562/ingilterede-ilk-uretime-baslayacak-marka-rolls-royce/attachment/rolls-royce-cullinan-mansory-coastline/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rolls-royce-cullinan-mansory-coastline" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/rolls-royce-cullinan-mansory-coastline.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/195562/ingilterede-ilk-uretime-baslayacak-marka-rolls-royce/" title="İngiltere’de ilk üretime başlayacak marka Rolls-Royce">İngiltere’de ilk üretime başlayacak marka Rolls-Royce</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 days önce</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-7" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Londra&#8217;da geçen hafta<span class="widget-title-icon fa"></span></h4></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/LondraGazete/videos/357769518105544/" data-width="708"><blockquote cite="https://www.facebook.com/LondraGazete/videos/357769518105544/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LondraGazete/videos/357769518105544/">Londra&#039;da geçen hafta</a><p>Londra&#039;da geçen haftaya bir göz atın</p>Posted by <a href="https://www.facebook.com/LondraGazete/">Londra Gazete</a> on Thursday, 29 November 2018</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Hava durumu<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-londonuk" class="weather-wrap is-animated">
			
				<div class="weather-icon-and-city">
					
				<div class="weather-icon">
          <div class="icon-cloud"></div>
          <div class="icon-cloud-behind"></div>
          <div class="icon-basecloud-bg"></div>
          <div class="icon-sun-animi"></div>
        </div>
			
					<h6 class="weather-name">Londra</h6>
					<div class="weather-desc">broken clouds</div>
				</div> <!-- /.weather-icon-and-city -->
			
				<div class="weather-todays-stats">
					<div class="weather-current-temp">15<sup>&#x2103;</sup></div>
					<div class="weather-more-todays-stats">
							<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 17&ordm; - 10&ordm;</div>
						<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 58% </div>
						<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 4.1 km/s</div>
					</div>
				</div> <!-- /.weather-todays-stats -->
			</div> <!-- /.weather-wrap --><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenen</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul>

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/" title="İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194844" data-permalink="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/attachment/philia-lodge-peggy/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Philia Lodge Peggy" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/" title="İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu">İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/194280/londrada-bir-toplum-uyemiz-trenin-onune-atlayarak-intihar-etti/" title="Londra’da bir toplum üyemiz trenin önüne atlayarak intihar etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194281" data-permalink="https://londragazete.com/toplum/194280/londrada-bir-toplum-uyemiz-trenin-onune-atlayarak-intihar-etti/attachment/ali-gul-coskun/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?fit=1200%2C600&amp;ssl=1" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ali Gül Coşkun" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?fit=708%2C354&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/194280/londrada-bir-toplum-uyemiz-trenin-onune-atlayarak-intihar-etti/" title="Londra’da bir toplum üyemiz trenin önüne atlayarak intihar etti">Londra’da bir toplum üyemiz trenin önüne atlayarak intihar etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/194432/ingilterede-bir-anne-oglunun-olmeden-onceki-son-sozlerini-paylasti/" title="İngiltere&#8217;de bir anne, oğlunun ölmeden önceki son sözlerini paylaştı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194433" data-permalink="https://londragazete.com/ingiltere/194432/ingilterede-bir-anne-oglunun-olmeden-onceki-son-sozlerini-paylasti/attachment/emeka-nyak/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?fit=1000%2C542&amp;ssl=1" data-orig-size="1000,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emeka Nyak" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?fit=708%2C384&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/194432/ingilterede-bir-anne-oglunun-olmeden-onceki-son-sozlerini-paylasti/" title="İngiltere&#8217;de bir anne, oğlunun ölmeden önceki son sözlerini paylaştı">İngiltere&#8217;de bir anne, oğlunun ölmeden önceki son sözlerini paylaştı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/194402/londrada-yasayan-4-toplum-uyemizi-daha-korona-salginina-kurban-verdik/" title="Londra’da yaşayan 4 toplum üyemizi daha Korona salgınına kurban verdik" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194406" data-permalink="https://londragazete.com/toplum/194402/londrada-yasayan-4-toplum-uyemizi-daha-korona-salginina-kurban-verdik/attachment/vahide-bektas-gulizar-agbaci/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vahide bektas-gulizar agbaci" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/194402/londrada-yasayan-4-toplum-uyemizi-daha-korona-salginina-kurban-verdik/" title="Londra’da yaşayan 4 toplum üyemizi daha Korona salgınına kurban verdik">Londra’da yaşayan 4 toplum üyemizi daha Korona salgınına kurban verdik</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/" title="Henüz 26 yaşındaki toplum üyemiz Sonya Kaygan&#8217;ı da Koranaya kurban verdik" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194798" data-permalink="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/attachment/sonya-kaygan/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Sonya-Kaygan.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sonya Kaygan" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Sonya-Kaygan.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Sonya-Kaygan.jpg?fit=708%2C531&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Sonya-Kaygan.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Sonya-Kaygan.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Sonya-Kaygan.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Sonya-Kaygan.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/" title="Henüz 26 yaşındaki toplum üyemiz Sonya Kaygan&#8217;ı da Koranaya kurban verdik">Henüz 26 yaşındaki toplum üyemiz Sonya Kaygan&#8217;ı da Koranaya kurban verdik</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/195660/boris-johnson-doktorlar-olumumu-ilan-etmeye-hazirlandi/" title="Boris Johnson: Doktorlar ölümümü ilan etmeye hazırlandı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="195594" data-permalink="https://londragazete.com/english/195593/carrie-symonds-and-boris-johnson-name-baby-son-after-doctors-who-saved-pms-life/attachment/5e4b4a04-9428-4d29-b1a2-adb06acaa82e/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/5E4B4A04-9428-4D29-B1A2-ADB06ACAA82E.jpeg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5E4B4A04-9428-4D29-B1A2-ADB06ACAA82E" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/5E4B4A04-9428-4D29-B1A2-ADB06ACAA82E.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/5E4B4A04-9428-4D29-B1A2-ADB06ACAA82E.jpeg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/5E4B4A04-9428-4D29-B1A2-ADB06ACAA82E.jpeg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/5E4B4A04-9428-4D29-B1A2-ADB06ACAA82E.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/5E4B4A04-9428-4D29-B1A2-ADB06ACAA82E.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/5E4B4A04-9428-4D29-B1A2-ADB06ACAA82E.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/195660/boris-johnson-doktorlar-olumumu-ilan-etmeye-hazirlandi/" title="Boris Johnson: Doktorlar ölümümü ilan etmeye hazırlandı">Boris Johnson: Doktorlar ölümümü ilan etmeye hazırlandı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 min önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/195657/ofislerde-calisanlar-arasina-bolmeler-konmasi-ve-siki-hijyen-kurallari-getirilmesi-gundemde/" title="Ofislerde çalışanlar arasına bölmeler konması ve sıkı hijyen kuralları getirilmesi gündemde" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="195658" data-permalink="https://londragazete.com/ingiltere/195657/ofislerde-calisanlar-arasina-bolmeler-konmasi-ve-siki-hijyen-kurallari-getirilmesi-gundemde/attachment/korona-ofis/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/korona-ofis.jpg?fit=800%2C449&amp;ssl=1" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="korona ofis" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/korona-ofis.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/korona-ofis.jpg?fit=708%2C397&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/korona-ofis.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/korona-ofis.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/korona-ofis.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/korona-ofis.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/195657/ofislerde-calisanlar-arasina-bolmeler-konmasi-ve-siki-hijyen-kurallari-getirilmesi-gundemde/" title="Ofislerde çalışanlar arasına bölmeler konması ve sıkı hijyen kuralları getirilmesi gündemde">Ofislerde çalışanlar arasına bölmeler konması ve sıkı hijyen kuralları getirilmesi gündemde</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" title="İngiltere&#8217;de koronavirüs sınırlamalarının kaldırılması noktasındaki kriterler belirlendi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194274" data-permalink="https://londragazete.com/ingiltere/194273/basbakan-yardimcisi-michael-gove-da-kendini-karantinaya-aldi/attachment/michael-gove-4/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=642%2C355&amp;ssl=1" data-orig-size="642,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Michael Gove" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?fit=642%2C355&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Michael-Gove.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" title="İngiltere&#8217;de koronavirüs sınırlamalarının kaldırılması noktasındaki kriterler belirlendi">İngiltere&#8217;de koronavirüs sınırlamalarının kaldırılması noktasındaki kriterler belirlendi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/dunya/195651/dunya-genelinde-coronayi-yenenlerin-sayisi-1-milyon-150-bini-gecti/" title="Dünya genelinde Coronayı yenenlerin sayısı 1 milyon 150 bini geçti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="195652" data-permalink="https://londragazete.com/dunya/195651/dunya-genelinde-coronayi-yenenlerin-sayisi-1-milyon-150-bini-gecti/attachment/high-fever-control/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/high-fever-control.jpg?fit=1000%2C666&amp;ssl=1" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="high fever control" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/high-fever-control.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/high-fever-control.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/high-fever-control.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/high-fever-control.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/high-fever-control.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/05/high-fever-control.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/dunya/195651/dunya-genelinde-coronayi-yenenlerin-sayisi-1-milyon-150-bini-gecti/" title="Dünya genelinde Coronayı yenenlerin sayısı 1 milyon 150 bini geçti">Dünya genelinde Coronayı yenenlerin sayısı 1 milyon 150 bini geçti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>41 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/195648/ingilterede-carpici-sigara-arastirmasi-corona-yuzunden-300-bin-insan-birakacak/" title="İngiltere’de çarpıcı sigara araştırması: Corona yüzünden 300 bin insan bırakacak" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="195649" data-permalink="https://londragazete.com/ingiltere/195648/ingilterede-carpici-sigara-arastirmasi-corona-yuzunden-300-bin-insan-birakacak/attachment/crushing-cigarettes/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A hand crushing cigarettes&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Crushing cigarettes&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/05/stop-smoking.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/195648/ingilterede-carpici-sigara-arastirmasi-corona-yuzunden-300-bin-insan-birakacak/" title="İngiltere’de çarpıcı sigara araştırması: Corona yüzünden 300 bin insan bırakacak">İngiltere’de çarpıcı sigara araştırması: Corona yüzünden 300 bin insan bırakacak</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>48 mins önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/195478/koronavirus-sebebiyle-hayatini-kaybeden-toplum-uyelerimizin-sayisi-128e-ulasti/#comment-16321">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/33ef0913928ea9fbac09529eb7b517ea?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/33ef0913928ea9fbac09529eb7b517ea?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/33ef0913928ea9fbac09529eb7b517ea?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/33ef0913928ea9fbac09529eb7b517ea?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/195478/koronavirus-sebebiyle-hayatini-kaybeden-toplum-uyelerimizin-sayisi-128e-ulasti/#comment-16321">
						Zekeriya Kor					</a>
					<p>Sayın Londra gazete yetkilileri sizden bir istirhamımız olac...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16320">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16320">
						Ferdi					</a>
					<p>Benimde seneler once ayni sorundan magdurdum fakat sanseseri...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/193348/ingilterede-yasayan-turk-koronavirusle-savasini-anlatti/#comment-16319">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/193348/ingilterede-yasayan-turk-koronavirusle-savasini-anlatti/#comment-16319">
						deniz					</a>
					<p>Biraz abartmayi seven toplumuz ama yok artik ,,ekmek yokmus...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/194832/turkiyeye-donmek-isteyen-vatandaslara-buyukelcilikten-kisi-sureli-basvuru-sansi/#comment-16318">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/194832/turkiyeye-donmek-isteyen-vatandaslara-buyukelcilikten-kisi-sureli-basvuru-sansi/#comment-16318">
						Zekeriya Kor					</a>
					<p>Başkonsolosluğumuz Londra’da yaşayan Türklere maske tedarik...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16317">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16317">
						Sevgi rusi					</a>
					<p>Kendisi yigenim olur. Suanda cenaze masraflari icin yardim k...</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-kare.png?ssl=1" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son eklenenler<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/195478/koronavirus-sebebiyle-hayatini-kaybeden-toplum-uyelerimizin-sayisi-128e-ulasti/" title="Koronavirüs sebebiyle hayatını kaybeden toplum üyelerimizin sayısı 128’e ulaştı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="194739" data-permalink="https://londragazete.com/english/194725/94-members-of-turkish-speaking-community-fall-victim-to-the-coronavirus/attachment/ab445cfb-3586-48d9-a019-794deee033fc/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/AB445CFB-3586-48D9-A019-794DEEE033FC.jpeg?fit=522%2C241&amp;ssl=1" data-orig-size="522,241" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AB445CFB-3586-48D9-A019-794DEEE033FC" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/AB445CFB-3586-48D9-A019-794DEEE033FC.jpeg?fit=300%2C139&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/AB445CFB-3586-48D9-A019-794DEEE033FC.jpeg?fit=522%2C241&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/AB445CFB-3586-48D9-A019-794DEEE033FC.jpeg?resize=390%2C220&amp;ssl=1" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/195478/koronavirus-sebebiyle-hayatini-kaybeden-toplum-uyelerimizin-sayisi-128e-ulasti/" title="Koronavirüs sebebiyle hayatını kaybeden toplum üyelerimizin sayısı 128’e ulaştı">Koronavirüs sebebiyle hayatını kaybeden toplum üyelerimizin sayısı 128’e ulaştı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 days önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/195407/ingiliz-yuksek-mahkemesinden-ankara-anlasmalilara-kotu-haber/" title="İngiliz yüksek mahkemesinden Ankara Anlaşmalılara kötü haber" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195408" data-permalink="https://londragazete.com/toplum/195407/ingiliz-yuksek-mahkemesinden-ankara-anlasmalilara-kotu-haber/attachment/crown-court-room/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?fit=976%2C549&amp;ssl=1" data-orig-size="976,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crown court room" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?w=976&amp;ssl=1 976w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/195407/ingiliz-yuksek-mahkemesinden-ankara-anlasmalilara-kotu-haber/" title="İngiliz yüksek mahkemesinden Ankara Anlaşmalılara kötü haber">İngiliz yüksek mahkemesinden Ankara Anlaşmalılara kötü haber</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 days önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/195401/belediye-meclis-uyemiz-saglikcilar-icin-kirli-camasir-torbasi-dikti/" title="Belediye meclis üyemiz sağlıkçılar için kirli çamaşır torbası dikti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195402" data-permalink="https://londragazete.com/toplum/195401/belediye-meclis-uyemiz-saglikcilar-icin-kirli-camasir-torbasi-dikti/attachment/ahmet-karahasan/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ahmet-karahasan.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ahmet karahasan" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ahmet-karahasan.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ahmet-karahasan.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ahmet-karahasan.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ahmet-karahasan.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ahmet-karahasan.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ahmet-karahasan.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/195401/belediye-meclis-uyemiz-saglikcilar-icin-kirli-camasir-torbasi-dikti/" title="Belediye meclis üyemiz sağlıkçılar için kirli çamaşır torbası dikti">Belediye meclis üyemiz sağlıkçılar için kirli çamaşır torbası dikti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 days önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" title="Hastane önlüğü krizine Türk işadamından büyük destek" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195380" data-permalink="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/attachment/korona-virus-salgininda-kullanilan-koruyucu-onlukler-turk-firmasi-tower-garmentsda-ucretsiz-dikildi/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=1007%2C756&amp;ssl=1" data-orig-size="1007,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587740517&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Korona virüs salgınında kullanılan koruyucu önlükler Türk firması Tower Garments&#8217;da ücretsiz dikildi" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=708%2C532&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" title="Hastane önlüğü krizine Türk işadamından büyük destek">Hastane önlüğü krizine Türk işadamından büyük destek</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 days önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-9" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiket Bulutu<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 12.238532110092pt;" aria-label="ab (459 items)">ab</a>
<a href="https://londragazete.com/tag/abd/" class="tag-cloud-link tag-link-994 tag-link-position-2" style="font-size: 8.3853211009174pt;" aria-label="ABD (230 items)">ABD</a>
<a href="https://londragazete.com/tag/avrupa/" class="tag-cloud-link tag-link-151 tag-link-position-3" style="font-size: 8.7706422018349pt;" aria-label="avrupa (245 items)">avrupa</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-4" style="font-size: 15.577981651376pt;" aria-label="brexit (832 items)">brexit</a>
<a href="https://londragazete.com/tag/dunya/" class="tag-cloud-link tag-link-97 tag-link-position-5" style="font-size: 8pt;" aria-label="dunya (215 items)">dunya</a>
<a href="https://londragazete.com/tag/enfield/" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 8.1284403669725pt;" aria-label="enfield (219 items)">enfield</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-7" style="font-size: 11.467889908257pt;" aria-label="ingiliz (394 items)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-8" style="font-size: 22pt;" aria-label="ingiltere (2,613 items)">ingiltere</a>
<a href="https://londragazete.com/tag/kadin/" class="tag-cloud-link tag-link-339 tag-link-position-9" style="font-size: 8.3853211009174pt;" aria-label="kadin (227 items)">kadin</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-10" style="font-size: 11.339449541284pt;" aria-label="kktc (384 items)">kktc</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-11" style="font-size: 12.880733944954pt;" aria-label="kıbrıs (506 items)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-12" style="font-size: 11.339449541284pt;" aria-label="lig (389 items)">lig</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 13.522935779817pt;" aria-label="london (581 items)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 19.174311926606pt;" aria-label="londra (1,584 items)">londra</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-15" style="font-size: 10.183486238532pt;" aria-label="premier (315 items)">premier</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 14.165137614679pt;" aria-label="turkiye (650 items)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-17" style="font-size: 11.467889908257pt;" aria-label="türk (396 items)">türk</a>
<a href="https://londragazete.com/tag/uk/" class="tag-cloud-link tag-link-396 tag-link-position-18" style="font-size: 10.183486238532pt;" aria-label="uk (316 items)">uk</a></div>
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook sayfamızı beğenin<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Anlaşıldı" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararlı Linkler<span class="widget-title-icon fa"></span></h4></div><div ><a href="https://www.police.uk/"target="_blank">Polis </a>
<br>
<a href="https://www.nhs.uk/service-search"target="_blank">Hastaneler</a>
<br>
<a href="https://www.visitlondon.com/traveller-information/travel-to-london/airport/1"target="_blank">Havalimanları</a>
<br>
<a href="https://tfl.gov.uk"target="_blank">Transport for London</a>
<br>
<a href="http://londra.mfa.gov.ct.tr"target="_blank">K.K.T.C. Londra Temsilciliği</a>
<br>
<a href="http://londra.bk.mfa.gov.tr/Mission"target="_blank">T.C. Londra Başkonsolosluğu</a>
<br>
<a href="http://edinburg.bk.mfa.gov.tr"target="_blank">T.C. Edinburgh Başkonsolosluğu</a>
</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Londra Gazete All Rights Reserved</div><div class="copyright-text copyright-text-second"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45388512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45388512-1');
</script>
</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144380"><a href="https://londragazete.com">Ana Sayfa</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="https://londragazete.com/bizimle-iletisime-gecin-contact-us">Bizimle İletişime Geçin – Contact Us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi&#038;url=https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi - https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%C4%B0ngiltere%E2%80%99de+koronavir%C3%BCs+s%C4%B1n%C4%B1rlamalar%C4%B1n%C4%B1n+kald%C4%B1r%C4%B1lmas%C4%B1+noktas%C4%B1ndaki+kriterler+belirlendi - https://londragazete.com/ingiltere/195655/ingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/" title="Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">İngiltere ve Londra</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="193275" data-permalink="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/attachment/matt-dockray/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=1908%2C1146&amp;ssl=1" data-orig-size="1908,1146" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Matt Dockray" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=708%2C425&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/" title="Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın">Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 March 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="2288" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/picmonkey-collage-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Collage" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C170&amp;ssl=1 250w, https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis">İki Türk&#8217;e Toplam 13 Yıl Hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="15" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/dumlupinar1/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DUMLUPINAR1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=250%2C170&amp;ssl=1 250w, https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1">Dumlupınar zirve aşkına: 4-1</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/" title="İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194844" data-permalink="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/attachment/philia-lodge-peggy/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Philia Lodge Peggy" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/" title="İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu">İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="149234" data-permalink="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/attachment/yasin-koca-kirkisraklilar/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=844%2C552&amp;ssl=1" data-orig-size="844,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yasin-koca-kirkisraklilar" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=708%2C463&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti">Bir gencimiz daha intihar etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 May 2018</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 April 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/133003/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 November 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 June 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/one-cikanlar/120725/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 July 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/ingiltere/140409/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 February 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/spor/87248/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 December 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/195478/koronavirus-sebebiyle-hayatini-kaybeden-toplum-uyelerimizin-sayisi-128e-ulasti/#comment-16321">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/33ef0913928ea9fbac09529eb7b517ea?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/33ef0913928ea9fbac09529eb7b517ea?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/33ef0913928ea9fbac09529eb7b517ea?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/33ef0913928ea9fbac09529eb7b517ea?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/195478/koronavirus-sebebiyle-hayatini-kaybeden-toplum-uyelerimizin-sayisi-128e-ulasti/#comment-16321">
						Zekeriya Kor					</a>
					<p>Sayın Londra gazete yetkilileri sizden bir istirhamımız olac...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16320">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16320">
						Ferdi					</a>
					<p>Benimde seneler once ayni sorundan magdurdum fakat sanseseri...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/193348/ingilterede-yasayan-turk-koronavirusle-savasini-anlatti/#comment-16319">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/193348/ingilterede-yasayan-turk-koronavirusle-savasini-anlatti/#comment-16319">
						deniz					</a>
					<p>Biraz abartmayi seven toplumuz ama yok artik ,,ekmek yokmus...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/194832/turkiyeye-donmek-isteyen-vatandaslara-buyukelcilikten-kisi-sureli-basvuru-sansi/#comment-16318">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/194832/turkiyeye-donmek-isteyen-vatandaslara-buyukelcilikten-kisi-sureli-basvuru-sansi/#comment-16318">
						Zekeriya Kor					</a>
					<p>Başkonsolosluğumuz Londra’da yaşayan Türklere maske tedarik...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16317">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16317">
						Sevgi rusi					</a>
					<p>Kendisi yigenim olur. Suanda cenaze masraflari icin yardim k...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Reklam engelleyici kullandığınızı görüyoruz.  ÜCRETSİZ olarak dağıtılan binlerce gatezemiz ve internet sitemizde yer alan haberleri okuyabilmeniz için her yıl on binlerce pound harcıyoruz. Bu ise sitemizde bulunan reklamlar sayesinde gerçekleşmektedir.  londragazete.com’u kullanmaya devam etmek için lütfen bu alan adını reklam engelleyicisine ekleyerek bize destek verin.</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/advertisement.js'></script>
			<link rel='stylesheet' id='rainmaker_form_style-css'  href='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"6871b48ac7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2Fingiltere%2F195655%2Fingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/sliders.min.js'></script>
<script async="async" type='text/javascript' src='https://londragazete.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","rm_nonce_field":"bc222e271e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":195655,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram/assets/js/main.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=195655&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=5.9.1&sig=f423d48e727a1beb6144f59818ff884a29bb27d3#parent=https%3A%2F%2Flondragazete.com%2Fingiltere%2F195655%2Fingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=195655&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=5.9.1&sig=f423d48e727a1beb6144f59818ff884a29bb27d3#parent=https%3A%2F%2Flondragazete.com%2Fingiltere%2F195655%2Fingilterede-koronavirus-sinirlamalarinin-kaldirilmasi-noktasindaki-kriterler-belirlendi%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9.1',blog:'143954180',post:'195655',tz:'1',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '195655' ]);
</script>
</body>
</html>
