<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<title>İngilitere’de koronavirüs vaka sayısı 1543’a yükseldi ve 55 kişi öldü - Londra Gazete</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İngilitere’de koronavirüs vaka sayısı 1543’a yükseldi ve 55 kişi öldü - Londra Gazete" />
<meta property="og:description" content="İngiltere Sağlık Bakanlığı tarafından yapılan son açıklamaya göre virüsten etkilenen 55 kişinin hayatını kaybettiği doğrulandı. Bu sabah saat 9’da yapılan son açıklamaya göre ülke genelinde koronavirüs teşhisi konulan kişi sayısı ise 1543’e yükseldi. Bakanlıktan yapılan açıklamada Birleşik Krallık genelinde bugüne kadar 44 bin 105 kişiye koronavirüs testi yapıldığı, 1543 kişide virüs saptandığı, 42 bin 562 &hellip;" />
<meta property="og:url" content="https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" />
<meta property="og:site_name" content="Londra Gazete" />
<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
<meta property="article:section" content="İngiltere ve Londra" />
<meta property="article:published_time" content="2020-03-16T18:43:28+00:00" />
<meta property="fb:app_id" content="200510773753477" />
<meta property="og:image" content="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/02/coronavirus-2019-nCoV.jpg?fit=1000%2C541&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/02/coronavirus-2019-nCoV.jpg?fit=1000%2C541&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="İngiltere Sağlık Bakanlığı tarafından yapılan son açıklamaya göre virüsten etkilenen 55 kişinin hayatını kaybettiği doğrulandı. Bu sabah saat 9’da yapılan son açıklamaya göre ülke genelinde koronavirüs teşhisi konulan kişi sayısı ise 1543’e yükseldi. Bakanlıktan yapılan açıklamada Birleşik Krallık genelinde bugüne kadar 44 bin 105 kişiye koronavirüs testi yapıldığı, 1543 kişide virüs saptandığı, 42 bin 562 &hellip;" />
<meta name="twitter:title" content="İngilitere’de koronavirüs vaka sayısı 1543’a yükseldi ve 55 kişi öldü - Londra Gazete" />
<meta name="twitter:site" content="@LondraGazete" />
<meta name="twitter:image" content="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/02/coronavirus-2019-nCoV.jpg?fit=1000%2C541&#038;ssl=1" />
<meta name="twitter:creator" content="@LondraGazete" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://londragazete.com/#organization","name":"Londra Gazete","url":"https://londragazete.com/","sameAs":["https://www.facebook.com/LondraGazete/","https://www.instagram.com/londra.gazete/","https://www.linkedin.com/company/londra-gazete","https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A","https://twitter.com/LondraGazete"],"logo":{"@type":"ImageObject","@id":"https://londragazete.com/#logo","url":"https://i1.wp.com/londragazete.com/wp-content/uploads/2018/03/londonlogo90w-2.jpg?fit=265%2C90&ssl=1","width":"265","height":"90","caption":"Londra Gazete"},"image":{"@id":"https://londragazete.com/#logo"}},{"@type":"WebSite","@id":"https://londragazete.com/#website","url":"https://londragazete.com/","name":"Londra Gazete","publisher":{"@id":"https://londragazete.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://londragazete.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#webpage","url":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/","inLanguage":"en-GB","name":"\u0130ngilitere\u2019de koronavir\u00fcs vaka say\u0131s\u0131 1543\u2019a y\u00fckseldi ve 55 ki\u015fi \u00f6ld\u00fc - Londra Gazete","isPartOf":{"@id":"https://londragazete.com/#website"},"image":{"@type":"ImageObject","@id":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#primaryimage","url":"https://i2.wp.com/londragazete.com/wp-content/uploads/2020/02/coronavirus-2019-nCoV.jpg?fit=1000%2C541&ssl=1","width":1000,"height":541},"primaryImageOfPage":{"@id":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#primaryimage"},"datePublished":"2020-03-16T18:43:28+00:00","dateModified":"2020-03-16T18:43:28+00:00","breadcrumb":{"@id":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://londragazete.com/","url":"https://londragazete.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/","url":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/","name":"\u0130ngilitere\u2019de koronavir\u00fcs vaka say\u0131s\u0131 1543\u2019a y\u00fckseldi ve 55 ki\u015fi \u00f6ld\u00fc"}}]},{"@type":"Article","@id":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#article","isPartOf":{"@id":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#webpage"},"author":{"@id":"https://londragazete.com/author/yesim/#author","name":"Yesim"},"publisher":{"@id":"https://londragazete.com/#organization"},"headline":"\u0130ngilitere\u2019de koronavir\u00fcs vaka say\u0131s\u0131 1543\u2019a y\u00fckseldi ve 55 ki\u015fi \u00f6ld\u00fc","datePublished":"2020-03-16T18:43:28+00:00","dateModified":"2020-03-16T18:43:28+00:00","commentCount":0,"mainEntityOfPage":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#webpage","image":{"@id":"https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#primaryimage"},"articleSection":"\u0130ngiltere ve Londra"},{"@type":"Person","@id":"https://londragazete.com/author/yesim/#author","name":"Yesim","image":{"@type":"ImageObject","@id":"https://londragazete.com/#personlogo","url":"https://secure.gravatar.com/avatar/82bec3ce8fe7d89e2f8e5e842b3e70b1?s=96&d=blank&r=g","caption":"Yesim"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Feed" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Comments Feed" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; İngilitere’de koronavirüs vaka sayısı 1543’a yükseldi ve 55 kişi öldü Comments Feed" href="https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://londragazete.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jannah-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://londragazete.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://londragazete.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://londragazete.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p9K13C-O6B' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fingiltere%2F192609%2Fingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fingiltere%2F192609%2Fingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=0A1BB4E966C6507AADBB7F3BE97AAF83');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<link rel="icon" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-192609 single-format-standard boxed-layout blocks-title-style-8 magazine2 is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Thursday, 19 March 2020</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/192736/okullar-cuma-gunu-tatil-ediliyor/" title="Okullar Cuma günü tatil ediliyor">Okullar Cuma günü tatil ediliyor</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/kibris-haberleri/192718/kktc-saglik-bakani-hastaneye-kaldirildi/" title="KKTC Sağlik Bakanı hastaneye kaldırıldı">KKTC Sağlik Bakanı hastaneye kaldırıldı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/yasam/bilim-teknoloji/192714/arnold-schwarzenegger-servis-robotunu-yapan-sirkete-10-milyon-dolarlik-dava-aciyor/" title="Arnold Schwarzenegger, servis robotunu yapan şirkete 10 milyon dolarlık dava açıyor">Arnold Schwarzenegger, servis robotunu yapan şirkete 10 milyon dolarlık dava açıyor</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/192699/ingilterede-koronavirus-vaka-sayisi-2-bin-626ya-ulasti/" title="İngiltere’de koronavirüs vaka sayısı 2 bin 626’ya ulaştı">İngiltere’de koronavirüs vaka sayısı 2 bin 626’ya ulaştı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/192678/ingilterede-koronavirus-sebebiyle-bir-turk-vatandasi-hayatini-kaybetti/" title="İngiltere’de Koronavirüs sebebiyle bir Türk vatandaşı hayatını kaybetti">İngiltere’de Koronavirüs sebebiyle bir Türk vatandaşı hayatını kaybetti</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/192675/ingilterede-mahsur-kalan-kktc-vatandaslari-icin-konsey-devreye-girdi/" title="İngiltere’de mahsur kalan KKTC vatandaşları için Konsey devreye girdi">İngiltere’de mahsur kalan KKTC vatandaşları için Konsey devreye girdi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/192673/londrada-6-ay-arayla-cinayete-kurban-giden-turk-kuzenlerin-dosyasi-yeniden-aciliyor/" title="Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor">Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/192667/hukumet-330-milyar-sterlin-tutarinda-kredi-destegi-acikladi/" title="Hükümet 330 milyar sterlin tutarında kredi desteği açıkladı">Hükümet 330 milyar sterlin tutarında kredi desteği açıkladı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/192663/mahir-kilic-koronavirusun-britanyadaki-gida-sektorune-ekonomik-etkisini-degerlendirdi/" title="Mahir Kılıç Koronavirüs’ün Britanya’daki gıda sektörüne ekonomik etkisini değerlendirdi">Mahir Kılıç Koronavirüs’ün Britanya’daki gıda sektörüne ekonomik etkisini değerlendirdi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/kibris-haberleri/192648/kktcde-cumhurbaskanligi-secimlerine-koronavirus-engeli/" title="KKTC&#8217;de Cumhurbaşkanlığı seçimlerine &#8216;koronavirüs&#8217; engeli">KKTC&#8217;de Cumhurbaşkanlığı seçimlerine &#8216;koronavirüs&#8217; engeli</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
				<li class="random-post-icon menu-item custom-menu-link">
			<a href="/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/?random-post=1" class="random-post" title="Rastgele haber">
				<span class="fa fa-random" aria-hidden="true"></span>
				<span class="screen-reader-text">Random Article</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_normal" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_2x" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-single a-19"><a class="gofollow" data-track="MTksMSwxLDYw" href="http://www.hollandbazaar.co.uk/"_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/08/hollandbazaar-banner-gif.gif?ssl=1" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2923 tie-current-menu"><a href="https://londragazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://londragazete.com/category/turkiye/">TÜRKİYE</a></li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-154444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154444" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/yasam/">Yaşam</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-154441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154441"><a href="https://londragazete.com/category/yasam/saglik/">Sağlık</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/yasam/kultursanat/">Kültür Sanat</a></li>
</ul>
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500"><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">İngilitere’de koronavirüs vaka sayısı 1543’a yükseldi ve 55 kişi öldü</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 days önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 3,023 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Bir dakikadan az</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC&#038;url=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/&#038;name=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/&#038;title=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC - https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC&#038;body=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<p class="post-title entry-title">İngiltere Sağlık Bakanlığı tarafından yapılan son açıklamaya göre virüsten etkilenen 55 kişinin hayatını kaybettiği doğrulandı.</p>
<p>Bu sabah saat 9’da yapılan son açıklamaya göre ülke genelinde koronavirüs teşhisi konulan kişi sayısı ise 1543’e yükseldi.</p>
<p>Bakanlıktan yapılan açıklamada Birleşik Krallık genelinde bugüne kadar 44 bin 105 kişiye koronavirüs testi yapıldığı, 1543 kişide virüs saptandığı, 42 bin 562 kişinin ise temiz çıktığı duyuruldu.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="192610" data-permalink="https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/attachment/eeeeca29-2794-42ce-bff6-8449f56a9d98/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?fit=828%2C1103&amp;ssl=1" data-orig-size="828,1103" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EEEECA29-2794-42CE-BFF6-8449F56A9D98" data-image-description data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?fit=708%2C943&amp;ssl=1" class="alignnone size-medium wp-image-192610" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="225" height="300" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?resize=225%2C300&#038;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?resize=768%2C1023&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?resize=769%2C1024&amp;ssl=1 769w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?w=828&amp;ssl=1 828w" data-lazy-sizes="(max-width: 225px) 100vw, 225px"><noscript><img data-attachment-id="192610" data-permalink="https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/attachment/eeeeca29-2794-42ce-bff6-8449f56a9d98/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?fit=828%2C1103&amp;ssl=1" data-orig-size="828,1103" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EEEECA29-2794-42CE-BFF6-8449F56A9D98" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?fit=708%2C943&amp;ssl=1" class="alignnone size-medium wp-image-192610" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?resize=225%2C300&#038;ssl=1" alt="" width="225" height="300" srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?resize=768%2C1023&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?resize=769%2C1024&amp;ssl=1 769w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/EEEECA29-2794-42CE-BFF6-8449F56A9D98.jpeg?w=828&amp;ssl=1 828w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></noscript></p>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-03-16T18:43:28+00:00","datePublished":"2020-03-16T18:43:28+00:00","dateModified":"2020-03-16T18:43:28+00:00","headline":"\u0130ngilitere\u2019de koronavir\u00fcs vaka say\u0131s\u0131 1543\u2019a y\u00fckseldi ve 55 ki\u015fi \u00f6ld\u00fc","name":"\u0130ngilitere\u2019de koronavir\u00fcs vaka say\u0131s\u0131 1543\u2019a y\u00fckseldi ve 55 ki\u015fi \u00f6ld\u00fc","keywords":[],"url":"https:\/\/londragazete.com\/ingiltere\/192609\/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu\/","description":"\u0130ngiltere Sa\u011fl\u0131k Bakanl\u0131\u011f\u0131 taraf\u0131ndan yap\u0131lan son a\u00e7\u0131klamaya g\u00f6re vir\u00fcsten etkilenen 55 ki\u015finin hayat\u0131n\u0131 kaybetti\u011fi do\u011fruland\u0131. Bu sabah saat 9\u2019da yap\u0131lan son a\u00e7\u0131klamaya g\u00f6re \u00fclke genelinde koronavir\u00fc","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Londra Gazete","logo":{"@type":"ImageObject","url":"https:\/\/londragazete.com\/wp-content\/uploads\/2018\/03\/londonlogo90w-1.jpg"},"sameAs":["facebook.com\/londragazete","twitter.com\/londragazete","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A","instagram.com\/londra.gazete"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/londragazete.com\/ingiltere\/192609\/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu\/"},"author":{"@type":"Person","name":"Yesim","url":"https:\/\/londragazete.com\/author\/yesim\/"},"articleSection":"\u0130ngiltere ve Londra","articleBody":"\u0130ngiltere Sa\u011fl\u0131k Bakanl\u0131\u011f\u0131 taraf\u0131ndan yap\u0131lan son a\u00e7\u0131klamaya g\u00f6re vir\u00fcsten etkilenen 55 ki\u015finin hayat\u0131n\u0131 kaybetti\u011fi do\u011fruland\u0131.\r\nBu sabah saat 9\u2019da yap\u0131lan son a\u00e7\u0131klamaya g\u00f6re \u00fclke genelinde koronavir\u00fcs te\u015fhisi konulan ki\u015fi say\u0131s\u0131 ise 1543\u2019e y\u00fckseldi.\r\n\r\nBakanl\u0131ktan yap\u0131lan a\u00e7\u0131klamada Birle\u015fik Krall\u0131k genelinde bug\u00fcne kadar 44 bin 105 ki\u015fiye koronavir\u00fcs testi yap\u0131ld\u0131\u011f\u0131, 1543 ki\u015fide vir\u00fcs saptand\u0131\u011f\u0131, 42 bin 562 ki\u015finin ise temiz \u00e7\u0131kt\u0131\u011f\u0131 duyuruldu.\r\n\r\n&nbsp;\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/londragazete.com\/wp-content\/uploads\/2020\/02\/coronavirus-2019-nCoV.jpg?fit=1000%2C541&ssl=1","width":1000,"height":541}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC&#038;url=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/&#038;name=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/&#038;title=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC - https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC&#038;body=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/english/192571/ktgbi-unity-and-solidity-ball-took-place-with-intense-participation/" style="background-image: url(https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/received_300604447569388.jpeg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/english/192571/ktgbi-unity-and-solidity-ball-took-place-with-intense-participation/" rel="prev">
					<h3 class="post-title">KTGBI ‘Unity and solidity’ Ball took place with intense participation</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/kibris-haberleri/192615/guney-kibrista-havaalanlarinda-gerginlik/" style="background-image: url(https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/375D9CCD-7556-495F-BFBA-C029648840AB.jpeg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/kibris-haberleri/192615/guney-kibrista-havaalanlarinda-gerginlik/" rel="next">
					<h3 class="post-title">Güney Kıbrıs'ta Havaalanları'nda gerginlik</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Yorum yazıp fikirlerinizi paylaşabilirsiniz.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=192609&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_GB&#038;jetpack_version=5.9.1&#038;sig=01b902073888652f9ef0c677dbb46eaa5e5c119b#parent=https%3A%2F%2Flondragazete.com%2Fingiltere%2F192609%2Fingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>İlgili haber </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/english/192711/pregnant-women-should-keep-antenatal-appointments/" title="Pregnant women ‘should keep antenatal appointments’" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="192712" data-permalink="https://londragazete.com/english/192711/pregnant-women-should-keep-antenatal-appointments/attachment/h3-36/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?fit=1920%2C1279&amp;ssl=1" data-orig-size="1920,1279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h3" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 hours önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 112 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/english/192711/pregnant-women-should-keep-antenatal-appointments/" title="Pregnant women ‘should keep antenatal appointments’">Pregnant women ‘should keep antenatal appointments’</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/ingiltere/192736/okullar-cuma-gunu-tatil-ediliyor/" title="Okullar Cuma günü tatil ediliyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="189877" data-permalink="https://londragazete.com/ingiltere/189876/ingiltere-artik-komure-yatirim-yapmayacak/attachment/boris-johnson-6-2/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?fit=639%2C359&amp;ssl=1" data-orig-size="639,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boris johnson 6" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?fit=639%2C359&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?w=639&amp;ssl=1 639w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 hours önce</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 4,732 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/ingiltere/192736/okullar-cuma-gunu-tatil-ediliyor/" title="Okullar Cuma günü tatil ediliyor">Okullar Cuma günü tatil ediliyor</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/english/192732/uk-schools-to-close-from-friday-until-further-notice/" title="UK schools to close from Friday until further notice" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="191470" data-permalink="https://londragazete.com/ingiltere/191461/londrada-bir-kisi-camide-namaz-kilan-din-gorevlisini-bicakladi/attachment/breaking-news2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?fit=1201%2C631&amp;ssl=1" data-orig-size="1201,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="breaking news2" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?fit=708%2C372&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 hours önce</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 813 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/english/192732/uk-schools-to-close-from-friday-until-further-notice/" title="UK schools to close from Friday until further notice">UK schools to close from Friday until further notice</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/kibris-haberleri/192718/kktc-saglik-bakani-hastaneye-kaldirildi/" title="KKTC Sağlik Bakanı hastaneye kaldırıldı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="192723" data-permalink="https://londragazete.com/kibris-haberleri/192718/kktc-saglik-bakani-hastaneye-kaldirildi/attachment/ali-pilli/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?fit=600%2C337&amp;ssl=1" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ali-pilli" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?fit=600%2C337&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 hours önce</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 636 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/kibris-haberleri/192718/kktc-saglik-bakani-hastaneye-kaldirildi/" title="KKTC Sağlik Bakanı hastaneye kaldırıldı">KKTC Sağlik Bakanı hastaneye kaldırıldı</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>Okumadan geçme</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/kibris-haberleri/192718/kktc-saglik-bakani-hastaneye-kaldirildi/" title="KKTC Sağlik Bakanı hastaneye kaldırıldı" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-6">Kıbrıs</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="192723" data-permalink="https://londragazete.com/kibris-haberleri/192718/kktc-saglik-bakani-hastaneye-kaldirildi/attachment/ali-pilli/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?fit=600%2C337&amp;ssl=1" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ali-pilli" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?fit=600%2C337&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/kibris-haberleri/192718/kktc-saglik-bakani-hastaneye-kaldirildi/" title="KKTC Sağlik Bakanı hastaneye kaldırıldı">KKTC Sağlik Bakanı hastaneye kaldırıldı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 hours önce</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-7" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Londra&#8217;da geçen hafta<span class="widget-title-icon fa"></span></h4></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/LondraGazete/videos/357769518105544/" data-width="708"><blockquote cite="https://www.facebook.com/LondraGazete/videos/357769518105544/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LondraGazete/videos/357769518105544/">Londra&#039;da geçen hafta</a><p>Londra&#039;da geçen haftaya bir göz atın</p>Posted by <a href="https://www.facebook.com/LondraGazete/">Londra Gazete</a> on Thursday, 29 November 2018</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Hava durumu<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-londonuk" class="weather-wrap is-animated">
			
				<div class="weather-icon-and-city">
					
				<div class="weather-icon">
          <div class="icon-cloud"></div>
          <div class="icon-cloud-behind"></div>
          <div class="icon-basecloud-bg"></div>
          <div class="icon-sun-animi"></div>
        </div>
			
					<h6 class="weather-name">Londra</h6>
					<div class="weather-desc">overcast clouds</div>
				</div> <!-- /.weather-icon-and-city -->
			
				<div class="weather-todays-stats">
					<div class="weather-current-temp">6<sup>&#x2103;</sup></div>
					<div class="weather-more-todays-stats">
							<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 9&ordm; - 5&ordm;</div>
						<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 87% </div>
						<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 4.1 km/s</div>
					</div>
				</div> <!-- /.weather-todays-stats -->
			</div> <!-- /.weather-wrap --><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenen</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul>

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/192277/ingilterede-doktorlardan-koronavirus-hakkinda-italya-gibi-olabiliriz-aciklamasi/" title="İngiltere&#8217;de doktorlardan koronavirüs hakkında &#8220;İtalya gibi olabiliriz&#8221; açıklaması" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="192278" data-permalink="https://londragazete.com/ingiltere/192277/ingilterede-doktorlardan-koronavirus-hakkinda-italya-gibi-olabiliriz-aciklamasi/attachment/uk-coronavirus/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/uk-coronavirus.jpg?fit=964%2C506&amp;ssl=1" data-orig-size="964,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uk coronavirus" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/uk-coronavirus.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/uk-coronavirus.jpg?fit=708%2C372&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/uk-coronavirus.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/uk-coronavirus.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/uk-coronavirus.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/uk-coronavirus.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/192277/ingilterede-doktorlardan-koronavirus-hakkinda-italya-gibi-olabiliriz-aciklamasi/" title="İngiltere&#8217;de doktorlardan koronavirüs hakkında &#8220;İtalya gibi olabiliriz&#8221; açıklaması">İngiltere&#8217;de doktorlardan koronavirüs hakkında &#8220;İtalya gibi olabiliriz&#8221; açıklaması</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/192678/ingilterede-koronavirus-sebebiyle-bir-turk-vatandasi-hayatini-kaybetti/" title="İngiltere’de Koronavirüs sebebiyle bir Türk vatandaşı hayatını kaybetti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="192679" data-permalink="https://londragazete.com/toplum/192678/ingilterede-koronavirus-sebebiyle-bir-turk-vatandasi-hayatini-kaybetti/attachment/hayri-ergul/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/hayri-ergul.jpg?fit=605%2C646&amp;ssl=1" data-orig-size="605,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hayri ergul" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/hayri-ergul.jpg?fit=281%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/hayri-ergul.jpg?fit=605%2C646&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/hayri-ergul.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/hayri-ergul.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/hayri-ergul.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/192678/ingilterede-koronavirus-sebebiyle-bir-turk-vatandasi-hayatini-kaybetti/" title="İngiltere’de Koronavirüs sebebiyle bir Türk vatandaşı hayatını kaybetti">İngiltere’de Koronavirüs sebebiyle bir Türk vatandaşı hayatını kaybetti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/192364/turkey-confirms-first-case-of-coronavirus/" title="Turkey confirms first case of coronavirus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="191757" data-permalink="https://londragazete.com/ingiltere/191756/ingilterede-7-bin-132-kisiye-korona-testi-yapildi/attachment/corona/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/corona.jpg?fit=1536%2C864&amp;ssl=1" data-orig-size="1536,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corona" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/corona.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/corona.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/corona.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/corona.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/corona.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/corona.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/192364/turkey-confirms-first-case-of-coronavirus/" title="Turkey confirms first case of coronavirus">Turkey confirms first case of coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/192217/ingilterede-koronavirus-sebebiyle-gida-sikintisi-yasanmayacak/" title="&#8220;İngiltere&#8217;de koronavirüs sebebiyle gıda sıkıntısı yaşanmayacak&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="192218" data-permalink="https://londragazete.com/ingiltere/192217/ingilterede-koronavirus-sebebiyle-gida-sikintisi-yasanmayacak/attachment/coronavirus-food/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-food.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus food" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-food.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-food.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-food.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-food.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-food.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/coronavirus-food.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/192217/ingilterede-koronavirus-sebebiyle-gida-sikintisi-yasanmayacak/" title="&#8220;İngiltere&#8217;de koronavirüs sebebiyle gıda sıkıntısı yaşanmayacak&#8221;">&#8220;İngiltere&#8217;de koronavirüs sebebiyle gıda sıkıntısı yaşanmayacak&#8221;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/192607/turkiye-ingiltere-ucuslarini-yasakladi/" title="Türkiye “İngiltere uçuşlarını” yasakladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="168762" data-permalink="https://londragazete.com/dunya/168761/new-york-times-varlikli-ve-yetenekli-turkler-kitleler-halinde-ulkeyi-terk-ediyor/attachment/turkey-5/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/01/turkey.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turkey" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/01/turkey.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/01/turkey.jpg?fit=660%2C371&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/01/turkey.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2019/01/turkey.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/01/turkey.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2019/01/turkey.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/192607/turkiye-ingiltere-ucuslarini-yasakladi/" title="Türkiye “İngiltere uçuşlarını” yasakladı">Türkiye “İngiltere uçuşlarını” yasakladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 days önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/192711/pregnant-women-should-keep-antenatal-appointments/" title="Pregnant women ‘should keep antenatal appointments’" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="192712" data-permalink="https://londragazete.com/english/192711/pregnant-women-should-keep-antenatal-appointments/attachment/h3-36/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?fit=1920%2C1279&amp;ssl=1" data-orig-size="1920,1279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h3" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/h3.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/192711/pregnant-women-should-keep-antenatal-appointments/" title="Pregnant women ‘should keep antenatal appointments’">Pregnant women ‘should keep antenatal appointments’</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/192736/okullar-cuma-gunu-tatil-ediliyor/" title="Okullar Cuma günü tatil ediliyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="189877" data-permalink="https://londragazete.com/ingiltere/189876/ingiltere-artik-komure-yatirim-yapmayacak/attachment/boris-johnson-6-2/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?fit=639%2C359&amp;ssl=1" data-orig-size="639,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boris johnson 6" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?fit=639%2C359&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/01/boris-johnson-6.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/192736/okullar-cuma-gunu-tatil-ediliyor/" title="Okullar Cuma günü tatil ediliyor">Okullar Cuma günü tatil ediliyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/192732/uk-schools-to-close-from-friday-until-further-notice/" title="UK schools to close from Friday until further notice" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="191470" data-permalink="https://londragazete.com/ingiltere/191461/londrada-bir-kisi-camide-namaz-kilan-din-gorevlisini-bicakladi/attachment/breaking-news2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?fit=1201%2C631&amp;ssl=1" data-orig-size="1201,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="breaking news2" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?fit=708%2C372&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/02/breaking-news2.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/192732/uk-schools-to-close-from-friday-until-further-notice/" title="UK schools to close from Friday until further notice">UK schools to close from Friday until further notice</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/kibris-haberleri/192718/kktc-saglik-bakani-hastaneye-kaldirildi/" title="KKTC Sağlik Bakanı hastaneye kaldırıldı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="192723" data-permalink="https://londragazete.com/kibris-haberleri/192718/kktc-saglik-bakani-hastaneye-kaldirildi/attachment/ali-pilli/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?fit=600%2C337&amp;ssl=1" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ali-pilli" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?fit=600%2C337&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/ali-pilli.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/kibris-haberleri/192718/kktc-saglik-bakani-hastaneye-kaldirildi/" title="KKTC Sağlik Bakanı hastaneye kaldırıldı">KKTC Sağlik Bakanı hastaneye kaldırıldı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://londragazete.com/online-gazete/192717/londra-gazete-sayi-994/" title="Londra Gazete Sayı 994">Londra Gazete Sayı 994</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 hours önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/192234/koronavirus-asisi-icin-gonullu-olanlara-2-haftalik-test-icin-3500-pound-odenecek/#comment-16305">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ed7109e70a4e74c7905cb076d96bab16?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ed7109e70a4e74c7905cb076d96bab16?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ed7109e70a4e74c7905cb076d96bab16?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed7109e70a4e74c7905cb076d96bab16?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/192234/koronavirus-asisi-icin-gonullu-olanlara-2-haftalik-test-icin-3500-pound-odenecek/#comment-16305">
						Oz					</a>
					<p>Nereden başvurabiliyoruz onu da yazsaydınız ya?...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/dunya/189301/dunyanin-en-guclu-pasaportlari-siralamasinda-japonya-birinci-ingiltere-8inci-turkiye-55inci/#comment-16302">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/8823c3a009d9bb47e144c4ec95b544fc?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/8823c3a009d9bb47e144c4ec95b544fc?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8823c3a009d9bb47e144c4ec95b544fc?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8823c3a009d9bb47e144c4ec95b544fc?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/dunya/189301/dunyanin-en-guclu-pasaportlari-siralamasinda-japonya-birinci-ingiltere-8inci-turkiye-55inci/#comment-16302">
						Lisa					</a>
					<p>Paramizin iadesini istiyoruz kasim Aralik ucuslari bile oden...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/koseyazilari/15640/time-chat/#comment-16300">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d43565cad0326dc67ae796fa39bf5d19?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d43565cad0326dc67ae796fa39bf5d19?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d43565cad0326dc67ae796fa39bf5d19?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d43565cad0326dc67ae796fa39bf5d19?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/koseyazilari/15640/time-chat/#comment-16300">
						Sohbet					</a>
					<p>Güzel bir siteydi zamanında....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/english/177760/eniscan-is-safe-and-at-home/#comment-16299">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/9b3ad06f7e344d4c6f6fd7b2deaf4c8c?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/9b3ad06f7e344d4c6f6fd7b2deaf4c8c?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9b3ad06f7e344d4c6f6fd7b2deaf4c8c?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b3ad06f7e344d4c6f6fd7b2deaf4c8c?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/english/177760/eniscan-is-safe-and-at-home/#comment-16299">
						Perihan Mustafa Kermeoglu					</a>
					<p>Eve dönmesine çok sevindim inşallah Eniscanda aklını başına...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
						Feyzullah					</a>
					<p>Gülünç duruma düşmeyin 241 polis in kesilmesini 16 polis ala...</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-kare.png?ssl=1" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son eklenenler<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/192699/ingilterede-koronavirus-vaka-sayisi-2-bin-626ya-ulasti/" title="İngiltere’de koronavirüs vaka sayısı 2 bin 626’ya ulaştı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="192446" data-permalink="https://londragazete.com/toplum/192445/cambridgede-yasayan-bir-turk-vatandasinda-koronavirus-goruldu-iddiasi/attachment/coronavirus-outbreak/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Coronavirus-Outbreak.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coronavirus-Outbreak" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Coronavirus-Outbreak.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Coronavirus-Outbreak.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Coronavirus-Outbreak.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Coronavirus-Outbreak.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Coronavirus-Outbreak.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/192699/ingilterede-koronavirus-vaka-sayisi-2-bin-626ya-ulasti/" title="İngiltere’de koronavirüs vaka sayısı 2 bin 626’ya ulaştı">İngiltere’de koronavirüs vaka sayısı 2 bin 626’ya ulaştı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/192678/ingilterede-koronavirus-sebebiyle-bir-turk-vatandasi-hayatini-kaybetti/" title="İngiltere’de Koronavirüs sebebiyle bir Türk vatandaşı hayatını kaybetti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="192679" data-permalink="https://londragazete.com/toplum/192678/ingilterede-koronavirus-sebebiyle-bir-turk-vatandasi-hayatini-kaybetti/attachment/hayri-ergul/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/hayri-ergul.jpg?fit=605%2C646&amp;ssl=1" data-orig-size="605,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hayri ergul" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/hayri-ergul.jpg?fit=281%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/hayri-ergul.jpg?fit=605%2C646&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/hayri-ergul.jpg?resize=390%2C220&amp;ssl=1" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/192678/ingilterede-koronavirus-sebebiyle-bir-turk-vatandasi-hayatini-kaybetti/" title="İngiltere’de Koronavirüs sebebiyle bir Türk vatandaşı hayatını kaybetti">İngiltere’de Koronavirüs sebebiyle bir Türk vatandaşı hayatını kaybetti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/192675/ingilterede-mahsur-kalan-kktc-vatandaslari-icin-konsey-devreye-girdi/" title="İngiltere’de mahsur kalan KKTC vatandaşları için Konsey devreye girdi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="191894" data-permalink="https://londragazete.com/toplum/191893/konseyde-baskanlik-secimini-ertugrul-mehmet-kazandi/attachment/konsey-yeni-yonetim-secimi-agm-12/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/konsey-yeni-yonetim-secimi-agm-12.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="konsey yeni yonetim secimi agm (12)" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/konsey-yeni-yonetim-secimi-agm-12.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/konsey-yeni-yonetim-secimi-agm-12.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/konsey-yeni-yonetim-secimi-agm-12.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/konsey-yeni-yonetim-secimi-agm-12.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/konsey-yeni-yonetim-secimi-agm-12.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/192675/ingilterede-mahsur-kalan-kktc-vatandaslari-icin-konsey-devreye-girdi/" title="İngiltere’de mahsur kalan KKTC vatandaşları için Konsey devreye girdi">İngiltere’de mahsur kalan KKTC vatandaşları için Konsey devreye girdi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 day önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/192673/londrada-6-ay-arayla-cinayete-kurban-giden-turk-kuzenlerin-dosyasi-yeniden-aciliyor/" title="Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="192538" data-permalink="https://londragazete.com/english/192537/new-appeal-on-fatal-shootings-of-two-turkish-cousins/attachment/bulent-aslan/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?fit=1472%2C856&amp;ssl=1" data-orig-size="1472,856" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bulent- aslan" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?fit=300%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?fit=708%2C411&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/192673/londrada-6-ay-arayla-cinayete-kurban-giden-turk-kuzenlerin-dosyasi-yeniden-aciliyor/" title="Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor">Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 day önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-9" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiket Bulutu<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 12.4pt;" aria-label="ab (455 items)">ab</a>
<a href="https://londragazete.com/tag/abd/" class="tag-cloud-link tag-link-994 tag-link-position-2" style="font-size: 8.26666666667pt;" aria-label="ABD (223 items)">ABD</a>
<a href="https://londragazete.com/tag/avrupa/" class="tag-cloud-link tag-link-151 tag-link-position-3" style="font-size: 8.8pt;" aria-label="avrupa (242 items)">avrupa</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-4" style="font-size: 15.8666666667pt;" aria-label="brexit (832 items)">brexit</a>
<a href="https://londragazete.com/tag/dunya/" class="tag-cloud-link tag-link-97 tag-link-position-5" style="font-size: 8pt;" aria-label="dunya (213 items)">dunya</a>
<a href="https://londragazete.com/tag/enfield/" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 8.13333333333pt;" aria-label="enfield (217 items)">enfield</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-7" style="font-size: 11.4666666667pt;" aria-label="ingiliz (385 items)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-8" style="font-size: 22pt;" aria-label="ingiltere (2,425 items)">ingiltere</a>
<a href="https://londragazete.com/tag/kadin/" class="tag-cloud-link tag-link-339 tag-link-position-9" style="font-size: 8.26666666667pt;" aria-label="kadin (224 items)">kadin</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-10" style="font-size: 11.3333333333pt;" aria-label="kktc (375 items)">kktc</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-11" style="font-size: 12.9333333333pt;" aria-label="kıbrıs (502 items)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-12" style="font-size: 11.4666666667pt;" aria-label="lig (389 items)">lig</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 13.4666666667pt;" aria-label="london (550 items)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 19.4666666667pt;" aria-label="londra (1,552 items)">londra</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-15" style="font-size: 10.2666666667pt;" aria-label="premier (315 items)">premier</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 14.2666666667pt;" aria-label="turkiye (628 items)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-17" style="font-size: 11.6pt;" aria-label="türk (393 items)">türk</a>
<a href="https://londragazete.com/tag/uk/" class="tag-cloud-link tag-link-396 tag-link-position-18" style="font-size: 9.06666666667pt;" aria-label="uk (256 items)">uk</a></div>
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook sayfamızı beğenin<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Anlaşıldı" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararlı Linkler<span class="widget-title-icon fa"></span></h4></div><div ><a href="https://www.police.uk/"target="_blank">Polis </a>
<br>
<a href="https://www.nhs.uk/service-search"target="_blank">Hastaneler</a>
<br>
<a href="https://www.visitlondon.com/traveller-information/travel-to-london/airport/1"target="_blank">Havalimanları</a>
<br>
<a href="https://tfl.gov.uk"target="_blank">Transport for London</a>
<br>
<a href="http://londra.mfa.gov.ct.tr"target="_blank">K.K.T.C. Londra Temsilciliği</a>
<br>
<a href="http://londra.bk.mfa.gov.tr/Mission"target="_blank">T.C. Londra Başkonsolosluğu</a>
<br>
<a href="http://edinburg.bk.mfa.gov.tr"target="_blank">T.C. Edinburgh Başkonsolosluğu</a>
</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Londra Gazete All Rights Reserved</div><div class="copyright-text copyright-text-second"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45388512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45388512-1');
</script>
</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144380"><a href="https://londragazete.com">Ana Sayfa</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="https://londragazete.com/bizimle-iletisime-gecin-contact-us">Bizimle İletişime Geçin – Contact Us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC&#038;url=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/&#038;name=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC - https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC - https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%C4%B0ngilitere%E2%80%99de+koronavir%C3%BCs+vaka+say%C4%B1s%C4%B1+1543%E2%80%99a+y%C3%BCkseldi+ve+55+ki%C5%9Fi+%C3%B6ld%C3%BC - https://londragazete.com/ingiltere/192609/ingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-1">Toplum haberleri</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="250" height="190" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="2288" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/picmonkey-collage-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Collage" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C190&amp;ssl=1" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis">İki Türk&#8217;e Toplam 13 Yıl Hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="15" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/dumlupinar1/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DUMLUPINAR1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=250%2C170&amp;ssl=1 250w, https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1">Dumlupınar zirve aşkına: 4-1</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="149234" data-permalink="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/attachment/yasin-koca-kirkisraklilar/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=844%2C552&amp;ssl=1" data-orig-size="844,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yasin-koca-kirkisraklilar" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=708%2C463&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti">Bir gencimiz daha intihar etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 May 2018</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/" title="Cep telefonu kullanan sürücülere ömür boyu hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="128549" data-permalink="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/attachment/pri_56618147-e1508074016183/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=748%2C558&amp;ssl=1" data-orig-size="748,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pri_56618147-e1508074016183" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2017/10/pri_56618147-e1508074016183.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/128535/alkol-uyusturucu-cep-telefonu-kullanan-suruculere-omur-boyu-hapis/" title="Cep telefonu kullanan sürücülere ömür boyu hapis">Cep telefonu kullanan sürücülere ömür boyu hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 October 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/150399/yurtdisi-bosanma-kararlari-baskonsolosluk-tarafindan-kabul-edilmeye-basladi/" title="Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="115780" data-permalink="https://londragazete.com/toplum/122406/bayrami-birlikte-kutlayalim/attachment/baskonsolosluk-4/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=1333%2C1000&amp;ssl=1" data-orig-size="1333,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1467287966&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baskonsolosluk" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2017/06/baskonsolosluk.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/150399/yurtdisi-bosanma-kararlari-baskonsolosluk-tarafindan-kabul-edilmeye-basladi/" title="Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı">Yurtdışı boşanma kararları Başkonsolosluk tarafından kabul edilmeye başladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 June 2018</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 April 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/133003/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 November 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 June 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/one-cikanlar/120725/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 July 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/ingiltere/140409/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 February 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/spor/87248/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 December 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/192234/koronavirus-asisi-icin-gonullu-olanlara-2-haftalik-test-icin-3500-pound-odenecek/#comment-16305">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ed7109e70a4e74c7905cb076d96bab16?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ed7109e70a4e74c7905cb076d96bab16?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ed7109e70a4e74c7905cb076d96bab16?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed7109e70a4e74c7905cb076d96bab16?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/192234/koronavirus-asisi-icin-gonullu-olanlara-2-haftalik-test-icin-3500-pound-odenecek/#comment-16305">
						Oz					</a>
					<p>Nereden başvurabiliyoruz onu da yazsaydınız ya?...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/dunya/189301/dunyanin-en-guclu-pasaportlari-siralamasinda-japonya-birinci-ingiltere-8inci-turkiye-55inci/#comment-16302">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/8823c3a009d9bb47e144c4ec95b544fc?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/8823c3a009d9bb47e144c4ec95b544fc?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8823c3a009d9bb47e144c4ec95b544fc?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8823c3a009d9bb47e144c4ec95b544fc?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/dunya/189301/dunyanin-en-guclu-pasaportlari-siralamasinda-japonya-birinci-ingiltere-8inci-turkiye-55inci/#comment-16302">
						Lisa					</a>
					<p>Paramizin iadesini istiyoruz kasim Aralik ucuslari bile oden...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/koseyazilari/15640/time-chat/#comment-16300">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d43565cad0326dc67ae796fa39bf5d19?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d43565cad0326dc67ae796fa39bf5d19?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d43565cad0326dc67ae796fa39bf5d19?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d43565cad0326dc67ae796fa39bf5d19?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/koseyazilari/15640/time-chat/#comment-16300">
						Sohbet					</a>
					<p>Güzel bir siteydi zamanında....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/english/177760/eniscan-is-safe-and-at-home/#comment-16299">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/9b3ad06f7e344d4c6f6fd7b2deaf4c8c?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/9b3ad06f7e344d4c6f6fd7b2deaf4c8c?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9b3ad06f7e344d4c6f6fd7b2deaf4c8c?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b3ad06f7e344d4c6f6fd7b2deaf4c8c?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/english/177760/eniscan-is-safe-and-at-home/#comment-16299">
						Perihan Mustafa Kermeoglu					</a>
					<p>Eve dönmesine çok sevindim inşallah Eniscanda aklını başına...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff2f2b2b0eb98c75cbbeeed3c07b88bf?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/172188/kisitli-imkanlari-en-verimli-sekilde-kullanacagima-soz-veriyorum/#comment-16293">
						Feyzullah					</a>
					<p>Gülünç duruma düşmeyin 241 polis in kesilmesini 16 polis ala...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Lütfen reklam engelleyicinizi kapatarak bize destek verin</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/advertisement.js'></script>
			<link rel='stylesheet' id='rainmaker_form_style-css'  href='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"bcba5a8804","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2Fingiltere%2F192609%2Fingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/sliders.min.js'></script>
<script async="async" type='text/javascript' src='https://londragazete.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","rm_nonce_field":"1bf219e053"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram/assets/js/main.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=192609&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=5.9.1&sig=01b902073888652f9ef0c677dbb46eaa5e5c119b#parent=https%3A%2F%2Flondragazete.com%2Fingiltere%2F192609%2Fingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=192609&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=5.9.1&sig=01b902073888652f9ef0c677dbb46eaa5e5c119b#parent=https%3A%2F%2Flondragazete.com%2Fingiltere%2F192609%2Fingiliterede-koronavirus-vaka-sayisi-1543a-yukseldi-ve-55-kisi-oldu%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9.1',blog:'143954180',post:'192609',tz:'0',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '192609' ]);
</script>
</body>
</html>
