<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://londragazete.com/xmlrpc.php" />
	<title>Hastane önlüğü krizine Türk işadamından büyük destek - Londra Gazete</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hastane önlüğü krizine Türk işadamından büyük destek - Londra Gazete" />
<meta property="og:description" content="Birleşik Krallık&#8217;ta koronavirüsü salgınında ortaya çıkan hastane önlüğü krizine Türkiye&#8217;den sonra İngiltere&#8217;de faaliyet gösteren Türk firmalarından da destek geldi. Londra&#8217;da tekstil üretimi yapan, Kıbrıs asıllı işadamı Levent Hassan’a ait Tower Garments London, hiç bir ücret talep etmeden Ulusal Sağlık Servisi (NHS)&#8217;e önlük dikmeye başladı. İşadamı Hassan, “ Bu çorbada bizim de tuzumuz bulunsun istedik” dedi Haber: Mihrişah Safa İngiltere&#8217;de korona virüsü &hellip;" />
<meta property="og:url" content="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" />
<meta property="og:site_name" content="Londra Gazete" />
<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
<meta property="article:tag" content="destek" />
<meta property="article:tag" content="Hastane önlüğü" />
<meta property="article:tag" content="işadamı" />
<meta property="article:tag" content="kriz" />
<meta property="article:tag" content="Levent Hassan" />
<meta property="article:tag" content="türk" />
<meta property="article:section" content="Toplum haberleri" />
<meta property="article:published_time" content="2020-04-28T10:05:41+00:00" />
<meta property="fb:app_id" content="200510773753477" />
<meta property="og:image" content="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=1007%2C756&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=1007%2C756&#038;ssl=1" />
<meta property="og:image:width" content="1007" />
<meta property="og:image:height" content="756" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Birleşik Krallık&#8217;ta koronavirüsü salgınında ortaya çıkan hastane önlüğü krizine Türkiye&#8217;den sonra İngiltere&#8217;de faaliyet gösteren Türk firmalarından da destek geldi. Londra&#8217;da tekstil üretimi yapan, Kıbrıs asıllı işadamı Levent Hassan’a ait Tower Garments London, hiç bir ücret talep etmeden Ulusal Sağlık Servisi (NHS)&#8217;e önlük dikmeye başladı. İşadamı Hassan, “ Bu çorbada bizim de tuzumuz bulunsun istedik” dedi Haber: Mihrişah Safa İngiltere&#8217;de korona virüsü &hellip;" />
<meta name="twitter:title" content="Hastane önlüğü krizine Türk işadamından büyük destek - Londra Gazete" />
<meta name="twitter:site" content="@LondraGazete" />
<meta name="twitter:image" content="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=1007%2C756&#038;ssl=1" />
<meta name="twitter:creator" content="@LondraGazete" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://londragazete.com/#organization","name":"Londra Gazete","url":"https://londragazete.com/","sameAs":["https://www.facebook.com/LondraGazete/","https://www.instagram.com/londra.gazete/","https://www.linkedin.com/company/londra-gazete","https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A","https://twitter.com/LondraGazete"],"logo":{"@type":"ImageObject","@id":"https://londragazete.com/#logo","url":"https://i1.wp.com/londragazete.com/wp-content/uploads/2018/03/londonlogo90w-2.jpg?fit=265%2C90&ssl=1","width":"265","height":"90","caption":"Londra Gazete"},"image":{"@id":"https://londragazete.com/#logo"}},{"@type":"WebSite","@id":"https://londragazete.com/#website","url":"https://londragazete.com/","name":"Londra Gazete","publisher":{"@id":"https://londragazete.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://londragazete.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#webpage","url":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/","inLanguage":"en-GB","name":"Hastane \u00f6nl\u00fc\u011f\u00fc krizine T\u00fcrk i\u015fadam\u0131ndan b\u00fcy\u00fck destek - Londra Gazete","isPartOf":{"@id":"https://londragazete.com/#website"},"image":{"@type":"ImageObject","@id":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#primaryimage","url":"https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-vir\u00fcs-salg\u0131n\u0131nda-kullan\u0131lan-koruyucu-\u00f6nl\u00fckler-T\u00fcrk-firmas\u0131-Tower-Garmentsda-\u00fccretsiz-dikildi.jpg?fit=1007%2C756&ssl=1","width":1007,"height":756},"primaryImageOfPage":{"@id":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#primaryimage"},"datePublished":"2020-04-28T10:05:41+00:00","dateModified":"2020-04-28T10:05:41+00:00","breadcrumb":{"@id":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://londragazete.com/","url":"https://londragazete.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/","url":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/","name":"Hastane \u00f6nl\u00fc\u011f\u00fc krizine T\u00fcrk i\u015fadam\u0131ndan b\u00fcy\u00fck destek"}}]},{"@type":"Article","@id":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#article","isPartOf":{"@id":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#webpage"},"author":{"@id":"https://londragazete.com/author/egemen/#author","name":"egemen arkut"},"publisher":{"@id":"https://londragazete.com/#organization"},"headline":"Hastane \u00f6nl\u00fc\u011f\u00fc krizine T\u00fcrk i\u015fadam\u0131ndan b\u00fcy\u00fck destek","datePublished":"2020-04-28T10:05:41+00:00","dateModified":"2020-04-28T10:05:41+00:00","commentCount":0,"mainEntityOfPage":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#webpage","image":{"@id":"https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#primaryimage"},"keywords":"destek,Hastane \u00f6nl\u00fc\u011f\u00fc,i\u015fadam\u0131,kriz,Levent Hassan,t\u00fcrk","articleSection":"Toplum haberleri"},{"@type":"Person","@id":"https://londragazete.com/author/egemen/#author","name":"egemen arkut","image":{"@type":"ImageObject","@id":"https://londragazete.com/#personlogo","url":"https://secure.gravatar.com/avatar/3df70a53046c51e3c25de529d990d9ac?s=96&d=blank&r=g","caption":"egemen arkut"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Feed" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Comments Feed" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Hastane önlüğü krizine Türk işadamından büyük destek Comments Feed" href="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://londragazete.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://londragazete.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://londragazete.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://londragazete.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://londragazete.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://londragazete.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9K13C-OPg' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Ftoplum%2F195378%2Fhastane-onlugu-krizine-turk-isadamindan-buyuk-destek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Ftoplum%2F195378%2Fhastane-onlugu-krizine-turk-isadamindan-buyuk-destek%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:800px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:800px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=9A8A523B22FF53D901FF14951AB2F9BF');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<link rel="icon" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-195378 single-format-standard boxed-layout blocks-title-style-8 magazine2 is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Tuesday, 28 April 2020</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/toplum/195407/ingiliz-yuksek-mahkemesinden-ankara-anlasmalilara-kotu-haber/" title="İngiliz yüksek mahkemesinden Ankara Anlaşmalılara kötü haber">İngiliz yüksek mahkemesinden Ankara Anlaşmalılara kötü haber</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195404/saglik-calisanlarina-destek-icin-havada-nhs-yazan-pilota-sorusturma/" title="Sağlık çalışanlarına destek için havada NHS yazan pilota soruşturma">Sağlık çalışanlarına destek için havada NHS yazan pilota soruşturma</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/195401/belediye-meclis-uyemiz-saglikcilar-icin-kirli-camasir-torbasi-dikti/" title="Belediye meclis üyemiz sağlıkçılar için kirli çamaşır torbası dikti">Belediye meclis üyemiz sağlıkçılar için kirli çamaşır torbası dikti</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195399/british-airways-800-pilotu-isten-cikariyor/" title="British Airways 800 pilotu işten çıkarıyor">British Airways 800 pilotu işten çıkarıyor</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195396/bpnin-ilk-ceyrek-kari-16-milyar-dolar-dustu/" title="BP’nin ilk çeyrek karı 1,6 milyar dolar düştü">BP’nin ilk çeyrek karı 1,6 milyar dolar düştü</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/turkiye/195393/yol-kontrolu-yapan-polisler-tirin-icine-saklanmis-400-bin-sterlin-buldu/" title="Yol kontrolü yapan polisler TIR&#8217;ın içine saklanmış 400 bin sterlin buldu">Yol kontrolü yapan polisler TIR&#8217;ın içine saklanmış 400 bin sterlin buldu</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195390/kucuk-isletmelere-devlet-destekli-kredi-imkani/" title="Küçük işletmelere devlet destekli kredi imkanı">Küçük işletmelere devlet destekli kredi imkanı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195386/enerji-sektorunde-30-bin-kisi-isini-kaybedebilir/" title="Enerji sektöründe 30 bin kişi işini kaybedebilir">Enerji sektöründe 30 bin kişi işini kaybedebilir</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/195384/salginla-mucadelede-olen-saglik-calisanlarinin-ailelerine-60-bin-sterlin-tazminat-verilecek/" title="Salgınla mücadelede ölen sağlık çalışanlarının ailelerine 60 bin sterlin tazminat verilecek">Salgınla mücadelede ölen sağlık çalışanlarının ailelerine 60 bin sterlin tazminat verilecek</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" title="Hastane önlüğü krizine Türk işadamından büyük destek">Hastane önlüğü krizine Türk işadamından büyük destek</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_normal" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_2x" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-single a-19"><a class="gofollow" data-track="MTksMSwxLDYw" href="http://www.hollandbazaar.co.uk/"_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/08/hollandbazaar-banner-gif.gif?ssl=1" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2920 tie-current-menu mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="https://londragazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://londragazete.com/category/turkiye/">TÜRKİYE</a></li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-154444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154444" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/yasam/">Yaşam</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-154441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154441"><a href="https://londragazete.com/category/yasam/saglik/">Sağlık</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/yasam/kultursanat/">Kültür Sanat</a></li>
</ul>
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500"><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Hastane önlüğü krizine Türk işadamından büyük destek</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 hours önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1,781 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 dakikada oku</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek&#038;url=https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/&#038;title=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek - https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek&#038;body=https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<div class="stream-item stream-item-above-post-content"><div class="g g-2"><div class="g-dyn a-35 c-1"><a class="gofollow" data-track="MzUsMiwxLDYw" href="https://www.atoz-catering.co.uk" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/AtoZ_GIF.gif?ssl=1" /></a></div><div class="g-dyn a-36 c-2"><a class="gofollow" data-track="MzYsMiwxLDYw" href="https://londragazete.com/vefatlar/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Londra-Gazete.gif?ssl=1" /></a></div><div class="g-dyn a-34 c-3"><a class="gofollow" data-track="MzQsMiwxLDYw" href="https://payrollasyougo.com" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/payroll-1.gif?ssl=1" /></a></div><div class="g-dyn a-22 c-4"><a class="gofollow" data-track="MjIsMiwxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-yatay.png?ssl=1" /></a></div><div class="g-dyn a-33 c-5"><a class="gofollow" data-track="MzMsMiwxLDYw" href="https://accountingdirectplus.com" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ADPL-1.gif?ssl=1" /></a></div><div class="g-dyn a-29 c-6"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/11/mr-dips.gif?ssl=1" /></div></div></div><p><img data-attachment-id="195380" data-permalink="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/attachment/korona-virus-salgininda-kullanilan-koruyucu-onlukler-turk-firmasi-tower-garmentsda-ucretsiz-dikildi/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=1007%2C756&amp;ssl=1" data-orig-size="1007,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587740517&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Korona virüs salgınında kullanılan koruyucu önlükler Türk firması Tower Garments&#8217;da ücretsiz dikildi" data-image-description data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=708%2C532&amp;ssl=1" class="alignnone size-full wp-image-195380" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="708" height="532" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?resize=708%2C532&#038;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?w=1007&amp;ssl=1 1007w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?resize=768%2C577&amp;ssl=1 768w" data-lazy-sizes="(max-width: 708px) 100vw, 708px"><noscript><img data-attachment-id="195380" data-permalink="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/attachment/korona-virus-salgininda-kullanilan-koruyucu-onlukler-turk-firmasi-tower-garmentsda-ucretsiz-dikildi/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=1007%2C756&amp;ssl=1" data-orig-size="1007,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587740517&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Korona virüs salgınında kullanılan koruyucu önlükler Türk firması Tower Garments&#8217;da ücretsiz dikildi" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?fit=708%2C532&amp;ssl=1" class="alignnone size-full wp-image-195380" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?resize=708%2C532&#038;ssl=1" alt="" width="708" height="532" srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?w=1007&amp;ssl=1 1007w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Korona-virüs-salgınında-kullanılan-koruyucu-önlükler-Türk-firması-Tower-Garmentsda-ücretsiz-dikildi.jpg?resize=768%2C577&amp;ssl=1 768w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></p>
<p>Birleşik Krallık&#8217;ta koronavirüsü salgınında ortaya çıkan hastane önlüğü krizine Türkiye&#8217;den sonra İngiltere&#8217;de faaliyet gösteren Türk firmalarından da destek geldi. Londra&#8217;da tekstil üretimi yapan, Kıbrıs asıllı işadamı Levent Hassan’a ait Tower Garments London, hiç bir ücret talep etmeden Ulusal Sağlık Servisi (NHS)&#8217;e önlük dikmeye başladı. İşadamı Hassan, “ Bu çorbada bizim de tuzumuz bulunsun istedik” dedi</p>
<h6><em>Haber: Mihrişah Safa</em></h6>
<p>İngiltere&#8217;de korona virüsü salgınında ortaya çıkan,  sağlık çalışanları için kişisel koruyucu ekipman sıkıntısına, Kıbrıs asıllı Türk işadamından büyük destek geldi.</p>
<p>Sağlık çalışanlarına destek amacıyla, işadamı Levent Hassan, İngiliz Sağlık Servisi (NHS)’e hiç bir ücret talep etmeden önlük dikmeye başladı.</p>
<figure id="attachment_195381" style="width: 756px" class="wp-caption alignnone"><img data-attachment-id="195381" data-permalink="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/attachment/isadami-levent-hassan/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?fit=756%2C756&amp;ssl=1" data-orig-size="756,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587750224&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="İşadamı Levent Hassan" data-image-description data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?fit=708%2C708&amp;ssl=1" class="size-full wp-image-195381" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="708" height="708" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?resize=708%2C708&#038;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?w=756&amp;ssl=1 756w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?resize=300%2C300&amp;ssl=1 300w" data-lazy-sizes="(max-width: 708px) 100vw, 708px"><noscript><img data-attachment-id="195381" data-permalink="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/attachment/isadami-levent-hassan/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?fit=756%2C756&amp;ssl=1" data-orig-size="756,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587750224&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="İşadamı Levent Hassan" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?fit=708%2C708&amp;ssl=1" class="size-full wp-image-195381" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?resize=708%2C708&#038;ssl=1" alt="" width="708" height="708" srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?w=756&amp;ssl=1 756w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/İşadamı-Levent-Hassan.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript><figcaption class="wp-caption-text">İşadamı Levent Hassan</figcaption></figure>
<p>İşadamı Hassan,İngiltere’deki Türk toplumdan da çok sayıda vatandaşın salgında hayatını kaybettiğini belirterek, “ Bu sıkıntılı günlerde bizim de çorbada tuzumuz olsun istedik. “ dedi.</p>
<p>Covid-19 salgınıyla mücadele eden ve 20 bini aşan ölü sayısıyla zor günler  geçiren Britanya’da, Türkiye&#8217;den gelen malzemeler İngiliz basınında büyük yer buldu.  İngiliz hükümeti, sağlık çalışanlarının kullanımı için gözlük, önlük ve maske gibi kişisel koruyucu ekipmanların yetersiz olduğu eleştirilerine maruz kalırken, yurt dışından da çok sayıda malzeme siparişi verdi.</p>
<p>Londra&#8217;da faaliyet gösteren  Kıbrıs asıllı Türk işadamı 55 yaşındaki Levent Hassan’a ait “Tower Garments London” isimli tekstil üreticisi işletme NHS&#8217;in yaşadığı sıkıntıyı hafifletmek amacıyla hastane önlüğü dikmeye başladı.</p>
<p>İşletmenin yöneticisi Levent Hassan, konu hakkında yaptığı açıklamada geçtiğimiz günlerde kişisel koruyucu ekipman sıkıtısı nedeniyle kurulan Emergency Designer Network (EDN) ile birlikte çalıştıklarını ve üretilen önlüklerin NHS&#8217;e bağışlanacağını açıkladı.</p>
<p><img data-attachment-id="195382" data-permalink="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/attachment/tower-garments-ingiltere-saglik-servisine-salginda-kullanilan-koruyucu-giysileri-ucrest-almadan-dikti/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?fit=736%2C588&amp;ssl=1" data-orig-size="736,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587749594&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tower Garments İngiltere Sağlık Servisine salgında kullanılan koruyucu giysileri ücrest almadan dikti" data-image-description data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?fit=300%2C240&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?fit=708%2C566&amp;ssl=1" class="alignnone size-full wp-image-195382" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="708" height="566" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?resize=708%2C566&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?w=736&amp;ssl=1 736w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?resize=300%2C240&amp;ssl=1 300w" data-lazy-sizes="(max-width: 708px) 100vw, 708px"><noscript><img data-attachment-id="195382" data-permalink="https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/attachment/tower-garments-ingiltere-saglik-servisine-salginda-kullanilan-koruyucu-giysileri-ucrest-almadan-dikti/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?fit=736%2C588&amp;ssl=1" data-orig-size="736,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587749594&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tower Garments İngiltere Sağlık Servisine salgında kullanılan koruyucu giysileri ücrest almadan dikti" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?fit=300%2C240&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?fit=708%2C566&amp;ssl=1" class="alignnone size-full wp-image-195382" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?resize=708%2C566&#038;ssl=1" alt="" width="708" height="566" srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?w=736&amp;ssl=1 736w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Tower-Garments-İngiltere-Sağlık-Servisine-salgında-kullanılan-koruyucu-giysileri-ücrest-almadan-dikti.jpg?resize=300%2C240&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></p>
<p>Hiç bir ücret almadan çok sayıda hastane önlüğü diken işletmenin sahibi hayırsever işadamı Levent Hassan, zor şartlarda Covid-19 ile mücadele eden sağlık çalışanlarına minnet duygularını ifade amacıyla dikime başladıklarını belirterek , “ Bu çorbada bizim de tuzumuz olsun istedik. Hepimiz bu salgından bir şekilde etkilendik. Son derece dikkatli şartlarda sağlık çalışanları için özel kumaştan önlük dikmeye başladık. Krizin hafifletilmesi için tamamen gönüllü olarak çalışan sivil toplum kuruluşu EDN’e destek olmaya karar verdik. Kumaşları bağış olarak temin edilen önlükleri biz de hiç bir ücret talep etmeden diğer bütün maliyetleri firmamıza ait olmak üzere üretime başladık ve ilk parti önlükleri bugün teslim ettik.</p>
<p>Ne yazık ki Britanya’da ve toplumumuzda da bu salgına çok kurban verdik. Hayatını kaybedenler arasında tanıdıklarımız da bulunuyor.   Bu vesileyle, COVID-19’dan hayatını kaybedenler için en derin üzüntülerimizle hasta olanlara acil şifalar, herkese sağlıklı günler diliyoruz. En büyük dileğimiz bu salgının bir an önce tüm dünyada önünün alınması ” dedi.</p>
<p>İngiltere&#8217;de sağlık çalışanlarını temsil eden sendika ve örgütler, Ulusal Sağlık Servisi (NHS) çalışanlarının kendi güvenliklerini sağlamaya yetecek miktarda kişisel koruyucu ekipman olmaması halinde çalışmayı reddedebileceklerini açıklamıştı.  Şu ana dek, İngiltere hastanelerinde koronavirus nedeniyle hayatını kaybeden sağlık çalışanlarının sayısı 106’yı aştı.</p>
<div class="stream-item stream-item-below-post-content"><div class="g g-3"><div class="g-dyn a-34 c-1"><a class="gofollow" data-track="MzQsMywxLDYw" href="https://payrollasyougo.com" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/payroll-1.gif?ssl=1" /></a></div><div class="g-dyn a-35 c-2"><a class="gofollow" data-track="MzUsMywxLDYw" href="https://www.atoz-catering.co.uk" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/03/AtoZ_GIF.gif?ssl=1" /></a></div><div class="g-dyn a-22 c-3"><a class="gofollow" data-track="MjIsMywxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-yatay.png?ssl=1" /></a></div><div class="g-dyn a-33 c-4"><a class="gofollow" data-track="MzMsMywxLDYw" href="https://accountingdirectplus.com" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/ADPL-1.gif?ssl=1" /></a></div><div class="g-dyn a-36 c-5"><a class="gofollow" data-track="MzYsMywxLDYw" href="https://londragazete.com/vefatlar/" target="_blank"><img src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/Londra-Gazete.gif?ssl=1" /></a></div><div class="g-dyn a-29 c-6"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/11/mr-dips.gif?ssl=1" /></div></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://londragazete.com/tag/destek/" rel="tag">destek</a> <a href="https://londragazete.com/tag/hastane-onlugu/" rel="tag">Hastane önlüğü</a> <a href="https://londragazete.com/tag/isadami/" rel="tag">işadamı</a> <a href="https://londragazete.com/tag/kriz/" rel="tag">kriz</a> <a href="https://londragazete.com/tag/levent-hassan/" rel="tag">Levent Hassan</a> <a href="https://londragazete.com/tag/turk/" rel="tag">türk</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek&#038;url=https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/&#038;title=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek - https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek - https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek&#038;body=https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/kibris-haberleri/195375/ingilterede-kalan-vatandaslar-icin-halihazirda-bir-tahliye-plani-var/" style="background-image: url()" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/kibris-haberleri/195375/ingilterede-kalan-vatandaslar-icin-halihazirda-bir-tahliye-plani-var/" rel="prev">
					<h3 class="post-title">“İngiltere’de kalan vatandaşlar için halihazırda bir tahliye planı var”</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/ingiltere/195384/salginla-mucadelede-olen-saglik-calisanlarinin-ailelerine-60-bin-sterlin-tazminat-verilecek/" style="background-image: url(https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/NHS-Nightingale.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/ingiltere/195384/salginla-mucadelede-olen-saglik-calisanlarinin-ailelerine-60-bin-sterlin-tazminat-verilecek/" rel="next">
					<h3 class="post-title">Salgınla mücadelede ölen sağlık çalışanlarının ailelerine 60 bin sterlin tazminat verilecek</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Yorum yazıp fikirlerinizi paylaşabilirsiniz.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=195378&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_GB&#038;jetpack_version=5.9.1&#038;sig=cd788113d1951d046db9a37ae15f429650267653#parent=https%3A%2F%2Flondragazete.com%2Ftoplum%2F195378%2Fhastane-onlugu-krizine-turk-isadamindan-buyuk-destek%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>İlgili haber </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/ingiltere/195404/saglik-calisanlarina-destek-icin-havada-nhs-yazan-pilota-sorusturma/" title="Sağlık çalışanlarına destek için havada NHS yazan pilota soruşturma" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195405" data-permalink="https://londragazete.com/ingiltere/195404/saglik-calisanlarina-destek-icin-havada-nhs-yazan-pilota-sorusturma/attachment/nhs-ucak/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/nhs-ucak.jpg?fit=810%2C458&amp;ssl=1" data-orig-size="810,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nhs ucak" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/nhs-ucak.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/nhs-ucak.jpg?fit=708%2C400&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/nhs-ucak.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/nhs-ucak.jpg?w=810&amp;ssl=1 810w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/nhs-ucak.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/nhs-ucak.jpg?resize=768%2C434&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/nhs-ucak.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 hours önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 128 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/ingiltere/195404/saglik-calisanlarina-destek-icin-havada-nhs-yazan-pilota-sorusturma/" title="Sağlık çalışanlarına destek için havada NHS yazan pilota soruşturma">Sağlık çalışanlarına destek için havada NHS yazan pilota soruşturma</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/toplum/194402/londrada-yasayan-4-toplum-uyemizi-daha-korona-salginina-kurban-verdik/" title="Londra’da yaşayan 4 toplum üyemizi daha Korona salgınına kurban verdik" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="194406" data-permalink="https://londragazete.com/toplum/194402/londrada-yasayan-4-toplum-uyemizi-daha-korona-salginina-kurban-verdik/attachment/vahide-bektas-gulizar-agbaci/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vahide bektas-gulizar agbaci" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/vahide-bektas-gulizar-agbaci.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 weeks önce</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 19,603 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/toplum/194402/londrada-yasayan-4-toplum-uyemizi-daha-korona-salginina-kurban-verdik/" title="Londra’da yaşayan 4 toplum üyemizi daha Korona salgınına kurban verdik">Londra’da yaşayan 4 toplum üyemizi daha Korona salgınına kurban verdik</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/toplum/193186/bozca-der-akademiden-ogrencilerin-egitimine-buyuk-destek/" title="Bozca-Der Akademi&#8217;den öğrencilerin eğitimine büyük destek" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="193187" data-permalink="https://londragazete.com/toplum/193186/bozca-der-akademiden-ogrencilerin-egitimine-buyuk-destek/attachment/bozcader-akademi-online-tutoring/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/bozcader-akademi-online-tutoring.jpg?fit=1600%2C800&amp;ssl=1" data-orig-size="1600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bozcader akademi online tutoring" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/bozcader-akademi-online-tutoring.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/bozcader-akademi-online-tutoring.jpg?fit=708%2C354&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/bozcader-akademi-online-tutoring.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/bozcader-akademi-online-tutoring.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/bozcader-akademi-online-tutoring.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/bozcader-akademi-online-tutoring.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 March 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 333 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/toplum/193186/bozca-der-akademiden-ogrencilerin-egitimine-buyuk-destek/" title="Bozca-Der Akademi&#8217;den öğrencilerin eğitimine büyük destek">Bozca-Der Akademi&#8217;den öğrencilerin eğitimine büyük destek</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/toplum/192673/londrada-6-ay-arayla-cinayete-kurban-giden-turk-kuzenlerin-dosyasi-yeniden-aciliyor/" title="Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="192538" data-permalink="https://londragazete.com/english/192537/new-appeal-on-fatal-shootings-of-two-turkish-cousins/attachment/bulent-aslan/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?fit=1472%2C856&amp;ssl=1" data-orig-size="1472,856" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bulent- aslan" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?fit=300%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?fit=708%2C411&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 March 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 2,364 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/toplum/192673/londrada-6-ay-arayla-cinayete-kurban-giden-turk-kuzenlerin-dosyasi-yeniden-aciliyor/" title="Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor">Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>Okumadan geçme</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/192673/londrada-6-ay-arayla-cinayete-kurban-giden-turk-kuzenlerin-dosyasi-yeniden-aciliyor/" title="Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-1">Toplum haberleri</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="192538" data-permalink="https://londragazete.com/english/192537/new-appeal-on-fatal-shootings-of-two-turkish-cousins/attachment/bulent-aslan/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?fit=1472%2C856&amp;ssl=1" data-orig-size="1472,856" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bulent- aslan" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?fit=300%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?fit=708%2C411&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/bulent-aslan.png?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/192673/londrada-6-ay-arayla-cinayete-kurban-giden-turk-kuzenlerin-dosyasi-yeniden-aciliyor/" title="Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor">Londra’da 6 ay arayla cinayete kurban giden Türk kuzenlerin dosyası yeniden açılıyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 March 2020</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_video-7" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><h4>Londra&#8217;da geçen hafta<span class="widget-title-icon fa"></span></h4></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/LondraGazete/videos/357769518105544/" data-width="708"><blockquote cite="https://www.facebook.com/LondraGazete/videos/357769518105544/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LondraGazete/videos/357769518105544/">Londra&#039;da geçen hafta</a><p>Londra&#039;da geçen haftaya bir göz atın</p>Posted by <a href="https://www.facebook.com/LondraGazete/">Londra Gazete</a> on Thursday, 29 November 2018</blockquote></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Hava durumu<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-londonuk" class="weather-wrap is-animated">
			
				<div class="weather-icon-and-city">
					
				<div class="weather-icon">
          <div class="basecloud"></div>
          <div class="icon-basecloud-bg"></div>
          <div class="animi-icons-wrap">
            <div class="icon-rainy-animi"></div>
            <div class="icon-rainy-animi-2"></div>
            <div class="icon-rainy-animi-4"></div>
            <div class="icon-rainy-animi-5"></div>
          </div>
          <div class="icon-sun-animi"></div>
        </div>
			
					<h6 class="weather-name">Londra</h6>
					<div class="weather-desc">moderate rain</div>
				</div> <!-- /.weather-icon-and-city -->
			
				<div class="weather-todays-stats">
					<div class="weather-current-temp">9<sup>&#x2103;</sup></div>
					<div class="weather-more-todays-stats">
							<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 9&ordm; - 8&ordm;</div>
						<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 93% </div>
						<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 5.1 km/s</div>
					</div>
				</div> <!-- /.weather-todays-stats -->
			</div> <!-- /.weather-wrap --><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenen</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul>

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/" title="İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194844" data-permalink="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/attachment/philia-lodge-peggy/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Philia Lodge Peggy" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/" title="İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu">İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/193678/ingilterede-yasayan-zonguldakli-serkan-aydin-da-koronavirus-sebebi-ile-vefat-etti/" title="İngiltere`de yaşayan Zonguldaklı Serkan Aydın da Koronavirüs sebebi ile vefat etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="193680" data-permalink="https://londragazete.com/toplum/193678/ingilterede-yasayan-zonguldakli-serkan-aydin-da-koronavirus-sebebi-ile-vefat-etti/attachment/serkan-aydin/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Serkan-Aydın.jpg?fit=1200%2C600&amp;ssl=1" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serkan Aydın" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Serkan-Aydın.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Serkan-Aydın.jpg?fit=708%2C354&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Serkan-Aydın.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Serkan-Aydın.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Serkan-Aydın.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Serkan-Aydın.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/193678/ingilterede-yasayan-zonguldakli-serkan-aydin-da-koronavirus-sebebi-ile-vefat-etti/" title="İngiltere`de yaşayan Zonguldaklı Serkan Aydın da Koronavirüs sebebi ile vefat etti">İngiltere`de yaşayan Zonguldaklı Serkan Aydın da Koronavirüs sebebi ile vefat etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/193623/birlesik-kralliktan-koronavirus-salgini-hakkinda-umut-veren-aciklama/" title="Birleşik Krallık’tan Koronavirüs salgını hakkında umut veren açıklama " class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="193624" data-permalink="https://londragazete.com/ingiltere/193623/birlesik-kralliktan-koronavirus-salgini-hakkinda-umut-veren-aciklama/attachment/prof-dr-neil-ferguson/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Prof.-Dr.-Neil-Ferguson.jpg?fit=1934%2C1264&amp;ssl=1" data-orig-size="1934,1264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583933595&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prof. Dr. Neil Ferguson" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Prof.-Dr.-Neil-Ferguson.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Prof.-Dr.-Neil-Ferguson.jpg?fit=708%2C463&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Prof.-Dr.-Neil-Ferguson.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Prof.-Dr.-Neil-Ferguson.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Prof.-Dr.-Neil-Ferguson.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Prof.-Dr.-Neil-Ferguson.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/193623/birlesik-kralliktan-koronavirus-salgini-hakkinda-umut-veren-aciklama/" title="Birleşik Krallık’tan Koronavirüs salgını hakkında umut veren açıklama ">Birleşik Krallık’tan Koronavirüs salgını hakkında umut veren açıklama </a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/194280/londrada-bir-toplum-uyemiz-trenin-onune-atlayarak-intihar-etti/" title="Londra’da bir toplum üyemiz trenin önüne atlayarak intihar etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194281" data-permalink="https://londragazete.com/toplum/194280/londrada-bir-toplum-uyemiz-trenin-onune-atlayarak-intihar-etti/attachment/ali-gul-coskun/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?fit=1200%2C600&amp;ssl=1" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ali Gül Coşkun" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?fit=708%2C354&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Ali-Gül-Coşkun.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/194280/londrada-bir-toplum-uyemiz-trenin-onune-atlayarak-intihar-etti/" title="Londra’da bir toplum üyemiz trenin önüne atlayarak intihar etti">Londra’da bir toplum üyemiz trenin önüne atlayarak intihar etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/194432/ingilterede-bir-anne-oglunun-olmeden-onceki-son-sozlerini-paylasti/" title="İngiltere&#8217;de bir anne, oğlunun ölmeden önceki son sözlerini paylaştı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194433" data-permalink="https://londragazete.com/ingiltere/194432/ingilterede-bir-anne-oglunun-olmeden-onceki-son-sozlerini-paylasti/attachment/emeka-nyak/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?fit=1000%2C542&amp;ssl=1" data-orig-size="1000,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emeka Nyak" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?fit=708%2C384&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/Emeka-Nyak.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/194432/ingilterede-bir-anne-oglunun-olmeden-onceki-son-sozlerini-paylasti/" title="İngiltere&#8217;de bir anne, oğlunun ölmeden önceki son sözlerini paylaştı">İngiltere&#8217;de bir anne, oğlunun ölmeden önceki son sözlerini paylaştı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 weeks önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/195431/appeals-court-rule-against-an-appeal-on-the-ankara-agreement/" title="Appeals Court rules against an appeal on the Ankara Agreement " class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="195408" data-permalink="https://londragazete.com/toplum/195407/ingiliz-yuksek-mahkemesinden-ankara-anlasmalilara-kotu-haber/attachment/crown-court-room/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?fit=976%2C549&amp;ssl=1" data-orig-size="976,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crown court room" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/crown-court-room.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/195431/appeals-court-rule-against-an-appeal-on-the-ankara-agreement/" title="Appeals Court rules against an appeal on the Ankara Agreement ">Appeals Court rules against an appeal on the Ankara Agreement </a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/195429/did-homoeopathic-treatment-help-prince-charles-with-coronavirus/" title="Did homoeopathic treatment help Prince Charles with Coronavirus?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194998" data-permalink="https://londragazete.com/yasam/saglik/194997/prens-charlesi-koronavirusten-kurtaran-homeopatik-tedavi-mi/attachment/prens-charles-web/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="prens charles web" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/195429/did-homoeopathic-treatment-help-prince-charles-with-coronavirus/" title="Did homoeopathic treatment help Prince Charles with Coronavirus?">Did homoeopathic treatment help Prince Charles with Coronavirus?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/195422/gambling-firms-to-stop-advertising-during-lockdown/" title="Gambling firms to stop advertising during lockdown" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="195424" data-permalink="https://londragazete.com/english/195422/gambling-firms-to-stop-advertising-during-lockdown/attachment/h5-10/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?fit=1920%2C1441&amp;ssl=1" data-orig-size="1920,1441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h5" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?fit=708%2C532&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/195422/gambling-firms-to-stop-advertising-during-lockdown/" title="Gambling firms to stop advertising during lockdown">Gambling firms to stop advertising during lockdown</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>40 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/195419/man-charged-with-murder-following-an-assault-in-hackney/" title="Man charged with murder following an assault in Hackney" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="195420" data-permalink="https://londragazete.com/english/195419/man-charged-with-murder-following-an-assault-in-hackney/attachment/h2-42/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?fit=968%2C645&amp;ssl=1" data-orig-size="968,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h2" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/195419/man-charged-with-murder-following-an-assault-in-hackney/" title="Man charged with murder following an assault in Hackney">Man charged with murder following an assault in Hackney</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>42 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/195414/10-consecutive-days-with-no-new-cases-of-covid-19-in-north-cyprus/" title="10 consecutive days with no new cases of COVID-19 in North Cyprus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="195415" data-permalink="https://londragazete.com/english/195414/10-consecutive-days-with-no-new-cases-of-covid-19-in-north-cyprus/attachment/h1-33/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?fit=930%2C410&amp;ssl=1" data-orig-size="930,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?fit=300%2C132&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?fit=708%2C312&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/195414/10-consecutive-days-with-no-new-cases-of-covid-19-in-north-cyprus/" title="10 consecutive days with no new cases of COVID-19 in North Cyprus">10 consecutive days with no new cases of COVID-19 in North Cyprus</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>47 mins önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16320">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16320">
						Ferdi					</a>
					<p>Benimde seneler once ayni sorundan magdurdum fakat sanseseri...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/193348/ingilterede-yasayan-turk-koronavirusle-savasini-anlatti/#comment-16319">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/193348/ingilterede-yasayan-turk-koronavirusle-savasini-anlatti/#comment-16319">
						deniz					</a>
					<p>Biraz abartmayi seven toplumuz ama yok artik ,,ekmek yokmus...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/194832/turkiyeye-donmek-isteyen-vatandaslara-buyukelcilikten-kisi-sureli-basvuru-sansi/#comment-16318">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/194832/turkiyeye-donmek-isteyen-vatandaslara-buyukelcilikten-kisi-sureli-basvuru-sansi/#comment-16318">
						Zekeriya Kor					</a>
					<p>Başkonsolosluğumuz Londra’da yaşayan Türklere maske tedarik...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16317">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16317">
						Sevgi rusi					</a>
					<p>Kendisi yigenim olur. Suanda cenaze masraflari icin yardim k...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16316">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/c50f85cc112e6aa56859db391b5e5207?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/c50f85cc112e6aa56859db391b5e5207?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c50f85cc112e6aa56859db391b5e5207?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c50f85cc112e6aa56859db391b5e5207?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16316">
						Mustafa Gokeri					</a>
					<p>Merhabalar, Sonya ile aynı okulda okumuştuk bir kızı olduğun...</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-kare.png?ssl=1" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son eklenenler<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/195429/did-homoeopathic-treatment-help-prince-charles-with-coronavirus/" title="Did homoeopathic treatment help Prince Charles with Coronavirus?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="194998" data-permalink="https://londragazete.com/yasam/saglik/194997/prens-charlesi-koronavirusten-kurtaran-homeopatik-tedavi-mi/attachment/prens-charles-web/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="prens charles web" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/prens-charles-web.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/195429/did-homoeopathic-treatment-help-prince-charles-with-coronavirus/" title="Did homoeopathic treatment help Prince Charles with Coronavirus?">Did homoeopathic treatment help Prince Charles with Coronavirus?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/195422/gambling-firms-to-stop-advertising-during-lockdown/" title="Gambling firms to stop advertising during lockdown" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195424" data-permalink="https://londragazete.com/english/195422/gambling-firms-to-stop-advertising-during-lockdown/attachment/h5-10/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?fit=1920%2C1441&amp;ssl=1" data-orig-size="1920,1441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h5" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?fit=708%2C532&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/04/h5.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/195422/gambling-firms-to-stop-advertising-during-lockdown/" title="Gambling firms to stop advertising during lockdown">Gambling firms to stop advertising during lockdown</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>40 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/195419/man-charged-with-murder-following-an-assault-in-hackney/" title="Man charged with murder following an assault in Hackney" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195420" data-permalink="https://londragazete.com/english/195419/man-charged-with-murder-following-an-assault-in-hackney/attachment/h2-42/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?fit=968%2C645&amp;ssl=1" data-orig-size="968,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h2" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h2-3.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/195419/man-charged-with-murder-following-an-assault-in-hackney/" title="Man charged with murder following an assault in Hackney">Man charged with murder following an assault in Hackney</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>42 mins önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/195414/10-consecutive-days-with-no-new-cases-of-covid-19-in-north-cyprus/" title="10 consecutive days with no new cases of COVID-19 in North Cyprus" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="195415" data-permalink="https://londragazete.com/english/195414/10-consecutive-days-with-no-new-cases-of-covid-19-in-north-cyprus/attachment/h1-33/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?fit=930%2C410&amp;ssl=1" data-orig-size="930,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?fit=300%2C132&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?fit=708%2C312&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/04/h1-1.png?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/195414/10-consecutive-days-with-no-new-cases-of-covid-19-in-north-cyprus/" title="10 consecutive days with no new cases of COVID-19 in North Cyprus">10 consecutive days with no new cases of COVID-19 in North Cyprus</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>47 mins önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-9" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiket Bulutu<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 12.277777777778pt;" aria-label="ab (458 items)">ab</a>
<a href="https://londragazete.com/tag/abd/" class="tag-cloud-link tag-link-994 tag-link-position-2" style="font-size: 8.3888888888889pt;" aria-label="ABD (230 items)">ABD</a>
<a href="https://londragazete.com/tag/avrupa/" class="tag-cloud-link tag-link-151 tag-link-position-3" style="font-size: 8.7777777777778pt;" aria-label="avrupa (245 items)">avrupa</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-4" style="font-size: 15.648148148148pt;" aria-label="brexit (832 items)">brexit</a>
<a href="https://londragazete.com/tag/dunya/" class="tag-cloud-link tag-link-97 tag-link-position-5" style="font-size: 8pt;" aria-label="dunya (215 items)">dunya</a>
<a href="https://londragazete.com/tag/enfield/" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 8.1296296296296pt;" aria-label="enfield (219 items)">enfield</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-7" style="font-size: 11.5pt;" aria-label="ingiliz (394 items)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-8" style="font-size: 22pt;" aria-label="ingiltere (2,598 items)">ingiltere</a>
<a href="https://londragazete.com/tag/kadin/" class="tag-cloud-link tag-link-339 tag-link-position-9" style="font-size: 8.3888888888889pt;" aria-label="kadin (227 items)">kadin</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-10" style="font-size: 11.37037037037pt;" aria-label="kktc (384 items)">kktc</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-11" style="font-size: 12.925925925926pt;" aria-label="kıbrıs (506 items)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-12" style="font-size: 11.37037037037pt;" aria-label="lig (389 items)">lig</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 13.574074074074pt;" aria-label="london (581 items)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 19.277777777778pt;" aria-label="londra (1,581 items)">londra</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-15" style="font-size: 10.203703703704pt;" aria-label="premier (315 items)">premier</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 14.222222222222pt;" aria-label="turkiye (650 items)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-17" style="font-size: 11.5pt;" aria-label="türk (396 items)">türk</a>
<a href="https://londragazete.com/tag/uk/" class="tag-cloud-link tag-link-396 tag-link-position-18" style="font-size: 10.203703703704pt;" aria-label="uk (314 items)">uk</a></div>
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook sayfamızı beğenin<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Anlaşıldı" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararlı Linkler<span class="widget-title-icon fa"></span></h4></div><div ><a href="https://www.police.uk/"target="_blank">Polis </a>
<br>
<a href="https://www.nhs.uk/service-search"target="_blank">Hastaneler</a>
<br>
<a href="https://www.visitlondon.com/traveller-information/travel-to-london/airport/1"target="_blank">Havalimanları</a>
<br>
<a href="https://tfl.gov.uk"target="_blank">Transport for London</a>
<br>
<a href="http://londra.mfa.gov.ct.tr"target="_blank">K.K.T.C. Londra Temsilciliği</a>
<br>
<a href="http://londra.bk.mfa.gov.tr/Mission"target="_blank">T.C. Londra Başkonsolosluğu</a>
<br>
<a href="http://edinburg.bk.mfa.gov.tr"target="_blank">T.C. Edinburgh Başkonsolosluğu</a>
</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Londra Gazete All Rights Reserved</div><div class="copyright-text copyright-text-second"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45388512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45388512-1');
</script>
</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144380"><a href="https://londragazete.com">Ana Sayfa</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="https://londragazete.com/bizimle-iletisime-gecin-contact-us">Bizimle İletişime Geçin – Contact Us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek&#038;url=https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek - https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Hastane+%C3%B6nl%C3%BC%C4%9F%C3%BC+krizine+T%C3%BCrk+i%C5%9Fadam%C4%B1ndan+b%C3%BCy%C3%BCk+destek - https://londragazete.com/toplum/195378/hastane-onlugu-krizine-turk-isadamindan-buyuk-destek/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/" title="Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">İngiltere ve Londra</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="193275" data-permalink="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/attachment/matt-dockray/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=1908%2C1146&amp;ssl=1" data-orig-size="1908,1146" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Matt Dockray" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=708%2C425&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=390%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/" title="Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın">Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 March 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="2288" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/picmonkey-collage-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Collage" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C170&amp;ssl=1 250w, https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis">İki Türk&#8217;e Toplam 13 Yıl Hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="15" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/dumlupinar1/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DUMLUPINAR1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=250%2C170&amp;ssl=1 250w, https://i1.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1">Dumlupınar zirve aşkına: 4-1</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/" title="İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="194844" data-permalink="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/attachment/philia-lodge-peggy/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Philia Lodge Peggy" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Philia-Lodge-Peggy.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/194843/ingilterede-olum-doseginde-gelen-mektup-yurekleri-burktu/" title="İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu">İngiltere&#8217;de ölüm döşeğinde gelen mektup yürekleri burktu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" data-attachment-id="149234" data-permalink="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/attachment/yasin-koca-kirkisraklilar/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=844%2C552&amp;ssl=1" data-orig-size="844,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yasin-koca-kirkisraklilar" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?fit=708%2C463&amp;ssl=1" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=220%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2018/05/yasin-koca-kirkisraklilar.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/149232/bir-gencimiz-daha-intihar-etti/" title="Bir gencimiz daha intihar etti">Bir gencimiz daha intihar etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 May 2018</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 April 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/133003/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 November 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 June 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/one-cikanlar/120725/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 July 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/ingiltere/140409/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 February 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/spor/87248/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 December 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16320">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2715f35a96ad2c2f25162255ee6f3c1?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/#comment-16320">
						Ferdi					</a>
					<p>Benimde seneler once ayni sorundan magdurdum fakat sanseseri...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/193348/ingilterede-yasayan-turk-koronavirusle-savasini-anlatti/#comment-16319">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/211581aad42d09d451ebc9a420c196bb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/193348/ingilterede-yasayan-turk-koronavirusle-savasini-anlatti/#comment-16319">
						deniz					</a>
					<p>Biraz abartmayi seven toplumuz ama yok artik ,,ekmek yokmus...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/194832/turkiyeye-donmek-isteyen-vatandaslara-buyukelcilikten-kisi-sureli-basvuru-sansi/#comment-16318">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ac520d067c69b7af01464413ec298a8?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/194832/turkiyeye-donmek-isteyen-vatandaslara-buyukelcilikten-kisi-sureli-basvuru-sansi/#comment-16318">
						Zekeriya Kor					</a>
					<p>Başkonsolosluğumuz Londra’da yaşayan Türklere maske tedarik...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16317">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/70427174a3cc8d2c697341503a798cec?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16317">
						Sevgi rusi					</a>
					<p>Kendisi yigenim olur. Suanda cenaze masraflari icin yardim k...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16316">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://secure.gravatar.com/avatar/c50f85cc112e6aa56859db391b5e5207?s=70&#038;d=blank&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/c50f85cc112e6aa56859db391b5e5207?s=140&#038;d=blank&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c50f85cc112e6aa56859db391b5e5207?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c50f85cc112e6aa56859db391b5e5207?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/toplum/194797/henuz-26-yasindaki-toplum-uyemiz-sonya-kaygani-da-koranaya-kurban-verdik/#comment-16316">
						Mustafa Gokeri					</a>
					<p>Merhabalar, Sonya ile aynı okulda okumuştuk bir kızı olduğun...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Reklam engelleyici kullandığınızı görüyoruz.  ÜCRETSİZ olarak dağıtılan binlerce gatezemiz ve internet sitemizde yer alan haberleri okuyabilmeniz için her yıl on binlerce pound harcıyoruz. Bu ise sitemizde bulunan reklamlar sayesinde gerçekleşmektedir.  londragazete.com’u kullanmaya devam etmek için lütfen bu alan adını reklam engelleyicisine ekleyerek bize destek verin.</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/advertisement.js'></script>
			<link rel='stylesheet' id='rainmaker_form_style-css'  href='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css' type='text/css' media='all' />
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"b4ecf07d20","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2Ftoplum%2F195378%2Fhastane-onlugu-krizine-turk-isadamindan-buyuk-destek%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/sliders.min.js'></script>
<script async="async" type='text/javascript' src='https://londragazete.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","rm_nonce_field":"320f2aad89"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":195378,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram/assets/js/main.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=195378&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=5.9.1&sig=cd788113d1951d046db9a37ae15f429650267653#parent=https%3A%2F%2Flondragazete.com%2Ftoplum%2F195378%2Fhastane-onlugu-krizine-turk-isadamindan-buyuk-destek%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=195378&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=5.9.1&sig=cd788113d1951d046db9a37ae15f429650267653#parent=https%3A%2F%2Flondragazete.com%2Ftoplum%2F195378%2Fhastane-onlugu-krizine-turk-isadamindan-buyuk-destek%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9.1',blog:'143954180',post:'195378',tz:'1',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '195378' ]);
</script>
</body>
</html>
