<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://londragazete.com/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tottenham&#039;da silahlı saldırı - Londra Gazete</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tottenham&#039;da silahlı saldırı - Londra Gazete" />
	<meta property="og:description" content="İngiltere&#8217;nin kuzey Londra bölgesi Tottenham&#8217;da dün gece yarısı 1 surlarında gerçeleşen silahlı saldırıda bir adam ağır yaralandı. Tottenham&#8217;ın Griffin sokağında üç adam silahlı saldırya uğradı. Metropolitan polisin verdiği bilgiye göre, silahlı saldırı sonucunda üç adam yaralandı ve biri ağır yaralı. Olayla ilgili henüz bir tutuklama yok, soruşturma devam ediyor." />
	<meta property="og:url" content="https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" />
	<meta property="og:site_name" content="Londra Gazete" />
	<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
	<meta property="article:published_time" content="2020-07-23T09:48:35+00:00" />
	<meta property="article:modified_time" content="2020-07-23T11:42:54+00:00" />
	<meta property="og:image" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?fit=615%2C409&#038;ssl=1" />
	<meta property="og:image:width" content="615" />
	<meta property="og:image:height" content="409" />
	<meta property="fb:app_id" content="200510773753477" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LondraGazete" />
	<meta name="twitter:site" content="@LondraGazete" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://londragazete.com/#website","url":"https://londragazete.com/","name":"Londra Gazete","description":"T\u00fcrk\u00e7e konu\u015fan toplumun sesi","potentialAction":[{"@type":"SearchAction","target":"https://londragazete.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?fit=615%2C409&ssl=1","width":615,"height":409},{"@type":"WebPage","@id":"https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/#webpage","url":"https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/","name":"Tottenham'da silahl\u0131 sald\u0131r\u0131 - Londra Gazete","isPartOf":{"@id":"https://londragazete.com/#website"},"primaryImageOfPage":{"@id":"https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/#primaryimage"},"datePublished":"2020-07-23T09:48:35+00:00","dateModified":"2020-07-23T11:42:54+00:00","author":{"@id":"https://londragazete.com/#/schema/person/145190cdd88a19072ad576db8fde79ff"},"breadcrumb":{"@id":"https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/"]}]},{"@type":"BreadcrumbList","@id":"https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/","url":"https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/","name":"Tottenham&#8217;da silahl\u0131 sald\u0131r\u0131"}}]},{"@type":["Person"],"@id":"https://londragazete.com/#/schema/person/145190cdd88a19072ad576db8fde79ff","name":"Nafiya Horozo\u011flu","image":{"@type":"ImageObject","@id":"https://londragazete.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/6f98eff3850bfdd59dfa30e35eeb2fbc?s=96&d=blank&r=g","caption":"Nafiya Horozo\u011flu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Feed" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Comments Feed" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Tottenham&#8217;da silahlı saldırı Comments Feed" href="https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://londragazete.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://londragazete.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://londragazete.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://londragazete.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://londragazete.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://londragazete.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9K13C-QjS' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fingiltere%2F201120%2Ftottenhamda-silahli-saldiri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2Fingiltere%2F201120%2Ftottenhamda-silahli-saldiri%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:800px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:800px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=DB7EA353D958AB6C7A8B5667AAAFD2E0');
</script><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<link rel="icon" href="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/11/favicon-up.png?fit=50%2C50&#038;ssl=1" />
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-201120 single-format-standard boxed-layout blocks-title-style-8 magazine2 is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Friday, 30 October 2020</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/209173/kibris-birlesik-krallik-karantina-listesine-eklendi/" title="Kıbrıs, Birleşik Krallık karantina listesine eklendi">Kıbrıs, Birleşik Krallık karantina listesine eklendi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/209166/oxford-luton-ve-yorkshire-ve-midlands-bolgeleri-seviye-2ye-girecek/" title="Oxford, Luton ve Yorkshire ve Midlands bölgeleri Seviye 2&#8217;ye girecek">Oxford, Luton ve Yorkshire ve Midlands bölgeleri Seviye 2&#8217;ye girecek</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/209163/pizza-express-ingilterede-yaklasik-1-300-kisiyi-isten-cikaracagini-soyledi/" title="Pizza Express, İngiltere&#8217;de yaklaşık 1.300 kişiyi işten çıkaracağını söyledi">Pizza Express, İngiltere&#8217;de yaklaşık 1.300 kişiyi işten çıkaracağını söyledi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/209159/imfden-ingiltereye-politika-destegi-uyarisi-aciklamasi/" title="IMF&#8217;den İngiltere&#8217;ye &#8216;politika desteği&#8217; uyarısı açıklaması">IMF&#8217;den İngiltere&#8217;ye &#8216;politika desteği&#8217; uyarısı açıklaması</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/209156/rusyadaki-yarasalarda-koronaviruse-rastlandi/" title="Rusya&#8217;daki yarasalarda koronavirüse rastlandı">Rusya&#8217;daki yarasalarda koronavirüse rastlandı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/209152/yayina-hazirlanan-muhabirin-yuzune-kus-carpti/" title="Yayına hazırlanan muhabirin yüzüne kuş çarptı">Yayına hazırlanan muhabirin yüzüne kuş çarptı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/dunya/209149/isik-kirliligi-deneyi-sokak-lambalari-ne-kadar-kirlilik-yaratiyor/" title="Işık kirliliği deneyi: Sokak lambaları ne kadar kirlilik yaratıyor?">Işık kirliliği deneyi: Sokak lambaları ne kadar kirlilik yaratıyor?</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/209146/ingiltere-haribo-calisanlarinda-koronavirus-panigi/" title="İngiltere: Haribo çalışanlarında koronavirüs paniği">İngiltere: Haribo çalışanlarında koronavirüs paniği</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/turkiye/209140/kanadanin-silah-ambargosu-sonrasi-sihalar-icin-harekete-mi-gecildi/" title="Kanada&#8217;nın silah ambargosu sonrası SİHA&#8217;lar için harekete mi geçildi?">Kanada&#8217;nın silah ambargosu sonrası SİHA&#8217;lar için harekete mi geçildi?</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/ingiltere/209130/noelde-buyuk-aile-toplantilari-yasaklanabilir/" title="Noel&#8217;de büyük aile toplantıları yasaklanabilir">Noel&#8217;de büyük aile toplantıları yasaklanabilir</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="https://londragazete.com/wp-content/uploads/2020/07/londonlogo90w.jpg" alt="Londra Gazete" class="logo_normal" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="https://londragazete.com/wp-content/uploads/2020/07/londonlogo90w.jpg" alt="Londra Gazete" class="logo_2x" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="a-single a-43"><a class="gofollow" data-track="NDMsMCwxLDYw" href="http://www.hollandbazaar.co.uk" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/09/Holland_Bazaar_GIF.gif?ssl=1" /></a></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2923 tie-current-menu"><a href="https://londragazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://londragazete.com/category/turkiye/">TÜRKİYE</a></li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-154444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154444" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/yasam/">Yaşam</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-154441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154441"><a href="https://londragazete.com/category/yasam/saglik/">Sağlık</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/yasam/kultursanat/">Kültür Sanat</a></li>
</ul>
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500"><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Tottenham&#8217;da silahlı saldırı</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 July 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 2,194 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Bir dakikadan az</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1&#038;url=https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/&#038;title=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1 - https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1&#038;body=https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<div class="stream-item stream-item-above-post-content"><div class="g g-2"><div class="g-dyn a-35 c-1"><a class="gofollow" data-track="MzUsMiwxLDYw" href="http://www.euromed-uk.com/index.php" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/836x104-2.gif?ssl=1" /></a></div><div class="g-dyn a-36 c-2"><a class="gofollow" data-track="MzYsMiwxLDYw" href="https://londragazete.com/vefatlar/" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Londra-Gazete.gif?ssl=1" /></a></div><div class="g-dyn a-22 c-3"><a class="gofollow" data-track="MjIsMiwxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-yatay.png?ssl=1" /></a></div></div></div><p><img data-attachment-id="201119" data-permalink="https://londragazete.com/?attachment_id=201119" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?fit=615%2C409&amp;ssl=1" data-orig-size="615,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2_Griffin-road-n17" data-image-description data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?fit=615%2C409&amp;ssl=1" class="alignnone size-full wp-image-201119 jetpack-lazy-image" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?resize=615%2C409&#038;ssl=1" alt width="615" height="409" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?w=615&amp;ssl=1 615w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 615px) 100vw, 615px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?resize=615%2C409&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="201119" data-permalink="https://londragazete.com/?attachment_id=201119" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?fit=615%2C409&amp;ssl=1" data-orig-size="615,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2_Griffin-road-n17" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?fit=615%2C409&amp;ssl=1" class="alignnone size-full wp-image-201119" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?resize=615%2C409&#038;ssl=1" alt="" width="615" height="409" srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?w=615&amp;ssl=1 615w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/2_Griffin-road-n17.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 615px) 100vw, 615px" data-recalc-dims="1" /></noscript></p>
<p>İngiltere&#8217;nin kuzey Londra bölgesi Tottenham&#8217;da dün gece yarısı 1 surlarında gerçeleşen silahlı saldırıda bir adam ağır yaralandı.</p>
<p>Tottenham&#8217;ın Griffin sokağında üç adam silahlı saldırya uğradı.</p>
<p>Metropolitan polisin verdiği bilgiye göre, silahlı saldırı sonucunda üç adam yaralandı ve biri ağır yaralı. Olayla ilgili henüz bir tutuklama yok, soruşturma devam ediyor.</p>
<div class="stream-item stream-item-below-post-content"><div class="g g-3"><div class="g-dyn a-22 c-1"><a class="gofollow" data-track="MjIsMywxLDYw" href="https://londragazete.com/pads/177647/seri-ilanlarda-dev-kampanya/" target="_blank"><img src="https://i1.wp.com/londragazete.com/wp-content/uploads/2019/06/seri-kampanya-yatay.png?ssl=1" /></a></div><div class="g-dyn a-36 c-2"><a class="gofollow" data-track="MzYsMywxLDYw" href="https://londragazete.com/vefatlar/" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/04/Londra-Gazete.gif?ssl=1" /></a></div><div class="g-dyn a-35 c-3"><a class="gofollow" data-track="MzUsMywxLDYw" href="http://www.euromed-uk.com/index.php" target="_blank"><img src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/07/836x104-2.gif?ssl=1" /></a></div></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://londragazete.com/tag/saldiri/" rel="tag">saldırı</a> <a href="https://londragazete.com/tag/silahli/" rel="tag">silahlı</a> <a href="https://londragazete.com/tag/tottenham/" rel="tag">tottenham</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-07-23T10:48:35+01:00","datePublished":"2020-07-23T10:48:35+01:00","dateModified":"2020-07-23T12:42:54+01:00","headline":"Tottenham&#8217;da silahl\u0131 sald\u0131r\u0131","name":"Tottenham&#8217;da silahl\u0131 sald\u0131r\u0131","keywords":"sald\u0131r\u0131,silahl\u0131,tottenham","url":"https:\/\/londragazete.com\/ingiltere\/201120\/tottenhamda-silahli-saldiri\/","description":"\u0130ngiltere'nin kuzey Londra b\u00f6lgesi Tottenham'da d\u00fcn gece yar\u0131s\u0131 1 surlar\u0131nda ger\u00e7ele\u015fen silahl\u0131 sald\u0131r\u0131da bir adam a\u011f\u0131r yaraland\u0131. Tottenham'\u0131n Griffin soka\u011f\u0131nda \u00fc\u00e7 adam silahl\u0131 sald\u0131rya u\u011frad\u0131. Metro","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Londra Gazete","logo":{"@type":"ImageObject","url":"https:\/\/londragazete.com\/wp-content\/uploads\/2020\/07\/londonlogo90w.jpg"},"sameAs":["facebook.com\/londragazete","twitter.com\/londragazete","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A","instagram.com\/londra.gazete"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/londragazete.com\/ingiltere\/201120\/tottenhamda-silahli-saldiri\/"},"author":{"@type":"Person","name":"Nafiya Horozo\u011flu","url":"https:\/\/londragazete.com\/author\/nafiya-horozoglu\/"},"articleSection":"\u0130ngiltere ve Londra,\u00d6ne \u00e7\u0131kanlar","articleBody":"\r\n\r\n\u0130ngiltere'nin kuzey Londra b\u00f6lgesi Tottenham'da d\u00fcn gece yar\u0131s\u0131 1 surlar\u0131nda ger\u00e7ele\u015fen silahl\u0131 sald\u0131r\u0131da bir adam a\u011f\u0131r yaraland\u0131.\r\n\r\nTottenham'\u0131n Griffin soka\u011f\u0131nda \u00fc\u00e7 adam silahl\u0131 sald\u0131rya u\u011frad\u0131.\r\n\r\nMetropolitan polisin verdi\u011fi bilgiye g\u00f6re, silahl\u0131 sald\u0131r\u0131 sonucunda \u00fc\u00e7 adam yaraland\u0131 ve biri a\u011f\u0131r yaral\u0131. Olayla ilgili hen\u00fcz bir tutuklama yok, soru\u015fturma devam ediyor.","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/londragazete.com\/wp-content\/uploads\/2020\/07\/2_Griffin-road-n17.jpg?fit=615%2C409&ssl=1","width":696,"height":409}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1&#038;url=https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/&#038;title=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1 - https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1 - https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1&#038;body=https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/ingiltere/201113/ingilterede-sosyal-medya-duzenlemesi-cagrisi/" style="background-image: url(https://i1.wp.com/londragazete.com/wp-content/uploads/2020/07/d62fd8a8-f045-4e77-86f6-19d341c8f6a9-detail-1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/ingiltere/201113/ingilterede-sosyal-medya-duzenlemesi-cagrisi/" rel="prev">
					<h3 class="post-title">İngiltere'de sosyal medya düzenlemesi çağrısı</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/english/201110/low-income-families-to-be-able-to-apply-for-150-school-uniform-grant/" style="background-image: url(https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/h1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/english/201110/low-income-families-to-be-able-to-apply-for-150-school-uniform-grant/" rel="next">
					<h3 class="post-title">Low-income families to be able to apply for £150 school uniform grant</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Yorum yazıp fikirlerinizi paylaşabilirsiniz.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ingiltere/201120/tottenhamda-silahli-saldiri/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=201120&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_GB&#038;jetpack_version=8.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7b82efd3d342240612f0e4c5787e3fca21aa2911#parent=https%3A%2F%2Flondragazete.com%2Fingiltere%2F201120%2Ftottenhamda-silahli-saldiri%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>İlgili haber </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/dunya/208964/fransada-ermeni-protestocular-otoyolu-kapatarak-ise-giden-turklere-saldirdi-5-yarali/" title="Fransa’da Ermeni protestocular otoyolu kapatarak, işe giden Türklere saldırdı: 5 yaralı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/ermeni-saldiri.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="208965" data-permalink="https://londragazete.com/dunya/208964/fransada-ermeni-protestocular-otoyolu-kapatarak-ise-giden-turklere-saldirdi-5-yarali/attachment/ermeni-saldiri/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/ermeni-saldiri.jpg?fit=642%2C355&amp;ssl=1" data-orig-size="642,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ermeni-saldiri" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/ermeni-saldiri.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/ermeni-saldiri.jpg?fit=642%2C355&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/ermeni-saldiri.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 days önce</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 673 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/dunya/208964/fransada-ermeni-protestocular-otoyolu-kapatarak-ise-giden-turklere-saldirdi-5-yarali/" title="Fransa’da Ermeni protestocular otoyolu kapatarak, işe giden Türklere saldırdı: 5 yaralı">Fransa’da Ermeni protestocular otoyolu kapatarak, işe giden Türklere saldırdı: 5 yaralı</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/dunya/208388/fransada-iki-turk-genc-kiza-polis-siddeti/" title="Fransa&#8217;da iki Türk genç kıza polis şiddeti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/5f91950155427e0e5882e384.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="208398" data-permalink="https://londragazete.com/dunya/208388/fransada-iki-turk-genc-kiza-polis-siddeti/attachment/5f91950155427e0e5882e384/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/5f91950155427e0e5882e384.jpg?fit=731%2C410&amp;ssl=1" data-orig-size="731,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f91950155427e0e5882e384" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/5f91950155427e0e5882e384.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/5f91950155427e0e5882e384.jpg?fit=708%2C397&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/5f91950155427e0e5882e384.jpg?w=731&amp;ssl=1 731w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/5f91950155427e0e5882e384.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/5f91950155427e0e5882e384.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/5f91950155427e0e5882e384.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week önce</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 656 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/dunya/208388/fransada-iki-turk-genc-kiza-polis-siddeti/" title="Fransa&#8217;da iki Türk genç kıza polis şiddeti">Fransa&#8217;da iki Türk genç kıza polis şiddeti</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week önce</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1,203 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/ingiltere/208387/acimasizca-dovuldukten-sonra-felc-kalan-ingiliz-taraftar-hayatini-kaybetti/" title="Acımasızca dövüldükten sonra felç kalan İngiliz taraftar, hayatını kaybetti">Acımasızca dövüldükten sonra felç kalan İngiliz taraftar, hayatını kaybetti</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/ingiltere/208077/londrada-kiliseye-saldiri/" title="Londra&#8217;da kiliseye saldırı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/londra-da-kiliseye-saldiri-13678134_o-e1603121687770.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="208078" data-permalink="https://londragazete.com/ingiltere/208077/londrada-kiliseye-saldiri/attachment/londra-da-kiliseye-saldiri-13678134_o/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/londra-da-kiliseye-saldiri-13678134_o-e1603121687770.jpg?fit=640%2C291&amp;ssl=1" data-orig-size="640,291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="londra-da-kiliseye-saldiri-13678134_o" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/londra-da-kiliseye-saldiri-13678134_o-e1603121687770.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/londra-da-kiliseye-saldiri-13678134_o-e1603121687770.jpg?fit=640%2C291&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/londra-da-kiliseye-saldiri-13678134_o-e1603121687770.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1,300 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/ingiltere/208077/londrada-kiliseye-saldiri/" title="Londra&#8217;da kiliseye saldırı">Londra&#8217;da kiliseye saldırı</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>Okumadan geçme</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/208077/londrada-kiliseye-saldiri/" title="Londra&#8217;da kiliseye saldırı" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">İngiltere ve Londra</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/londra-da-kiliseye-saldiri-13678134_o-e1603121687770.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="208078" data-permalink="https://londragazete.com/ingiltere/208077/londrada-kiliseye-saldiri/attachment/londra-da-kiliseye-saldiri-13678134_o/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/londra-da-kiliseye-saldiri-13678134_o-e1603121687770.jpg?fit=640%2C291&amp;ssl=1" data-orig-size="640,291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="londra-da-kiliseye-saldiri-13678134_o" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/londra-da-kiliseye-saldiri-13678134_o-e1603121687770.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/londra-da-kiliseye-saldiri-13678134_o-e1603121687770.jpg?fit=640%2C291&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/londra-da-kiliseye-saldiri-13678134_o-e1603121687770.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/208077/londrada-kiliseye-saldiri/" title="Londra&#8217;da kiliseye saldırı">Londra&#8217;da kiliseye saldırı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="erw_exchange_rates_widget-3" class="container-wrapper widget widget_erw_exchange_rates_widget"><div class="widget-title the-global-title"><h4>Exchange Rate<span class="widget-title-icon fa"></span></h4></div><iframe src="https://currencyrate.today/load-exchangerates?lg=en&tz=0&fm=GBP&to=TRY%2CEUR%2CUSD%2CBTC%2C&st=danger&cd=&am=1&wp=erw" height="275" width="100%" frameborder="0" scrolling="no" class="erw-iframe" name="erw-exchange-rates-widget"></iframe><p>Exchange Rate: <a href="https://gbp.currencyrate.today" target="_blank" class="erw-base-currency-link">GBP</a></p><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Hava durumu<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-londonuk" class="weather-wrap is-animated">
			
				<div class="weather-icon-and-city">
					
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="icon-basecloud-bg"></div>
					<div class="icon-moon-animi"></div>
				</div>
			
					<h6 class="weather-name">Londra</h6>
					<div class="weather-desc">broken clouds</div>
				</div> <!-- /.weather-icon-and-city -->
			
				<div class="weather-todays-stats">
					<div class="weather-current-temp">15<sup>&#x2103;</sup></div>
					<div class="weather-more-todays-stats">
							<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 17&ordm; - 14&ordm;</div>
						<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 77% </div>
						<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 7.7 km/s</div>
					</div>
				</div> <!-- /.weather-todays-stats -->
			</div> <!-- /.weather-wrap --><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenen</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul>

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/207955/kraliyet-kapilari-turklere-kapatti/" title="Kraliyet, kapıları Türklere kapattı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/manset-royal-music-academi_16_9_1602808886-880x495-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="207956" data-permalink="https://londragazete.com/ingiltere/207955/kraliyet-kapilari-turklere-kapatti/attachment/manset-royal-music-academi_16_9_1602808886-880x495/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/manset-royal-music-academi_16_9_1602808886-880x495-1.jpg?fit=880%2C495&amp;ssl=1" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manset-royal-music-academi_16_9_1602808886-880&#215;495" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/manset-royal-music-academi_16_9_1602808886-880x495-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/manset-royal-music-academi_16_9_1602808886-880x495-1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/manset-royal-music-academi_16_9_1602808886-880x495-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/manset-royal-music-academi_16_9_1602808886-880x495-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/manset-royal-music-academi_16_9_1602808886-880x495-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/manset-royal-music-academi_16_9_1602808886-880x495-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/207955/kraliyet-kapilari-turklere-kapatti/" title="Kraliyet, kapıları Türklere kapattı">Kraliyet, kapıları Türklere kapattı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/208002/iki-cocuk-annesi-fatma-kasikci-kibrista-trafik-kazasinda-hayatini-kaybetti/" title="İki çocuk annesi Fatma Kaşıkçı, Kıbrıs’ta trafik kazasında hayatını kaybetti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/z-v49s-g.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="208006" data-permalink="https://londragazete.com/toplum/208002/iki-cocuk-annesi-fatma-kasikci-kibrista-trafik-kazasinda-hayatini-kaybetti/attachment/z-v49s-g/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/z-v49s-g.png?fit=770%2C380&amp;ssl=1" data-orig-size="770,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z-v49s-g" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/z-v49s-g.png?fit=300%2C148&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/z-v49s-g.png?fit=708%2C349&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/z-v49s-g.png?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/z-v49s-g.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/z-v49s-g.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/z-v49s-g.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/208002/iki-cocuk-annesi-fatma-kasikci-kibrista-trafik-kazasinda-hayatini-kaybetti/" title="İki çocuk annesi Fatma Kaşıkçı, Kıbrıs’ta trafik kazasında hayatını kaybetti">İki çocuk annesi Fatma Kaşıkçı, Kıbrıs’ta trafik kazasında hayatını kaybetti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/207180/johnson-ilk-kez-konut-sahibi-olacaklara-yuzde-5-depozito-ile-ev-sahibi-imkani-taninacak/" title="Johnson: &#8220;İlk kez konut sahibi olacaklara yüzde 5 depozito ile ev sahibi imkanı tanınacak&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2017/07/Boris-Johnson.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="118382" data-permalink="https://londragazete.com/ingiltere/184561/piyasa-spekulatorleri-ingilterenin-abden-anlasmasiz-ayrilmasi-icin-mi-calisiyor/attachment/boris-johnson-14/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2017/07/Boris-Johnson.jpg?fit=1687%2C1000&amp;ssl=1" data-orig-size="1687,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boris-Johnson" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2017/07/Boris-Johnson.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2017/07/Boris-Johnson.jpg?fit=708%2C693&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2017/07/Boris-Johnson.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2017/07/Boris-Johnson.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2017/07/Boris-Johnson.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/207180/johnson-ilk-kez-konut-sahibi-olacaklara-yuzde-5-depozito-ile-ev-sahibi-imkani-taninacak/" title="Johnson: &#8220;İlk kez konut sahibi olacaklara yüzde 5 depozito ile ev sahibi imkanı tanınacak&#8221;">Johnson: &#8220;İlk kez konut sahibi olacaklara yüzde 5 depozito ile ev sahibi imkanı tanınacak&#8221;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/207740/londrayeni-kisitlamalar-dahilinde-kademe-2ye-geciyor/" title="Londra,yeni kısıtlamalar dahilinde kademe 2&#8217;ye geçiyor&#8230;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/02/son-dakika-2.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="191468" data-permalink="https://londragazete.com/ingiltere/191461/londrada-bir-kisi-camide-namaz-kilan-din-gorevlisini-bicakladi/attachment/son-dakika-2/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/02/son-dakika-2.png?fit=1200%2C631&amp;ssl=1" data-orig-size="1200,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="son dakika 2" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/02/son-dakika-2.png?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/02/son-dakika-2.png?fit=708%2C372&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/02/son-dakika-2.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/02/son-dakika-2.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/02/son-dakika-2.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/02/son-dakika-2.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/207740/londrayeni-kisitlamalar-dahilinde-kademe-2ye-geciyor/" title="Londra,yeni kısıtlamalar dahilinde kademe 2&#8217;ye geçiyor&#8230;">Londra,yeni kısıtlamalar dahilinde kademe 2&#8217;ye geçiyor&#8230;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/207608/johnson-uc-asamali-salginla-mucadele-planini-acikladi-liverpoolda-tum-publar-kapatiliyor/" title="Johnson üç aşamalı salgınla mücadele planını açıkladı, Liverpool&#8217;da tüm publar kapatılıyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="196077" data-permalink="https://londragazete.com/ingiltere/196076/boris-johnsonun-onlemleri-hafifletme-planlari-belirsizlik-ile-suclaniyor/attachment/boris-johnson-30/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?fit=1024%2C694&amp;ssl=1" data-orig-size="1024,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Andrew Parsons \/ 10 Downing Stre&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Crown Copyright&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boris johnson" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?fit=708%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?resize=300%2C203&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?resize=768%2C521&amp;ssl=1 768w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?resize=220%2C150&amp;ssl=1 220w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/05/boris-johnson-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/207608/johnson-uc-asamali-salginla-mucadele-planini-acikladi-liverpoolda-tum-publar-kapatiliyor/" title="Johnson üç aşamalı salgınla mücadele planını açıkladı, Liverpool&#8217;da tüm publar kapatılıyor">Johnson üç aşamalı salgınla mücadele planını açıkladı, Liverpool&#8217;da tüm publar kapatılıyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/209180/coronavirus-claims-the-lives-of-two-more-turkish-cypriots/" title="Coronavirus claims the lives of two more Turkish Cypriots" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/Untitled-design-4.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="209099" data-permalink="https://londragazete.com/toplum/209092/londradan-aci-haber-iki-kibrisli-turk-covid-19dan-hayatini-kaybetti/attachment/untitled-design-4/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/Untitled-design-4.png?fit=2050%2C780&amp;ssl=1" data-orig-size="2050,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled design (4)" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/Untitled-design-4.png?fit=300%2C114&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/Untitled-design-4.png?fit=708%2C270&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/Untitled-design-4.png?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/Untitled-design-4.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/Untitled-design-4.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/Untitled-design-4.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/209180/coronavirus-claims-the-lives-of-two-more-turkish-cypriots/" title="Coronavirus claims the lives of two more Turkish Cypriots">Coronavirus claims the lives of two more Turkish Cypriots</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/209173/kibris-birlesik-krallik-karantina-listesine-eklendi/" title="Kıbrıs, Birleşik Krallık karantina listesine eklendi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/north-cyprus-beach.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="209174" data-permalink="https://londragazete.com/ingiltere/209173/kibris-birlesik-krallik-karantina-listesine-eklendi/attachment/north-cyprus-beach/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/north-cyprus-beach.jpg?fit=982%2C726&amp;ssl=1" data-orig-size="982,726" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="north-cyprus-beach" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/north-cyprus-beach.jpg?fit=300%2C222&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/north-cyprus-beach.jpg?fit=708%2C523&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/north-cyprus-beach.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/north-cyprus-beach.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/north-cyprus-beach.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/north-cyprus-beach.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/209173/kibris-birlesik-krallik-karantina-listesine-eklendi/" title="Kıbrıs, Birleşik Krallık karantina listesine eklendi">Kıbrıs, Birleşik Krallık karantina listesine eklendi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/english/209168/cyprus-added-onto-the-uk-quarantine-list/" title="Cyprus added onto the  UK quarantine list" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/10/landscape-4860505_1920.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="209171" data-permalink="https://londragazete.com/english/209168/cyprus-added-onto-the-uk-quarantine-list/attachment/landscape-4860505_1920/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/10/landscape-4860505_1920.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landscape-4860505_1920" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/10/landscape-4860505_1920.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/10/landscape-4860505_1920.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/10/landscape-4860505_1920.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/10/landscape-4860505_1920.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/10/landscape-4860505_1920.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/10/landscape-4860505_1920.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/english/209168/cyprus-added-onto-the-uk-quarantine-list/" title="Cyprus added onto the  UK quarantine list">Cyprus added onto the  UK quarantine list</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/209166/oxford-luton-ve-yorkshire-ve-midlands-bolgeleri-seviye-2ye-girecek/" title="Oxford, Luton ve Yorkshire ve Midlands bölgeleri Seviye 2&#8217;ye girecek" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="209169" data-permalink="https://londragazete.com/ingiltere/209166/oxford-luton-ve-yorkshire-ve-midlands-bolgeleri-seviye-2ye-girecek/attachment/2372010290187907907_5154255/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?fit=2048%2C1152&amp;ssl=1" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2372010290187907907_5154255" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/209166/oxford-luton-ve-yorkshire-ve-midlands-bolgeleri-seviye-2ye-girecek/" title="Oxford, Luton ve Yorkshire ve Midlands bölgeleri Seviye 2&#8217;ye girecek">Oxford, Luton ve Yorkshire ve Midlands bölgeleri Seviye 2&#8217;ye girecek</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/209163/pizza-express-ingilterede-yaklasik-1-300-kisiyi-isten-cikaracagini-soyledi/" title="Pizza Express, İngiltere&#8217;de yaklaşık 1.300 kişiyi işten çıkaracağını söyledi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="209164" data-permalink="https://londragazete.com/ingiltere/209163/pizza-express-ingilterede-yaklasik-1-300-kisiyi-isten-cikaracagini-soyledi/attachment/skynews-pizza-express-restaurant_5057768/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skynews-pizza-express-restaurant_5057768" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/209163/pizza-express-ingilterede-yaklasik-1-300-kisiyi-isten-cikaracagini-soyledi/" title="Pizza Express, İngiltere&#8217;de yaklaşık 1.300 kişiyi işten çıkaracağını söyledi">Pizza Express, İngiltere&#8217;de yaklaşık 1.300 kişiyi işten çıkaracağını söyledi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 hours önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/dunya/201459/turkiyenin-yuzde-73u-trumpi-onaylamiyor/#comment-16330">
							<img alt src="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/dunya/201459/turkiyenin-yuzde-73u-trumpi-onaylamiyor/#comment-16330">
						didem					</a>
					<p>trump'da türkiye'nin %73 tinlamiyor....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
							<img alt src="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
						Koca					</a>
					<p>İngiltere doğumlu olmadığımız için biz 4.000 stg vereceğiz.B...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
							<img alt src="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
						Mehmet cem Ergüden					</a>
					<p>Whatsapp var mi? Elması gormek isterim beyfendi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
							<img alt src="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
						Deli					</a>
					<p>İngilterede 550 metre yükseklikteki bina veya gökdelen ismi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
							<img alt src="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
						0300166a					</a>
					<p>isinize gelince toplum uyesi diye yazin, isinize gelmeyince...</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="adrotate_widgets-6" class="container-wrapper widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- /mfunc --><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Son eklenenler<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/209166/oxford-luton-ve-yorkshire-ve-midlands-bolgeleri-seviye-2ye-girecek/" title="Oxford, Luton ve Yorkshire ve Midlands bölgeleri Seviye 2&#8217;ye girecek" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="209169" data-permalink="https://londragazete.com/ingiltere/209166/oxford-luton-ve-yorkshire-ve-midlands-bolgeleri-seviye-2ye-girecek/attachment/2372010290187907907_5154255/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?fit=2048%2C1152&amp;ssl=1" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2372010290187907907_5154255" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/10/2372010290187907907_5154255.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/209166/oxford-luton-ve-yorkshire-ve-midlands-bolgeleri-seviye-2ye-girecek/" title="Oxford, Luton ve Yorkshire ve Midlands bölgeleri Seviye 2&#8217;ye girecek">Oxford, Luton ve Yorkshire ve Midlands bölgeleri Seviye 2&#8217;ye girecek</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/209163/pizza-express-ingilterede-yaklasik-1-300-kisiyi-isten-cikaracagini-soyledi/" title="Pizza Express, İngiltere&#8217;de yaklaşık 1.300 kişiyi işten çıkaracağını söyledi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="209164" data-permalink="https://londragazete.com/ingiltere/209163/pizza-express-ingilterede-yaklasik-1-300-kisiyi-isten-cikaracagini-soyledi/attachment/skynews-pizza-express-restaurant_5057768/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skynews-pizza-express-restaurant_5057768" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/skynews-pizza-express-restaurant_5057768.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/209163/pizza-express-ingilterede-yaklasik-1-300-kisiyi-isten-cikaracagini-soyledi/" title="Pizza Express, İngiltere&#8217;de yaklaşık 1.300 kişiyi işten çıkaracağını söyledi">Pizza Express, İngiltere&#8217;de yaklaşık 1.300 kişiyi işten çıkaracağını söyledi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/209159/imfden-ingiltereye-politika-destegi-uyarisi-aciklamasi/" title="IMF&#8217;den İngiltere&#8217;ye &#8216;politika desteği&#8217; uyarısı açıklaması" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/1528085.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="209160" data-permalink="https://londragazete.com/ingiltere/209159/imfden-ingiltereye-politika-destegi-uyarisi-aciklamasi/attachment/1528085/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/1528085.jpg?fit=678%2C400&amp;ssl=1" data-orig-size="678,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1528085" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/1528085.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/1528085.jpg?fit=678%2C400&amp;ssl=1" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/1528085.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/209159/imfden-ingiltereye-politika-destegi-uyarisi-aciklamasi/" title="IMF&#8217;den İngiltere&#8217;ye &#8216;politika desteği&#8217; uyarısı açıklaması">IMF&#8217;den İngiltere&#8217;ye &#8216;politika desteği&#8217; uyarısı açıklaması</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 hours önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/209146/ingiltere-haribo-calisanlarinda-koronavirus-panigi/" title="İngiltere: Haribo çalışanlarında koronavirüs paniği" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/0_GettyImages-160030494.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="209147" data-permalink="https://londragazete.com/ingiltere/209146/ingiltere-haribo-calisanlarinda-koronavirus-panigi/attachment/0_gettyimages-160030494/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/0_GettyImages-160030494.jpg?fit=1200%2C630&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0_GettyImages-160030494" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/0_GettyImages-160030494.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/0_GettyImages-160030494.jpg?fit=708%2C372&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/0_GettyImages-160030494.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/0_GettyImages-160030494.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/0_GettyImages-160030494.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2020/10/0_GettyImages-160030494.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/209146/ingiltere-haribo-calisanlarinda-koronavirus-panigi/" title="İngiltere: Haribo çalışanlarında koronavirüs paniği">İngiltere: Haribo çalışanlarında koronavirüs paniği</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 hours önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-9" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiket Bulutu<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 11.405405405405pt;" aria-label="ab (489 items)">ab</a>
<a href="https://londragazete.com/tag/abd/" class="tag-cloud-link tag-link-994 tag-link-position-2" style="font-size: 9.7657657657658pt;" aria-label="ABD (358 items)">ABD</a>
<a href="https://londragazete.com/tag/avrupa/" class="tag-cloud-link tag-link-151 tag-link-position-3" style="font-size: 8.2522522522523pt;" aria-label="avrupa (272 items)">avrupa</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-4" style="font-size: 14.558558558559pt;" aria-label="brexit (875 items)">brexit</a>
<a href="https://londragazete.com/tag/dunya/" class="tag-cloud-link tag-link-97 tag-link-position-5" style="font-size: 8.2522522522523pt;" aria-label="dunya (276 items)">dunya</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-6" style="font-size: 10.774774774775pt;" aria-label="ingiliz (436 items)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 22pt;" aria-label="ingiltere (3,396 items)">ingiltere</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-8" style="font-size: 11.027027027027pt;" aria-label="kktc (457 items)">kktc</a>
<a href="https://londragazete.com/tag/koronavirus/" class="tag-cloud-link tag-link-20875 tag-link-position-9" style="font-size: 12.288288288288pt;" aria-label="Koronavirüs (579 items)">Koronavirüs</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-10" style="font-size: 12.036036036036pt;" aria-label="kıbrıs (551 items)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-11" style="font-size: 10.144144144144pt;" aria-label="lig (389 items)">lig</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-12" style="font-size: 13.171171171171pt;" aria-label="london (668 items)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-13" style="font-size: 18.342342342342pt;" aria-label="londra (1,737 items)">londra</a>
<a href="https://londragazete.com/tag/polis/" class="tag-cloud-link tag-link-165 tag-link-position-14" style="font-size: 8pt;" aria-label="polis (260 items)">polis</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-15" style="font-size: 9.009009009009pt;" aria-label="premier (315 items)">premier</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 14.306306306306pt;" aria-label="turkiye (825 items)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-17" style="font-size: 10.396396396396pt;" aria-label="türk (409 items)">türk</a>
<a href="https://londragazete.com/tag/uk/" class="tag-cloud-link tag-link-396 tag-link-position-18" style="font-size: 10.900900900901pt;" aria-label="uk (450 items)">uk</a></div>
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook sayfamızı beğenin<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Anlaşıldı" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararlı Linkler<span class="widget-title-icon fa"></span></h4></div><div ><a href="https://www.police.uk/"target="_blank">Polis </a>
<br>
<a href="https://www.nhs.uk/service-search"target="_blank">Hastaneler</a>
<br>
<a href="https://www.visitlondon.com/traveller-information/travel-to-london/airport/1"target="_blank">Havalimanları</a>
<br>
<a href="https://tfl.gov.uk"target="_blank">Transport for London</a>
<br>
<a href="http://londra.mfa.gov.ct.tr"target="_blank">K.K.T.C. Londra Temsilciliği</a>
<br>
<a href="http://londra.bk.mfa.gov.tr/Mission"target="_blank">T.C. Londra Başkonsolosluğu</a>
<br>
<a href="http://edinburg.bk.mfa.gov.tr"target="_blank">T.C. Edinburgh Başkonsolosluğu</a>
</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Londra Gazete All Rights Reserved</div><div class="copyright-text copyright-text-second"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45388512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45388512-1');
</script>
</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144380"><a href="https://londragazete.com">Ana Sayfa</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="https://londragazete.com/bizimle-iletisime-gecin-contact-us">Bizimle İletişime Geçin – Contact Us</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1&#038;url=https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1 - https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Tottenham%E2%80%99da+silahl%C4%B1+sald%C4%B1r%C4%B1 - https://londragazete.com/ingiltere/201120/tottenhamda-silahli-saldiri/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-1">Toplum haberleri</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="250" height="190" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C190&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="2288" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/picmonkey-collage-2/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Collage" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?fit=250%2C190&amp;ssl=1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2013/10/PicMonkey-Collage.jpg?resize=250%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/" title="İki Türk&#8217;e Toplam 13 Yıl Hapis">İki Türk&#8217;e Toplam 13 Yıl Hapis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="15" data-permalink="https://londragazete.com/toplum/9/iki-turke-toplam-13-yil-hapis/attachment/dumlupinar1/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-orig-size="250,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DUMLUPINAR1" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?fit=250%2C190&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=250%2C170&amp;ssl=1 250w, https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=140%2C94&amp;ssl=1 140w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2013/10/DUMLUPINAR1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/spor/12/dumlupinar-zirve-askina-4-1/" title="Dumlupınar zirve aşkına: 4-1">Dumlupınar zirve aşkına: 4-1</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 October 2013</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/196765/thyin-yurtdisi-ucus-tarihleri-netlesiyor/" title="THY’in yurtdışı uçuş tarihleri netleşiyor" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="155883" data-permalink="https://londragazete.com/turkiye/155882/ingiliz-yolcunun-istanbuldan-donus-bileti-iptal-edildi/attachment/thy-2/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?fit=640%2C359&amp;ssl=1" data-orig-size="640,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thy" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?fit=640%2C359&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/08/thy.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/196765/thyin-yurtdisi-ucus-tarihleri-netlesiyor/" title="THY’in yurtdışı uçuş tarihleri netleşiyor">THY’in yurtdışı uçuş tarihleri netleşiyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 May 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/" title="İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="199926" data-permalink="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/attachment/4b927ec8-32c3-4ded-8a81-a7ab21af820b/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=706%2C431&amp;ssl=1" data-orig-size="706,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4B927EC8-32C3-4DED-8A81-A7AB21AF820B" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?fit=706%2C431&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2020/07/4B927EC8-32C3-4DED-8A81-A7AB21AF820B.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/turkiye/199924/ingiltereden-turkiyeye-tatil-icin-giden-adam-ailesinin-onunde-olduruldu/" title="İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü">İngiltere’den Türkiye’ye tatil için giden adam, ailesinin önünde öldürüldü</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 July 2020</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/" title="Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="193275" data-permalink="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/attachment/matt-dockray/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=1908%2C1146&amp;ssl=1" data-orig-size="1908,1146" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Matt Dockray" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?fit=708%2C425&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2020/03/Matt-Dockray.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/ingiltere/193274/koronaviruse-yakalanan-adam-ingiltereye-bu-sozlerle-seslendi-lutfen-aptal-olmayin/" title="Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın">Koronavirüse yakalanan adam İngiltere&#8217;ye bu sözlerle seslendi: Lütfen aptal olmayın</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 March 2020</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/turkiye/108908/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 April 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/133003/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 November 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/toplum/115782/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 June 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/one-cikanlar/120725/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 July 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/ingiltere/140409/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 February 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/spor/87248/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 December 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/dunya/201459/turkiyenin-yuzde-73u-trumpi-onaylamiyor/#comment-16330">
							<img alt src="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f3ab387d8ad0a06ee2eba6b6da1e73d?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/dunya/201459/turkiyenin-yuzde-73u-trumpi-onaylamiyor/#comment-16330">
						didem					</a>
					<p>trump'da türkiye'nin %73 tinlamiyor....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
							<img alt src="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ca44a3628b23b5d292d6b3ce5a9164c?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/kibris-haberleri/200579/kktc-bedelli-askerlik-halkin-bilgisine-sunuldu/#comment-16329">
						Koca					</a>
					<p>İngiltere doğumlu olmadığımız için biz 4.000 stg vereceğiz.B...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
							<img alt src="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3f2cca544e0d42e28607a4cba259905?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/17183/ingilterede-muzayede-pazari-buyuyor/#comment-16328">
						Mehmet cem Ergüden					</a>
					<p>Whatsapp var mi? Elması gormek isterim beyfendi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
							<img alt src="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/660ecaf7a0098bf521491fa364ff89cb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/198352/londrada-550-metre-yukseklikte-olumle-dans-eden-gence-profesyonel-aptal-yakistirmasi/#comment-16326">
						Deli					</a>
					<p>İngilterede 550 metre yükseklikteki bina veya gökdelen ismi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
							<img alt src="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/31d763f0c96774c985c2d18cce56520d?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/ingiltere/197345/turk-ve-rum-asilli-4-kibrisli-cesitli-suclardan-ingilterede-araniyor/#comment-16325">
						0300166a					</a>
					<p>isinize gelince toplum uyesi diye yazin, isinize gelmeyince...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Reklam engelleyici kullandığınızı görüyoruz.  ÜCRETSİZ olarak dağıtılan binlerce gatezemiz ve internet sitemizde yer alan haberleri okuyabilmeniz için her yıl on binlerce pound harcıyoruz. Bu ise sitemizde bulunan reklamlar sayesinde gerçekleşmektedir.  londragazete.com’u kullanmaya devam etmek için lütfen bu alan adını reklam engelleyicisine ekleyerek bize destek verin.</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/advertisement.js'></script>
			<link rel='stylesheet' id='erw-exchange-rates-widget-css'  href='https://londragazete.com/wp-content/plugins/exchange-rates-widget/assets/frontend.css' type='text/css' media='all' />
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"40f8ca0eae","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2Fingiltere%2F201120%2Ftottenhamda-silahli-saldiri%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/sliders.min.js'></script>
<script async="async" type='text/javascript' src='https://londragazete.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":201120,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/icegram/assets/js/main.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=201120&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=8.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7b82efd3d342240612f0e4c5787e3fca21aa2911#parent=https%3A%2F%2Flondragazete.com%2Fingiltere%2F201120%2Ftottenhamda-silahli-saldiri%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=201120&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Yorum+yaz%C4%B1p+fikirlerinizi+payla%C5%9Fabilirsiniz.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_GB&jetpack_version=8.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7b82efd3d342240612f0e4c5787e3fca21aa2911#parent=https%3A%2F%2Flondragazete.com%2Fingiltere%2F201120%2Ftottenhamda-silahli-saldiri%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'143954180',post:'201120',tz:'0',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '201120' ]);
</script>
</body>
</html>
