<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<title>UK workers are ‘lazier and more expensive’ than migrants - Londra Gazete</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UK workers are ‘lazier and more expensive’ than migrants - Londra Gazete" />
<meta property="og:description" content="BRITISH firms are concerned in relation to the loss of EU migrant works after Brexit due to their UK counterparts are said to be lazier and take more time off work, an official government report has stated. The Migration Advisory Committee discovered that workers from Europe are &#8220;a high quality, eager workforce&#8221; in comparison to &hellip;" />
<meta property="og:url" content="https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" />
<meta property="og:site_name" content="Londra Gazete" />
<meta property="article:publisher" content="https://www.facebook.com/LondraGazete/" />
<meta property="article:tag" content="lazier" />
<meta property="article:tag" content="official" />
<meta property="article:tag" content="report" />
<meta property="article:tag" content="uk" />
<meta property="article:tag" content="workers" />
<meta property="article:section" content="News In English" />
<meta property="article:published_time" content="2018-04-04T14:00:29+01:00" />
<meta property="article:modified_time" content="2018-04-03T22:56:51+01:00" />
<meta property="og:updated_time" content="2018-04-03T22:56:51+01:00" />
<meta property="og:image" content="https://londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg" />
<meta property="og:image:secure_url" content="https://londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg" />
<meta property="og:image:width" content="1705" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BRITISH firms are concerned in relation to the loss of EU migrant works after Brexit due to their UK counterparts are said to be lazier and take more time off work, an official government report has stated. The Migration Advisory Committee discovered that workers from Europe are &#8220;a high quality, eager workforce&#8221; in comparison to &hellip;" />
<meta name="twitter:title" content="UK workers are ‘lazier and more expensive’ than migrants - Londra Gazete" />
<meta name="twitter:image" content="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=1705%2C1000&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/londragazete.com\/","sameAs":["https:\/\/www.facebook.com\/LondraGazete\/","https:\/\/www.youtube.com\/channel\/UCBiyO4nzOpbXGEd0HnwIv3A"],"@id":"#organization","name":"Londra Gazete","logo":"https:\/\/londragazete.com\/wp-content\/uploads\/2018\/03\/londonlogo90w-2.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; beslemesi" href="https://londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; yorum beslemesi" href="https://londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; UK workers are ‘lazier and more expensive’ than migrants yorum beslemesi" href="https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#91161c" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londragazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://londragazete.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jannah-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://londragazete.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://londragazete.com/wp-content/themes/jannah/css/taqyeem.min.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://londragazete.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://londragazete.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"432131853914569","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Hi\u00e7bir \u015fey bulunamad\u0131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://londragazete.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p9K13C-BLv' />
<link rel="alternate" type="application/json+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2F2018%2F04%2F04%2Fuk-workers-are-lazier-and-more-expensive-than-migrants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londragazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondragazete.com%2F2018%2F04%2F04%2Fuk-workers-are-lazier-and-more-expensive-than-migrants%2F&#038;format=xml" />
<meta name="google-site-verification" content="j8W1gbcuolWb8cMorcubXZITtzDpWfBEK15mUFYpIKs" />
<meta name="msvalidate.01" content="5EC1C2AF565CEC5452D24A163DC00584" />
<meta name="yandex-verification" content="19f97f17ac1ec558" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://londragazete.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londragazete.com/?wordfence_lh=1&hid=F790E2A33C2144DF3E59713F58843212');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/amp/">
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-145173 single-format-standard boxed-layout is-percent-width blocks-title-style-8 magazine2 is-lazyload is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Çarşamba, 4 Nisan 2018</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Sıcak Gelişmeler</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="https://londragazete.com/2018/04/04/youtube-saldirgani-intihar-etti/" title="YouTube saldırganı intihar etti">YouTube saldırganı intihar etti</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/2018/04/04/bebeginin-katili-ile-iliskiye-girerken-yakalandi/" title="Bebeğinin katili ile ilişkiye girerken yakalandı">Bebeğinin katili ile ilişkiye girerken yakalandı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/2018/04/04/ukipin-fotografi-macaristanda/" title="UKIP’in fotoğrafı Macaristan’da">UKIP’in fotoğrafı Macaristan’da</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/" title="Vodafone’dan Türk kullanıcılara kötü haber">Vodafone’dan Türk kullanıcılara kötü haber</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/2018/04/04/y-bogazici-trabzon-maci-oynanamadi/" title="Y.Boğaziçi-Trabzon maçı oynanamadı">Y.Boğaziçi-Trabzon maçı oynanamadı</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/2018/04/04/kazanan-esenler-oldu-4-2/" title="Kazanan Esenler oldu: 4-2">Kazanan Esenler oldu: 4-2</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/2018/04/04/sinir-gazinin-kaynagini-belirleyemedik/" title="&#8216;Sinir gazının kaynağını belirleyemedik&#8217;">&#8216;Sinir gazının kaynağını belirleyemedik&#8217;</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/2018/04/04/zehirlendikten-sonra-sosyal-medya-hesabinda-esrarengiz-hareketlilik/" title="Zehirlendikten sonra sosyal medya hesabında esrarengiz hareketlilik!">Zehirlendikten sonra sosyal medya hesabında esrarengiz hareketlilik!</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/2018/04/04/ingiliz-askerin-hayaletini-goruntulendi/" title="İngiliz askerin &#8216;hayaleti&#8217; görüntülendi">İngiliz askerin &#8216;hayaleti&#8217; görüntülendi</a>
								</li>

								
								<li class="news-item">
									<a href="https://londragazete.com/2018/04/04/yalova-umutlandi-4-1/" title="Yalova umutlandı: 4-1">Yalova umutlandı: 4-1</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
				<li class="random-post-icon menu-item custom-menu-link">
			<a href="/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/?random-post=1" class="random-post" title="Rastgele haber">
				<span class="fa fa-random" aria-hidden="true"></span>
				<span class="screen-reader-text">Random Article</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menü</span>
				</a>
			
			<div id="logo">
				<a title="Londra Gazete" href="https://londragazete.com/">
					
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_normal" width="265" height="90" style="max-height:90px; width: auto;">
					<img src="https://londragazete.com/wp-content/uploads/2018/03/londonlogo90w-1.jpg" alt="Londra Gazete" class="logo_2x" width="265" height="90" style="max-height:90px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
				<a href="#" title="" target="_blank" >
					<img src="https://placehold.it/728x90" alt="" width="728" height="90" />
				</a>
			</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-new-main" class="menu" role="menubar"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2924 tie-current-menu mega-menu mega-recent-featured " data-id="3" ><a href="https://londragazete.com/category/english/">NEWS IN ENGLISH</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144665"><a href="https://londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 mega-menu mega-recent-featured " data-id="1" ><a href="https://londragazete.com/category/toplum/">Toplum</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923 mega-menu mega-recent-featured " data-id="9" ><a href="https://londragazete.com/category/ingiltere/">İngiltere</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 mega-menu mega-recent-featured " data-id="6" ><a href="https://londragazete.com/category/kibris-haberleri/">Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 mega-menu mega-recent-featured " data-id="5" ><a href="https://londragazete.com/category/turkiye/">Türkiye</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 mega-menu mega-recent-featured " data-id="419" ><a href="https://londragazete.com/category/dunya/">Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144391 mega-menu mega-recent-featured " data-id="8755"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/yasam/">Yaşam</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="https://londragazete.com/category/yasam/kultursanat/">Kültür Sanat</a></li>
	<li id="menu-item-144392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144392"><a href="https://londragazete.com/category/yasam/saglik-yasam/">Sağlık &#038; Yaşam</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="https://londragazete.com/category/yasam/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922 mega-menu mega-recent-featured " data-id="2"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://londragazete.com/category/spor/">Spor</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-144500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144500 mega-menu mega-recent-featured " data-id="4" ><a href="https://londragazete.com/category/koseyazilari/">Yazarlar</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="https://londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">için arama</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			
				<li class="weather-menu-item menu-item custom-menu-link">
					
				<div class="tie-weather-widget is-animated" title="kısa süreli yağmur">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
				<div class="weather-icon drizzle-icons showers-icons">
					<div class="basecloud"></div>
					<div class="animi-icons-wrap">
						<div class="icon-rainy-animi"></div>
						<div class="icon-rainy-animi-2"></div>
						<div class="icon-rainy-animi-4"></div>
						<div class="icon-rainy-animi-5"></div>
					</div>
				</div>
			
						</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Londra</span>
						  <span class="weather-current-temp">10<sup>&#x2103;</sup></span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
			
				</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">UK workers are ‘lazier and more expensive’ than migrants</h1>

			
				<h2 class="entry-sub-title"> BRITISH firms are concerned in relation to the loss of EU migrant works after Brexit due to their UK counterparts are said to be lazier and take more time off work, an official government report has stated.</h2>
				<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 saat önce</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 177 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Bir dakikadan az</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants&#038;url=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/&#038;name=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/&#038;title=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/&#038;description=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants&#038;media=https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=780%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants - https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants - https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants - https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants&#038;body=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<figure id="attachment_145169" style="width: 708px" class="wp-caption aligncenter"><img data-attachment-id="145169" data-permalink="https://londragazete.com/?attachment_id=145169" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=1705%2C1000&amp;ssl=1" data-orig-size="1705,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Factory workers leave Peugeot&#039;s Ryton factory in Coventry, following a meeting with management, where union officials raised the threat of industrial action to fight the French car giant&#039;s shock decision to close its UK factory with the loss of 2,300 jobs.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PA Archive\/PA Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h2p1" data-image-description data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=708%2C416&amp;ssl=1" class="size-large wp-image-145169" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="708" height="416" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=708%2C416&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=1024%2C601&amp;ssl=1 1024w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=300%2C176&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=768%2C450&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 708px) 100vw, 708px"><noscript><img data-attachment-id="145169" data-permalink="https://londragazete.com/?attachment_id=145169" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=1705%2C1000&amp;ssl=1" data-orig-size="1705,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Factory workers leave Peugeot&#039;s Ryton factory in Coventry, following a meeting with management, where union officials raised the threat of industrial action to fight the French car giant&#039;s shock decision to close its UK factory with the loss of 2,300 jobs.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PA Archive\/PA Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h2p1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=708%2C416&amp;ssl=1" class="size-large wp-image-145169" src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=708%2C416&#038;ssl=1" alt="" width="708" height="416" srcset="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=1024%2C601&amp;ssl=1 1024w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=300%2C176&amp;ssl=1 300w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=768%2C450&amp;ssl=1 768w, https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?w=1416&amp;ssl=1 1416w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript><figcaption class="wp-caption-text">Factory workers leave Peugeot&#8217;s Ryton factory in Coventry, following a meeting with management, where union officials raised the threat of industrial action to fight the French car giant&#8217;s shock decision to close its UK factory with the loss of 2,300 jobs.</figcaption></figure>
<p>BRITISH firms are concerned in relation to the loss of EU migrant works after Brexit due to their UK counterparts are said to be lazier and take more time off work, an official government report has stated.</p>
<p>The Migration Advisory Committee discovered that workers from Europe are &#8220;a high quality, eager workforce&#8221; in comparison to UK-born workers, leading employers to rely on them instead.</p>
<p>EU workers, especially those in low-skilled jobs, are also paid less.</p>
<p>Employers are worried they will not be able to employ workers from the EU after Brexit, which will result them to pay more on less productive British workers that could increase prices or force production abroad whereby it is low-cost.</p>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://londragazete.com/tag/lazier/" rel="tag">lazier</a> <a href="https://londragazete.com/tag/official/" rel="tag">official</a> <a href="https://londragazete.com/tag/report/" rel="tag">report</a> <a href="https://londragazete.com/tag/uk/" rel="tag">uk</a> <a href="https://londragazete.com/tag/workers/" rel="tag">workers</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-04-04T14:00:29+00:00","datePublished":"2018-04-04T14:00:29+00:00","dateModified":"2018-04-03T22:56:51+00:00","headline":"UK workers are \u2018lazier and more expensive\u2019 than migrants","name":"UK workers are \u2018lazier and more expensive\u2019 than migrants","keywords":"lazier,official,report,uk,workers","url":"https:\/\/londragazete.com\/2018\/04\/04\/uk-workers-are-lazier-and-more-expensive-than-migrants\/","description":"BRITISH firms are concerned in relation to the loss of EU migrant works after Brexit due to their UK counterparts are said to be lazier and take more time off work, an official government report has s","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Londra Gazete","logo":{"@type":"ImageObject","url":"https:\/\/londragazete.com\/wp-content\/uploads\/2018\/03\/londonlogo90w-1.jpg"},"sameAs":["facebook.com\/londragazete","twitter.com\/londragazete","instagram.com\/londra.gazete"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/londragazete.com\/2018\/04\/04\/uk-workers-are-lazier-and-more-expensive-than-migrants\/"},"author":{"@type":"Person","name":"Necdet Top\u00e7u","url":"https:\/\/londragazete.com\/author\/necdet\/"},"articleSection":"News In English","articleBody":"\r\n\r\nBRITISH firms are concerned in relation to the loss of EU migrant works after Brexit due to their UK counterparts are said to be lazier and take more time off work, an official government report has stated.\r\n\r\nThe Migration Advisory Committee discovered that workers from Europe are \"a high quality, eager workforce\" in comparison to UK-born workers, leading employers to rely on them instead.\r\n\r\nEU workers, especially those in low-skilled jobs, are also paid less.\r\n\r\nEmployers are worried they will not be able to employ workers from the EU after Brexit, which will result them to pay more on less productive British workers that could increase prices or force production abroad whereby it is low-cost.","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/londragazete.com\/wp-content\/uploads\/2018\/04\/h2p1-2.jpg?fit=1705%2C1000&ssl=1","width":1705,"height":1000}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Daha fazla göster <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Paylaş</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants&#038;url=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/&#038;name=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/&#038;title=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/&#038;description=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants&#038;media=https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=780%2C405&#038;ssl=1" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants - https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants - https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants - https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants&#038;body=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">ePosta ile paylaş</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Yazdır</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
					<div class="container-wrapper" id="post-newsletter">
		<div class="subscribe-widget">
			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h4>With Product You Purchase</h4>
<h3>Subscribe to our mailing list to get the new updates!</h3>
<p>Lorem ipsum dolor sit amet, consectetur.</p>					</div>

					
								<div id="mc_embed_signup">
						<form action="#" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Email adresini gir</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Email adresini gir" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Abonelik" name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .subscribe-widget /-->
	</div>

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/" style="background-image: url(https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/" rel="prev">
					<h3 class="post-title">Vodafone’dan Türk kullanıcılara kötü haber</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://londragazete.com/2018/04/04/ukipin-fotografi-macaristanda/" style="background-image: url(https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://londragazete.com/2018/04/04/ukipin-fotografi-macaristanda/" rel="next">
					<h3 class="post-title">UKIP’in fotoğrafı Macaristan’da</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>İlgili haber </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/2018/04/04/plans-for-deposit-return-on-drinks-bottles-and-can/" title="Plan’s for deposit return on drinks bottles and can" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/h1p1-2.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145168" data-permalink="https://londragazete.com/?attachment_id=145168" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/h1p1-2.jpg?fit=1778%2C1000&amp;ssl=1" data-orig-size="1778,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1p1" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/h1p1-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/h1p1-2.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 saat önce</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 183 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/2018/04/04/plans-for-deposit-return-on-drinks-bottles-and-can/" title="Plan’s for deposit return on drinks bottles and can">Plan’s for deposit return on drinks bottles and can</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/2018/04/03/kurdish-society-celebrated-newroz/" title="Kurdish society celebrated Newroz" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p-1-1.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145103" data-permalink="https://londragazete.com/2018/04/03/balikcioglu-cabaret-performed-in-london/h2p-1-133/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p-1-1.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;EGEMEN ARKUT-07448832939&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521991723&quot;,&quot;copyright&quot;:&quot;YOUR NEWSROOM&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h2p (1)" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p-1-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p-1-1.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 saat önce</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 341 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/2018/04/03/kurdish-society-celebrated-newroz/" title="Kurdish society celebrated Newroz">Kurdish society celebrated Newroz</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/2018/04/03/spring-festival-took-place-in-enthusiasm/" title="Spring Festival took place in enthusiasm" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h1p-1-2.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145100" data-permalink="https://londragazete.com/2018/04/03/balikcioglu-cabaret-performed-in-london/h1p-1-210/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h1p-1-2.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;EGEMEN ARKUT-07448832939&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521985783&quot;,&quot;copyright&quot;:&quot;YOUR NEWSROOM&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1p (1)" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h1p-1-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h1p-1-2.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 gün önce</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 266 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/2018/04/03/spring-festival-took-place-in-enthusiasm/" title="Spring Festival took place in enthusiasm">Spring Festival took place in enthusiasm</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="https://londragazete.com/2018/04/03/balikcioglu-cabaret-performed-in-london/" title="Balıkçıoğlu Cabaret performed in London" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p-3.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145097" data-permalink="https://londragazete.com/?attachment_id=145097" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p-3.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bertunc&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522003581&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h3p (3)" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p-3.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 gün önce</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 321 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://londragazete.com/2018/04/03/balikcioglu-cabaret-performed-in-london/" title="Balıkçıoğlu Cabaret performed in London">Balıkçıoğlu Cabaret performed in London</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
			<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/#respond" style="display:none;">Cevabı iptal et</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&#038;postid=145173&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Bir+Cevap+Yaz%C4%B1n&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=dark&#038;lang=tr_TR&#038;jetpack_version=5.9&#038;sig=d6313edf03b97115fd02c2f1a3153fb64b92bec7#parent=https%3A%2F%2Flondragazete.com%2F2018%2F04%2F04%2Fuk-workers-are-lazier-and-more-expensive-than-migrants%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>Okumadan geçme</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/01/car-crashes-into-north-london-shop/" title="Car crashes into North London shop" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-3">News In English</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h4p1.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="144995" data-permalink="https://londragazete.com/2018/04/01/dlr-strike-results-in-chaos/golders-green-rta/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h4p1.jpg?fit=1502%2C1000&amp;ssl=1" data-orig-size="1502,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;PA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;EDITORS NORE: NUMBERPLATE PIXELATED BY PA PICTURE DESK\r\rThe scene in Golders Green in north London where a car crashed into a pharmacy. PRESS ASSOCIATION Photo. Issue date: Wednesday March 28, 2018. Passers-by said that a silver car mounted a pavement in the busy Jewish shopping district in Golders Green Road, north west London, which was packed with people doing their Passover or Pesach shopping.  See PA story ACCIDENT GoldersGreen. Photo credit should read: Kirsty O&#039;Connor\/PA Wire&quot;,&quot;created_timestamp&quot;:&quot;1522240533&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Golders Green RTA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Golders Green RTA" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h4p1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/h4p1.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/01/car-crashes-into-north-london-shop/" title="Car crashes into North London shop">Car crashes into North London shop</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Follow Us<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/LondraGazete" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">15.983</span>
										<span class="followers-name">Beğen - Like</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Weather<span class="widget-title-icon fa"></span></h4></div>
				<div class="weather-wrap">
					<span class="theme-notice">WEATHER WIDGET: You need to set the API key and Location.</span>
				</div>
			<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs-menu">
									<li><a href="#widget_tabs-7-popular">Popüler</a></li><li><a href="#widget_tabs-7-recent">Son eklenem</a></li><li><a href="#widget_tabs-7-comments">Yorumlar</a></li>								</ul>

								
											<div id="widget_tabs-7-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/03/tottenhamda-17-yasinda-bir-kiz-olduruldu/" title="Tottenham’da 17 yaşında bir kız öldürüldü" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/tottenham-cinayet.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="145150" data-permalink="https://londragazete.com/2018/04/03/tottenhamda-17-yasinda-bir-kiz-olduruldu/tottenham-cinayet/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/tottenham-cinayet.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tottenham-cinayet" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/tottenham-cinayet.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/tottenham-cinayet.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/03/tottenhamda-17-yasinda-bir-kiz-olduruldu/" title="Tottenham’da 17 yaşında bir kız öldürüldü">Tottenham’da 17 yaşında bir kız öldürüldü</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/03/31/2-kibris-turk-kultur-festivalinin-tarihi-ve-yeri-belli-oldu/" title="2. Kıbrıs Türk Kültür Festivalinin tarihi ve yeri belli oldu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/02/birinci-kibris-turk-kultur-festivali-1.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="141544" data-permalink="https://londragazete.com/2018/03/31/2-kibris-turk-kultur-festivalinin-tarihi-ve-yeri-belli-oldu/birinci-kibris-turk-kultur-festivali-1/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/02/birinci-kibris-turk-kultur-festivali-1.jpg?fit=640%2C427&amp;ssl=1" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="birinci-kibris-turk-kultur-festivali-1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/02/birinci-kibris-turk-kultur-festivali-1.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/02/birinci-kibris-turk-kultur-festivali-1.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/03/31/2-kibris-turk-kultur-festivalinin-tarihi-ve-yeri-belli-oldu/" title="2. Kıbrıs Türk Kültür Festivalinin tarihi ve yeri belli oldu">2. Kıbrıs Türk Kültür Festivalinin tarihi ve yeri belli oldu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/01/brexit-doner-ve-kebap-ucretlerini-etkilemeye-basladi/" title="Brexit, döner ve kebap ücretlerini etkilemeye başladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DSC0187.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="145006" data-permalink="https://londragazete.com/?attachment_id=145006" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DSC0187.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521470092&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC0187" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DSC0187.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DSC0187.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/01/brexit-doner-ve-kebap-ucretlerini-etkilemeye-basladi/" title="Brexit, döner ve kebap ücretlerini etkilemeye başladı">Brexit, döner ve kebap ücretlerini etkilemeye başladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/01/ingiliz-isciler-gocmen-iscilerden-daha-pahali-ve-tembel/" title="İngiliz işçiler göçmen işçilerden daha pahalı ve tembel" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p1.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="145010" data-permalink="https://londragazete.com/2018/04/01/brexit-doner-ve-kebap-ucretlerini-etkilemeye-basladi/h3p1-256/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p1.jpg?fit=1705%2C1000&amp;ssl=1" data-orig-size="1705,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Factory workers leave Peugeot&#039;s Ryton factory in Coventry, following a meeting with management, where union officials raised the threat of industrial action to fight the French car giant&#039;s shock decision to close its UK factory with the loss of 2,300 jobs.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PA Archive\/PA Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h3p1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p1.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p1.jpg?fit=708%2C416&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/01/ingiliz-isciler-gocmen-iscilerden-daha-pahali-ve-tembel/" title="İngiliz işçiler göçmen işçilerden daha pahalı ve tembel">İngiliz işçiler göçmen işçilerden daha pahalı ve tembel</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/03/31/baf-buyukelcilik-binasina-siyah-celenk-birakti/" title="BAF Büyükelçilik binasına siyah çelenk bıraktı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/2018-03-28-PHOTO-00000030.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="144944" data-permalink="https://londragazete.com/?attachment_id=144944" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/2018-03-28-PHOTO-00000030.jpg?fit=1333%2C1000&amp;ssl=1" data-orig-size="1333,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018-03-28-PHOTO-00000030" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/2018-03-28-PHOTO-00000030.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/2018-03-28-PHOTO-00000030.jpg?fit=708%2C531&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/03/31/baf-buyukelcilik-binasina-siyah-celenk-birakti/" title="BAF Büyükelçilik binasına siyah çelenk bıraktı">BAF Büyükelçilik binasına siyah çelenk bıraktı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 gün önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/04/youtube-saldirgani-intihar-etti/" title="YouTube saldırganı intihar etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/nasim1.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="145246" data-permalink="https://londragazete.com/?attachment_id=145246" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/nasim1.jpg?fit=1499%2C1000&amp;ssl=1" data-orig-size="1499,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nasim1" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/nasim1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/nasim1.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/04/youtube-saldirgani-intihar-etti/" title="YouTube saldırganı intihar etti">YouTube saldırganı intihar etti</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/04/bebeginin-katili-ile-iliskiye-girerken-yakalandi/" title="Bebeğinin katili ile ilişkiye girerken yakalandı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="145241" data-permalink="https://londragazete.com/?attachment_id=145241" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?fit=1502%2C1000&amp;ssl=1" data-orig-size="1502,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/04/bebeginin-katili-ile-iliskiye-girerken-yakalandi/" title="Bebeğinin katili ile ilişkiye girerken yakalandı">Bebeğinin katili ile ilişkiye girerken yakalandı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>54 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/04/ukipin-fotografi-macaristanda/" title="UKIP’in fotoğrafı Macaristan’da" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="145233" data-permalink="https://londragazete.com/?attachment_id=145233" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?fit=1771%2C1000&amp;ssl=1" data-orig-size="1771,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ithal-fotografla-multeci-dusmanligi-10723315_o" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?fit=708%2C400&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/04/ukipin-fotografi-macaristanda/" title="UKIP’in fotoğrafı Macaristan’da">UKIP’in fotoğrafı Macaristan’da</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" title="UK workers are ‘lazier and more expensive’ than migrants" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="145169" data-permalink="https://londragazete.com/?attachment_id=145169" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=1705%2C1000&amp;ssl=1" data-orig-size="1705,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Factory workers leave Peugeot&#039;s Ryton factory in Coventry, following a meeting with management, where union officials raised the threat of industrial action to fight the French car giant&#039;s shock decision to close its UK factory with the loss of 2,300 jobs.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PA Archive\/PA Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h2p1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=708%2C416&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" title="UK workers are ‘lazier and more expensive’ than migrants">UK workers are ‘lazier and more expensive’ than migrants</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/" title="Vodafone’dan Türk kullanıcılara kötü haber" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?resize=220%2C150&amp;ssl=1" data-attachment-id="145230" data-permalink="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/vodafone-romaing/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vodafone-romaing" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/" title="Vodafone’dan Türk kullanıcılara kötü haber">Vodafone’dan Türk kullanıcılara kötü haber</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 saat önce</span></span>		</div>

	</div>

</li>
												</ul>
											</div>

										
											<div id="widget_tabs-7-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/2018/03/26/ingiliz-buyukelciden-ankara-anlasmasi-aciklamasi/#comment-16255">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="https://secure.gravatar.com/avatar/8239a575ace7ea2b15de57f10c0425b7?s=70&#038;d=mm&#038;r=g" class="lazy-img avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png"><noscript><img alt='' src='https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/8239a575ace7ea2b15de57f10c0425b7?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/8239a575ace7ea2b15de57f10c0425b7?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/2018/03/26/ingiliz-buyukelciden-ankara-anlasmasi-aciklamasi/#comment-16255">
						Mucahit					</a>
					<p>Sonuc peki bundan sonra hic bir sekilde oturum yokmu...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/2018/03/06/dr-dogu-perincek-turkiye-devrim-surecinin-icine-girdi/#comment-16010">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="https://secure.gravatar.com/avatar/32726a4c99dbdbc4b7d5e3d18a73f781?s=70&#038;d=mm&#038;r=g" class="lazy-img avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png"><noscript><img alt='' src='https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/32726a4c99dbdbc4b7d5e3d18a73f781?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/32726a4c99dbdbc4b7d5e3d18a73f781?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/2018/03/06/dr-dogu-perincek-turkiye-devrim-surecinin-icine-girdi/#comment-16010">
						Kurtuluş					</a>
					<p>Perinçek 'in tespitleri tamamen bilimsel dir .. isci-vatan p...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/2018/03/06/termik-santral-projesine-buyuk-tepki/#comment-15981">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="https://secure.gravatar.com/avatar/c0567c1e82e6971e95849e3b9b7243d5?s=70&#038;d=mm&#038;r=g" class="lazy-img avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png"><noscript><img alt='' src='https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/c0567c1e82e6971e95849e3b9b7243d5?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/c0567c1e82e6971e95849e3b9b7243d5?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/2018/03/06/termik-santral-projesine-buyuk-tepki/#comment-15981">
						hasan Marasli					</a>
					<p>Ingiltere'de de birçok termik santral var, yapımları devam e...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/2018/01/26/dr-cahit-berkten-londralilara-veda/#comment-15950">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="https://secure.gravatar.com/avatar/711c49c6e7bc78f0c9abd2689d2c084d?s=70&#038;d=mm&#038;r=g" class="lazy-img avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png"><noscript><img alt='' src='https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/711c49c6e7bc78f0c9abd2689d2c084d?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/711c49c6e7bc78f0c9abd2689d2c084d?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/2018/01/26/dr-cahit-berkten-londralilara-veda/#comment-15950">
						Nesrin					</a>
					<p>Merhabalar sayin Dr Cahit bey 2 yil once muayeneniz basariya...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/2017/05/25/kuzey-londrada-150000dan-baslayan-ucuz-ev-kampanyasi-basliyor/#comment-15931">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="https://secure.gravatar.com/avatar/84ee3e83b7d413d897084dcff9f86cb6?s=70&#038;d=mm&#038;r=g" class="lazy-img avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png"><noscript><img alt='' src='https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/84ee3e83b7d413d897084dcff9f86cb6?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/84ee3e83b7d413d897084dcff9f86cb6?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/2017/05/25/kuzey-londrada-150000dan-baslayan-ucuz-ev-kampanyasi-basliyor/#comment-15931">
						Fatma					</a>
					<p>Ben katılmak istiyorum,lütfen beni bilgilendirin....</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="stream-item-widget-7" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="#" target="_blank" rel="nofollow"><img src="https://placehold.it/336x280" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Recent Tech News<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/04/bebeginin-katili-ile-iliskiye-girerken-yakalandi/" title="Bebeğinin katili ile ilişkiye girerken yakalandı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145241" data-permalink="https://londragazete.com/?attachment_id=145241" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?fit=1502%2C1000&amp;ssl=1" data-orig-size="1502,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/04/bebeginin-katili-ile-iliskiye-girerken-yakalandi/" title="Bebeğinin katili ile ilişkiye girerken yakalandı">Bebeğinin katili ile ilişkiye girerken yakalandı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>54 dakika önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/04/ukipin-fotografi-macaristanda/" title="UKIP’in fotoğrafı Macaristan’da" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145233" data-permalink="https://londragazete.com/?attachment_id=145233" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?fit=1771%2C1000&amp;ssl=1" data-orig-size="1771,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ithal-fotografla-multeci-dusmanligi-10723315_o" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?fit=708%2C400&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/04/ukipin-fotografi-macaristanda/" title="UKIP’in fotoğrafı Macaristan’da">UKIP’in fotoğrafı Macaristan’da</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" title="UK workers are ‘lazier and more expensive’ than migrants" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145169" data-permalink="https://londragazete.com/?attachment_id=145169" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=1705%2C1000&amp;ssl=1" data-orig-size="1705,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Factory workers leave Peugeot&#039;s Ryton factory in Coventry, following a meeting with management, where union officials raised the threat of industrial action to fight the French car giant&#039;s shock decision to close its UK factory with the loss of 2,300 jobs.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PA Archive\/PA Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h2p1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h2p1-2.jpg?fit=708%2C416&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" title="UK workers are ‘lazier and more expensive’ than migrants">UK workers are ‘lazier and more expensive’ than migrants</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 saat önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/" title="Vodafone’dan Türk kullanıcılara kötü haber" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?resize=390%2C220&amp;ssl=1" data-attachment-id="145230" data-permalink="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/vodafone-romaing/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vodafone-romaing" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/" title="Vodafone’dan Türk kullanıcılara kötü haber">Vodafone’dan Türk kullanıcılara kötü haber</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 saat önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-20" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Viewed Posts<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/2018/04/03/tottenhamda-17-yasinda-bir-kiz-olduruldu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 gün önce</span></span>							<h3>Tottenham’da 17 yaşında bir kız öldürüldü</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/2018/03/31/2-kibris-turk-kultur-festivalinin-tarihi-ve-yeri-belli-oldu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 gün önce</span></span>							<h3>2. Kıbrıs Türk Kültür Festivalinin tarihi ve yeri belli oldu</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/2018/04/01/brexit-doner-ve-kebap-ucretlerini-etkilemeye-basladi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span>							<h3>Brexit, döner ve kebap ücretlerini etkilemeye başladı</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-21" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Last Modified Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://londragazete.com/2018/04/04/youtube-saldirgani-intihar-etti/" title="YouTube saldırganı intihar etti" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/nasim1.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145246" data-permalink="https://londragazete.com/?attachment_id=145246" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/nasim1.jpg?fit=1499%2C1000&amp;ssl=1" data-orig-size="1499,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nasim1" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/nasim1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/nasim1.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://londragazete.com/2018/04/04/bebeginin-katili-ile-iliskiye-girerken-yakalandi/" title="Bebeğinin katili ile ilişkiye girerken yakalandı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145241" data-permalink="https://londragazete.com/?attachment_id=145241" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?fit=1502%2C1000&amp;ssl=1" data-orig-size="1502,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/cani-anne-bebeginin-katili-ile-hastanede-10723829_3050_m.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://londragazete.com/2018/04/04/ukipin-fotografi-macaristanda/" title="UKIP’in fotoğrafı Macaristan’da" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145233" data-permalink="https://londragazete.com/?attachment_id=145233" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?fit=1771%2C1000&amp;ssl=1" data-orig-size="1771,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ithal-fotografla-multeci-dusmanligi-10723315_o" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/ithal-fotografla-multeci-dusmanligi-10723315_o.jpg?fit=708%2C400&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/" title="Vodafone’dan Türk kullanıcılara kötü haber" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?resize=390%2C220&amp;ssl=1" data-attachment-id="145230" data-permalink="https://londragazete.com/2018/04/04/vodafonedan-turk-kullanicilara-kotu-haber/vodafone-romaing/" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vodafone-romaing" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/vodafone-romaing.png?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://londragazete.com/2018/04/04/sinir-gazinin-kaynagini-belirleyemedik/" title="&#8216;Sinir gazının kaynağını belirleyemedik&#8217;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/GAS.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145225" data-permalink="https://londragazete.com/?attachment_id=145225" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/GAS.jpg?fit=710%2C614&amp;ssl=1" data-orig-size="710,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GAS" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/GAS.jpg?fit=300%2C259&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/GAS.jpg?fit=708%2C612&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://londragazete.com/2018/04/04/youtubeun-merkezine-saldiri/" title="Youtube’un merkezine saldırı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DZ4l8YKVQAAtLUP.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145220" data-permalink="https://londragazete.com/?attachment_id=145220" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DZ4l8YKVQAAtLUP.jpg?fit=1333%2C1000&amp;ssl=1" data-orig-size="1333,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DZ4l8YKVQAAtLUP" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DZ4l8YKVQAAtLUP.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DZ4l8YKVQAAtLUP.jpg?fit=708%2C531&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://londragazete.com/2018/04/04/muslumanlara-gonderilen-islamofobik-mektuplar/" title="Müslümanlara gönderilen İslamofobik mektuplar" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/islingtonsutr1.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145179" data-permalink="https://londragazete.com/?attachment_id=145179" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/islingtonsutr1.jpg?fit=1333%2C1000&amp;ssl=1" data-orig-size="1333,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="islingtonsutr1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/islingtonsutr1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/islingtonsutr1.jpg?fit=708%2C531&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://londragazete.com/2018/04/04/y-bogazici-trabzon-maci-oynanamadi/" title="Y.Boğaziçi-Trabzon maçı oynanamadı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/GÖL-OLAN-SAHALAR.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145214" data-permalink="https://londragazete.com/2018/04/04/kazanan-esenler-oldu-4-2/gol-olan-sahalar/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/GÖL-OLAN-SAHALAR.jpg?fit=750%2C1000&amp;ssl=1" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GÖL OLAN SAHALAR" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/GÖL-OLAN-SAHALAR.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/GÖL-OLAN-SAHALAR.jpg?fit=708%2C944&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>						</div>
												<div class="tie-col-xs-4 tie_standard">
							
			<a href="https://londragazete.com/2018/04/04/kazanan-esenler-oldu-4-2/" title="Kazanan Esenler oldu: 4-2" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/ESENLER-FC.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145210" data-permalink="https://londragazete.com/2018/04/04/zehirlendikten-sonra-sosyal-medya-hesabinda-esrarengiz-hareketlilik/esenler-fc-7/" data-orig-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/ESENLER-FC.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508676755&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESENLER FC" data-image-description="" data-medium-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/ESENLER-FC.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/londragazete.com/wp-content/uploads/2018/04/ESENLER-FC.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>						</div>
						</div></div><div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Tags<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://londragazete.com/tag/ab/" class="tag-cloud-link tag-link-124 tag-link-position-1" style="font-size: 10.4418604651pt;" aria-label="ab (123 öge)">ab</a>
<a href="https://londragazete.com/tag/brexit/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 14.023255814pt;" aria-label="brexit (203 öge)">brexit</a>
<a href="https://londragazete.com/tag/ingiliz/" class="tag-cloud-link tag-link-682 tag-link-position-3" style="font-size: 11.9069767442pt;" aria-label="ingiliz (151 öge)">ingiliz</a>
<a href="https://londragazete.com/tag/ingiltere/" class="tag-cloud-link tag-link-125 tag-link-position-4" style="font-size: 22pt;" aria-label="ingiltere (629 öge)">ingiltere</a>
<a href="https://londragazete.com/tag/kktc/" class="tag-cloud-link tag-link-985 tag-link-position-5" style="font-size: 8.97674418605pt;" aria-label="kktc (99 öge)">kktc</a>
<a href="https://londragazete.com/tag/kume/" class="tag-cloud-link tag-link-1005 tag-link-position-6" style="font-size: 8.48837209302pt;" aria-label="küme (92 öge)">küme</a>
<a href="https://londragazete.com/tag/kibris/" class="tag-cloud-link tag-link-226 tag-link-position-7" style="font-size: 14.023255814pt;" aria-label="kıbrıs (202 öge)">kıbrıs</a>
<a href="https://londragazete.com/tag/lig/" class="tag-cloud-link tag-link-1007 tag-link-position-8" style="font-size: 11.9069767442pt;" aria-label="lig (149 öge)">lig</a>
<a href="https://londragazete.com/tag/london/" class="tag-cloud-link tag-link-115 tag-link-position-9" style="font-size: 11.0930232558pt;" aria-label="london (133 öge)">london</a>
<a href="https://londragazete.com/tag/londra/" class="tag-cloud-link tag-link-117 tag-link-position-10" style="font-size: 20.8604651163pt;" aria-label="londra (542 öge)">londra</a>
<a href="https://londragazete.com/tag/may/" class="tag-cloud-link tag-link-710 tag-link-position-11" style="font-size: 9.3023255814pt;" aria-label="may (104 öge)">may</a>
<a href="https://londragazete.com/tag/polis/" class="tag-cloud-link tag-link-165 tag-link-position-12" style="font-size: 8.32558139535pt;" aria-label="polis (91 öge)">polis</a>
<a href="https://londragazete.com/tag/premier/" class="tag-cloud-link tag-link-1269 tag-link-position-13" style="font-size: 10.9302325581pt;" aria-label="premier (131 öge)">premier</a>
<a href="https://londragazete.com/tag/saldiri/" class="tag-cloud-link tag-link-130 tag-link-position-14" style="font-size: 8.16279069767pt;" aria-label="saldırı (88 öge)">saldırı</a>
<a href="https://londragazete.com/tag/turkish/" class="tag-cloud-link tag-link-394 tag-link-position-15" style="font-size: 8.48837209302pt;" aria-label="turkish (92 öge)">turkish</a>
<a href="https://londragazete.com/tag/turkiye/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 13.6976744186pt;" aria-label="turkiye (194 öge)">turkiye</a>
<a href="https://londragazete.com/tag/turk/" class="tag-cloud-link tag-link-58 tag-link-position-17" style="font-size: 13.5348837209pt;" aria-label="türk (189 öge)">türk</a>
<a href="https://londragazete.com/tag/yeni/" class="tag-cloud-link tag-link-619 tag-link-position-18" style="font-size: 8pt;" aria-label="yeni (86 öge)">yeni</a></div>
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-3" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Facebook ta bizi bulun<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/LondraGazete/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/LondraGazete/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="eu_cookie_law_widget-2" class="container-wrapper widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Kapat ve kabul et" class="accept" />
	</form>

	Gizlilik ve Çerezler Bu sitede çerez kullanılmaktadır.		<br />
		Daha fazla bilgi edinmek ve bunları kaldırmak veya engellemek için buraya bakın:
	<a href="https://jetpack.com/support/cookies/" >
		Çerez Politikamız	</a>
</div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-7" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-wide.png" data-src="https://placehold.it/599x98" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img lazy-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Yararli Linkler<span class="widget-title-icon fa"></span></h4></div><div style="text-align:center;"><div class="col-md-4"  style="float:left;text-align:center; "><a href="londra">www.londragazete.com </a></div>


</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><h4>Yararli Linkler<span class="widget-title-icon fa"></span></h4></div><div class="textwidget custom-html-widget"><div class="col-md-4"  style="float:left;text-align:center; "><a href="londra">www.londragazete.com </a></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-newsletter-7" class="container-wrapper widget subscribe-widget">
				<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=LondraGazete', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<label class="screen-reader-text" for="email">Email adresini gir</label>
					<input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Email adresini gir">
					<input type="hidden" value="LondraGazete" name="uri">
					<input type="hidden" name="loc" value="en_US">
					<input class="button subscribe-submit" type="submit" name="submit" value="Abonelik">
				</form>
				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

					</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2018, Londra Gazete All Rights Reserved</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-144380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144380"><a href="https://londragazete.tv/">Home</a></li>
<li id="menu-item-144381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144381"><a href="#">About</a></li>
<li id="menu-item-144382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144382"><a href="#">Team</a></li>
<li id="menu-item-144385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144385"><a title="Buy now!" href="https://themeforest.net/item/tielabs/19659555?ref=tielabs&#038;utm_source=demo-content&#038;utm_medium=link&#038;utm_campaign=jannah&#038;utm_content=secondry-menu">Buy now!</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://facebook.com/londragazete"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/londragazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://instagram.com/londra.gazete"><span class="fa fa-instagram"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants&#038;url=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/&#038;name=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants - https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants - https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=UK+workers+are+%E2%80%98lazier+and+more+expensive%E2%80%99+than+migrants - https://londragazete.com/2018/04/04/uk-workers-are-lazier-and-more-expensive-than-migrants/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin " aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://londragazete.com/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/03/tottenhamda-17-yasinda-bir-kiz-olduruldu/" title="Tottenham’da 17 yaşında bir kız öldürüldü" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-9">İngiltere ve Londra</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/tottenham-cinayet.jpg?resize=390%2C220&amp;ssl=1" data-attachment-id="145150" data-permalink="https://londragazete.com/2018/04/03/tottenhamda-17-yasinda-bir-kiz-olduruldu/tottenham-cinayet/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/tottenham-cinayet.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tottenham-cinayet" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/tottenham-cinayet.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/tottenham-cinayet.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/03/tottenhamda-17-yasinda-bir-kiz-olduruldu/" title="Tottenham’da 17 yaşında bir kız öldürüldü">Tottenham’da 17 yaşında bir kız öldürüldü</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/03/31/2-kibris-turk-kultur-festivalinin-tarihi-ve-yeri-belli-oldu/" title="2. Kıbrıs Türk Kültür Festivalinin tarihi ve yeri belli oldu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/02/birinci-kibris-turk-kultur-festivali-1.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="141544" data-permalink="https://londragazete.com/2018/03/31/2-kibris-turk-kultur-festivalinin-tarihi-ve-yeri-belli-oldu/birinci-kibris-turk-kultur-festivali-1/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/02/birinci-kibris-turk-kultur-festivali-1.jpg?fit=640%2C427&amp;ssl=1" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="birinci-kibris-turk-kultur-festivali-1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/02/birinci-kibris-turk-kultur-festivali-1.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/02/birinci-kibris-turk-kultur-festivali-1.jpg?fit=708%2C693&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/03/31/2-kibris-turk-kultur-festivalinin-tarihi-ve-yeri-belli-oldu/" title="2. Kıbrıs Türk Kültür Festivalinin tarihi ve yeri belli oldu">2. Kıbrıs Türk Kültür Festivalinin tarihi ve yeri belli oldu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/01/brexit-doner-ve-kebap-ucretlerini-etkilemeye-basladi/" title="Brexit, döner ve kebap ücretlerini etkilemeye başladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DSC0187.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="145006" data-permalink="https://londragazete.com/?attachment_id=145006" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DSC0187.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521470092&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC0187" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DSC0187.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/04/DSC0187.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/01/brexit-doner-ve-kebap-ucretlerini-etkilemeye-basladi/" title="Brexit, döner ve kebap ücretlerini etkilemeye başladı">Brexit, döner ve kebap ücretlerini etkilemeye başladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/04/01/ingiliz-isciler-gocmen-iscilerden-daha-pahali-ve-tembel/" title="İngiliz işçiler göçmen işçilerden daha pahalı ve tembel" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p1.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="145010" data-permalink="https://londragazete.com/2018/04/01/brexit-doner-ve-kebap-ucretlerini-etkilemeye-basladi/h3p1-256/" data-orig-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p1.jpg?fit=1705%2C1000&amp;ssl=1" data-orig-size="1705,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Factory workers leave Peugeot&#039;s Ryton factory in Coventry, following a meeting with management, where union officials raised the threat of industrial action to fight the French car giant&#039;s shock decision to close its UK factory with the loss of 2,300 jobs.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PA Archive\/PA Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h3p1" data-image-description="" data-medium-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p1.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/londragazete.com/wp-content/uploads/2018/04/h3p1.jpg?fit=708%2C416&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/04/01/ingiliz-isciler-gocmen-iscilerden-daha-pahali-ve-tembel/" title="İngiliz işçiler göçmen işçilerden daha pahalı ve tembel">İngiliz işçiler göçmen işçilerden daha pahalı ve tembel</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 gün önce</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://londragazete.com/2018/03/31/baf-buyukelcilik-binasina-siyah-celenk-birakti/" title="BAF Büyükelçilik binasına siyah çelenk bıraktı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/2018-03-28-PHOTO-00000030.jpg?resize=220%2C150&amp;ssl=1" data-attachment-id="144944" data-permalink="https://londragazete.com/?attachment_id=144944" data-orig-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/2018-03-28-PHOTO-00000030.jpg?fit=1333%2C1000&amp;ssl=1" data-orig-size="1333,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018-03-28-PHOTO-00000030" data-image-description="" data-medium-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/2018-03-28-PHOTO-00000030.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/londragazete.com/wp-content/uploads/2018/03/2018-03-28-PHOTO-00000030.jpg?fit=708%2C531&amp;ssl=1" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-small.png" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://londragazete.com/2018/03/31/baf-buyukelcilik-binasina-siyah-celenk-birakti/" title="BAF Büyükelçilik binasına siyah çelenk bıraktı">BAF Büyükelçilik binasına siyah çelenk bıraktı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 gün önce</span></span>		</div>

	</div>

</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-24" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://londragazete.com/2017/04/30/yurtdisindaki-bosanma-kararlari-turkiyede-taninacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Nisan 2017</span></span>							<h3>Yurtdışındaki boşanma kararları Türkiye&#8217;de tanınacak</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/2017/11/30/wood-greende-turk-gence-hapis-soku/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 Kasım 2017</span></span>							<h3>Wood Green’de Türk gence hapis şoku</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/2017/07/31/yurt-disinda-yasayanlarin-turkiyedeki-mal-varliklarina-inceleme/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 Temmuz 2017</span></span>							<h3>Yurt dışında yaşayanların Türkiye’deki mal varlıklarına inceleme</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/2017/06/22/yurt-disi-bosanma-karar-tescilleri-ne-zaman-uygulanmaya-baslayacak/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Haziran 2017</span></span>							<h3>Yurt dışı boşanma karar tescilleri ne zaman uygulanmaya başlayacak?</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/2018/02/07/kosk-restauranta-hijyen-cezasi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 Şubat 2018</span></span>							<h3>Köşk Restaurant’a hijyen cezası</h3>
						</a>
					</li>
										<li>
						<a href="https://londragazete.com/2016/12/02/crystal-palacein-yeni-yildizi-berke-armutlu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 Aralık 2016</span></span>							<h3>Crystal Palace’ın yeni yıldızı: Berke Armutlu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-4" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/2018/03/26/ingiliz-buyukelciden-ankara-anlasmasi-aciklamasi/#comment-16255">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="https://secure.gravatar.com/avatar/8239a575ace7ea2b15de57f10c0425b7?s=70&#038;d=mm&#038;r=g" class="lazy-img avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png"><noscript><img alt='' src='https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/8239a575ace7ea2b15de57f10c0425b7?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/8239a575ace7ea2b15de57f10c0425b7?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/2018/03/26/ingiliz-buyukelciden-ankara-anlasmasi-aciklamasi/#comment-16255">
						Mucahit					</a>
					<p>Sonuc peki bundan sonra hic bir sekilde oturum yokmu...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/2018/03/06/dr-dogu-perincek-turkiye-devrim-surecinin-icine-girdi/#comment-16010">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="https://secure.gravatar.com/avatar/32726a4c99dbdbc4b7d5e3d18a73f781?s=70&#038;d=mm&#038;r=g" class="lazy-img avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png"><noscript><img alt='' src='https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/32726a4c99dbdbc4b7d5e3d18a73f781?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/32726a4c99dbdbc4b7d5e3d18a73f781?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/2018/03/06/dr-dogu-perincek-turkiye-devrim-surecinin-icine-girdi/#comment-16010">
						Kurtuluş					</a>
					<p>Perinçek 'in tespitleri tamamen bilimsel dir .. isci-vatan p...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/2018/03/06/termik-santral-projesine-buyuk-tepki/#comment-15981">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="https://secure.gravatar.com/avatar/c0567c1e82e6971e95849e3b9b7243d5?s=70&#038;d=mm&#038;r=g" class="lazy-img avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png"><noscript><img alt='' src='https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/c0567c1e82e6971e95849e3b9b7243d5?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/c0567c1e82e6971e95849e3b9b7243d5?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/2018/03/06/termik-santral-projesine-buyuk-tepki/#comment-15981">
						hasan Marasli					</a>
					<p>Ingiltere'de de birçok termik santral var, yapımları devam e...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/2018/01/26/dr-cahit-berkten-londralilara-veda/#comment-15950">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="https://secure.gravatar.com/avatar/711c49c6e7bc78f0c9abd2689d2c084d?s=70&#038;d=mm&#038;r=g" class="lazy-img avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png"><noscript><img alt='' src='https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/711c49c6e7bc78f0c9abd2689d2c084d?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/711c49c6e7bc78f0c9abd2689d2c084d?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/2018/01/26/dr-cahit-berkten-londralilara-veda/#comment-15950">
						Nesrin					</a>
					<p>Merhabalar sayin Dr Cahit bey 2 yil once muayeneniz basariya...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://londragazete.com/2017/05/25/kuzey-londrada-150000dan-baslayan-ucuz-ev-kampanyasi-basliyor/#comment-15931">
							<img alt src="https://londragazete.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="https://secure.gravatar.com/avatar/84ee3e83b7d413d897084dcff9f86cb6?s=70&#038;d=mm&#038;r=g" class="lazy-img avatar avatar-70 photo" height="70" width="70" data-lazy-src="https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png"><noscript><img alt='' src='https://londragazete.com/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/84ee3e83b7d413d897084dcff9f86cb6?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/84ee3e83b7d413d897084dcff9f86cb6?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://londragazete.com/2017/05/25/kuzey-londrada-150000dan-baslayan-ucuz-ev-kampanyasi-basliyor/#comment-15931">
						Fatma					</a>
					<p>Ben katılmak istiyorum,lütfen beni bilgilendirin....</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">

				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://londragazete.com//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="için arama" autocomplete="off" placeholder="Aradığın haberi yaz" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
				<div class="tie-popup-container">
					<div class="container-wrapper">
					<span class="fa fa-ban" aria-hidden="true"></span>
					<h2>Reklam engelleyici tespit edildi!</h2>
					<div class="adblock-message">Lütfen reklam engelleyicinizi kapatarak bize destek verin</div>
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/advertisement.js'></script>
			<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://londragazete.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/scripts.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/themes/jannah/js/sliders.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"https:\/\/londragazete.com\/wp-admin\/admin-ajax.php","nonce":"45c59c9af0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/londragazete.com\/yonetim?redirect_to=https%3A%2F%2Flondragazete.com%2F2018%2F04%2F04%2Fuk-workers-are-lazier-and-more-expensive-than-migrants%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta (Gerekli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim (Gerekli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londragazete.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://londragazete.com/wp-content/plugins/akismet/_inc/form.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=145173&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=dark&lang=tr_TR&jetpack_version=5.9&sig=d6313edf03b97115fd02c2f1a3153fb64b92bec7#parent=https%3A%2F%2Flondragazete.com%2F2018%2F04%2F04%2Fuk-workers-are-lazier-and-more-expensive-than-migrants%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143954180&postid=145173&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=dark&lang=tr_TR&jetpack_version=5.9&sig=d6313edf03b97115fd02c2f1a3153fb64b92bec7#parent=https%3A%2F%2Flondragazete.com%2F2018%2F04%2F04%2Fuk-workers-are-lazier-and-more-expensive-than-migrants%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'143954180',post:'145173',tz:'1',srv:'londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '143954180', '145173' ]);
</script>
</body>
</html>
